<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Binocoli GIGANTI - Itinerari e Luoghi</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.itinerarieluoghi.it/xmlrpc.php" />
    <meta property="og:image" content="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Binocoli-giganti_un-binocolo-da-70-mm-di-produzione-giapponese.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Oltre al binocolo classico da 30, 40 mm di diametro, sul mercato esistono binocoli giganti in grado di soddisfare gli appassionati più esigenti"/>
<link rel="canonical" href="http://www.itinerarieluoghi.it/binocoli-giganti/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Binocoli GIGANTI - Itinerari e Luoghi" />
<meta property="og:description" content="Oltre al binocolo classico da 30, 40 mm di diametro, sul mercato esistono binocoli giganti in grado di soddisfare gli appassionati più esigenti" />
<meta property="og:url" content="http://www.itinerarieluoghi.it/binocoli-giganti/" />
<meta property="og:site_name" content="Itinerari e Luoghi" />
<meta property="article:tag" content="astrofilia" />
<meta property="article:tag" content="Binocolo" />
<meta property="article:tag" content="binocolo gigante" />
<meta property="article:section" content="Rubriche" />
<meta property="article:published_time" content="2020-01-20T14:00:06+01:00" />
<meta property="article:modified_time" content="2020-01-07T10:17:21+01:00" />
<meta property="og:updated_time" content="2020-01-07T10:17:21+01:00" />
<meta property="og:image" content="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Binocoli-giganti_un-binocolo-da-70-mm-di-produzione-giapponese.jpg" />
<meta property="og:image:width" content="1685" />
<meta property="og:image:height" content="855" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Oltre al binocolo classico da 30, 40 mm di diametro, sul mercato esistono binocoli giganti in grado di soddisfare gli appassionati più esigenti" />
<meta name="twitter:title" content="Binocoli GIGANTI - Itinerari e Luoghi" />
<meta name="twitter:image" content="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Binocoli-giganti_un-binocolo-da-70-mm-di-produzione-giapponese.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Itinerari e Luoghi &raquo; Feed" href="http://www.itinerarieluoghi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Itinerari e Luoghi &raquo; Feed dei commenti" href="http://www.itinerarieluoghi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Itinerari e Luoghi &raquo; Binocoli GIGANTI Feed dei commenti" href="http://www.itinerarieluoghi.it/binocoli-giganti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.itinerarieluoghi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.itinerarieluoghi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='flowplayer-css-css'  href='http://www.itinerarieluoghi.it/wp-content/plugins/easy-video-player/lib/skin/skin.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.itinerarieluoghi.it/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='Newspaper-parent-style-css'  href='http://www.itinerarieluoghi.it/wp-content/themes/Newspaper/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.itinerarieluoghi.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e0e6aa8a362b69c57194a575214978db' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.itinerarieluoghi.it/wp-content/themes/Newspaper-child/style.css?ver=9.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-content/plugins/easy-video-player/lib/flowplayer.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0'></script>
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.1.5'></script>
<link rel='https://api.w.org/' href='http://www.itinerarieluoghi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.itinerarieluoghi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.itinerarieluoghi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://www.itinerarieluoghi.it/?p=13984' />
<link rel="alternate" type="application/json+oembed" href="http://www.itinerarieluoghi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.itinerarieluoghi.it%2Fbinocoli-giganti%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.itinerarieluoghi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.itinerarieluoghi.it%2Fbinocoli-giganti%2F&#038;format=xml" />
<!-- This content is generated with the Easy Video Player plugin v1.1.7 - http://noorsplugin.com/wordpress-video-plugin/ --><script>flowplayer.conf.embed = false;flowplayer.conf.keyboard = false;</script><!-- Easy Video Player plugin -->			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.itinerarieluoghi.it\/wp-admin\/","wpRestNonce":"b5e9a47bff","wpRestUrl":"http:\/\/www.itinerarieluoghi.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by Slider Revolution 6.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56245-20"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-56245-20');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.itinerarieluoghi.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.itinerarieluoghi.it/argomenti/rubriche/",
                                "name": "Rubriche"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.itinerarieluoghi.it/argomenti/rubriche/il-mio-amico-binocolo/",
                                "name": "Il mio amico binocolo"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.itinerarieluoghi.it/binocoli-giganti/",
                                "name": "Binocoli GIGANTI"                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">function setREVStartSize(t){try{var h,e=document.getElementById(t.c).parentNode.offsetWidth;if(e=0===e||isNaN(e)?window.innerWidth:e,t.tabw=void 0===t.tabw?0:parseInt(t.tabw),t.thumbw=void 0===t.thumbw?0:parseInt(t.thumbw),t.tabh=void 0===t.tabh?0:parseInt(t.tabh),t.thumbh=void 0===t.thumbh?0:parseInt(t.thumbh),t.tabhide=void 0===t.tabhide?0:parseInt(t.tabhide),t.thumbhide=void 0===t.thumbhide?0:parseInt(t.thumbhide),t.mh=void 0===t.mh||""==t.mh||"auto"===t.mh?0:parseInt(t.mh,0),"fullscreen"===t.layout||"fullscreen"===t.l)h=Math.max(t.mh,window.innerHeight);else{for(var i in t.gw=Array.isArray(t.gw)?t.gw:[t.gw],t.rl)void 0!==t.gw[i]&&0!==t.gw[i]||(t.gw[i]=t.gw[i-1]);for(var i in t.gh=void 0===t.el||""===t.el||Array.isArray(t.el)&&0==t.el.length?t.gh:t.el,t.gh=Array.isArray(t.gh)?t.gh:[t.gh],t.rl)void 0!==t.gh[i]&&0!==t.gh[i]||(t.gh[i]=t.gh[i-1]);var r,a=new Array(t.rl.length),n=0;for(var i in t.tabw=t.tabhide>=e?0:t.tabw,t.thumbw=t.thumbhide>=e?0:t.thumbw,t.tabh=t.tabhide>=e?0:t.tabh,t.thumbh=t.thumbhide>=e?0:t.thumbh,t.rl)a[i]=t.rl[i]<window.innerWidth?0:t.rl[i];for(var i in r=a[0],a)r>a[i]&&0<a[i]&&(r=a[i],n=i);var d=e>t.gw[n]+t.tabw+t.thumbw?1:(e-(t.tabw+t.thumbw))/t.gw[n];h=t.gh[n]*d+(t.tabh+t.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(t.c).height=h,window.rs_init_css.innerHTML+="#"+t.c+"_wrapper { height: "+h+"px }"}catch(t){console.log("Failure at Presize of Slider:"+t)}};</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #ff1900;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #ff1900;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ff1900;
                }
                .tdm-btn-style1 {
					background-color: #ff1900;
				}
				.tdm-btn-style2:before {
				    border-color: #ff1900;
				}
				.tdm-btn-style2 {
				    color: #ff1900;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ff1900;
                    -moz-box-shadow: 0 2px 16px #ff1900;
                    box-shadow: 0 2px 16px #ff1900;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ff1900;
                    -moz-box-shadow: 0 4px 26px #ff1900;
                    box-shadow: 0 4px 26px #ff1900;
				}
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #dd0000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #dd0000;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #dd0000;
                }
</style>

	<style id="tdw-css-placeholder">.td-main-page-wrap {
  padding-top: 10px;
}
</style></head>

<body class="post-template-default single single-post postid-13984 single-format-standard binocoli-giganti global-block-template-9 single_template_7 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/itinerarieluoghi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/itinerarieluoghi/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-6927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-6927"><a href="/">Home</a></li>
<li id="menu-item-13593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13593"><a href="http://www.itinerarieluoghi.it/argomenti/consigli-di-viaggio/">Consigli di viaggio</a></li>
<li id="menu-item-7745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7745"><a href="http://www.itinerarieluoghi.it/argomenti/news/">News</a></li>
<li id="menu-item-7110" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7110"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/il-mio-amico-binocolo/">Il mio amico binocolo</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/in-viaggio-con-i-bambini/">In viaggio con i Bambini</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-celesti/">Itinerari celesti</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-del-gusto/">Itinerari del Gusto</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-della-cultura/">Itinerari della Cultura</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-della-natura/">Itinerari della Natura</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-in-camper/">Itinerari in camper</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/fotografia/">La fotografia</a></li>
</ul>
</li>
<li id="menu-item-7108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7108"><a href="http://www.itinerarieluoghi.it/argomenti/agenda/">Agenda</a></li>
<li id="menu-item-6956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6956"><a href="http://www.itinerarieluoghi.it/argomenti/indice-articoli/">Indice articoli</a></li>
<li id="menu-item-7773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7773"><a href="http://www.itinerarieluoghi.it/info/">Info<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-7755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7755"><a href="http://www.itinerarieluoghi.it/abbonamenti/">Abbonamenti</a></li>
	<li id="menu-item-7767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-7767"><a href="http://www.itinerarieluoghi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-7766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7766"><a href="http://www.itinerarieluoghi.it/cookie-policy/">Cookie Policy</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.itinerarieluoghi.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 12
-->


<div class="td-header-wrap td-header-style-12 ">
    
	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="http://www.itinerarieluoghi.it/">
                <img src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/09/logo_itinerarieluoghi_90px.jpg" alt="Itinerari e Luoghi" title="Itinerari e Luoghi"/>
                <span class="td-visual-hidden">Itinerari e Luoghi</span>
            </a>
            </div>
    <div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-6927"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13593"><a href="http://www.itinerarieluoghi.it/argomenti/consigli-di-viaggio/">Consigli di viaggio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7745"><a href="http://www.itinerarieluoghi.it/argomenti/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-7110"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e26f30ec40d0_rand td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_2_5e26f30ec40d0" ><script>var block_td_uid_2_5e26f30ec40d0 = new tdBlock();
block_td_uid_2_5e26f30ec40d0.id = "td_uid_2_5e26f30ec40d0";
block_td_uid_2_5e26f30ec40d0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"529","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e26f30ec40d0_rand","tdc_css_class":"td_uid_2_5e26f30ec40d0_rand","tdc_css_class_style":"td_uid_2_5e26f30ec40d0_rand_style"}';
block_td_uid_2_5e26f30ec40d0.td_column_number = "3";
block_td_uid_2_5e26f30ec40d0.block_type = "td_block_mega_menu";
block_td_uid_2_5e26f30ec40d0.post_count = "4";
block_td_uid_2_5e26f30ec40d0.found_posts = "87";
block_td_uid_2_5e26f30ec40d0.header_color = "";
block_td_uid_2_5e26f30ec40d0.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e26f30ec40d0.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_2_5e26f30ec40d0);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5e26f30ec40d0" id="td_uid_3_5e26f30ec6fb1" data-td_block_id="td_uid_2_5e26f30ec40d0" data-td_filter_value="" href="http://www.itinerarieluoghi.it/argomenti/rubriche/">Tutti</a><a class="mega-menu-sub-cat-td_uid_2_5e26f30ec40d0"  id="td_uid_4_5e26f30ec70b8" data-td_block_id="td_uid_2_5e26f30ec40d0" data-td_filter_value="714" href="http://www.itinerarieluoghi.it/argomenti/rubriche/il-mio-amico-binocolo/">Il mio amico binocolo</a><a class="mega-menu-sub-cat-td_uid_2_5e26f30ec40d0"  id="td_uid_5_5e26f30ec7212" data-td_block_id="td_uid_2_5e26f30ec40d0" data-td_filter_value="534" href="http://www.itinerarieluoghi.it/argomenti/rubriche/in-viaggio-con-i-bambini/">In viaggio con i Bambini</a><a class="mega-menu-sub-cat-td_uid_2_5e26f30ec40d0"  id="td_uid_6_5e26f30ec7368" data-td_block_id="td_uid_2_5e26f30ec40d0" data-td_filter_value="715" href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-celesti/">Itinerari celesti</a><a class="mega-menu-sub-cat-td_uid_2_5e26f30ec40d0"  id="td_uid_7_5e26f30ec74bb" data-td_block_id="td_uid_2_5e26f30ec40d0" data-td_filter_value="532" href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-del-gusto/">Itinerari del Gusto</a><a class="mega-menu-sub-cat-td_uid_2_5e26f30ec40d0"  id="td_uid_8_5e26f30ec7612" data-td_block_id="td_uid_2_5e26f30ec40d0" data-td_filter_value="533" href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-della-cultura/">Itinerari della Cultura</a><a class="mega-menu-sub-cat-td_uid_2_5e26f30ec40d0"  id="td_uid_9_5e26f30ec7764" data-td_block_id="td_uid_2_5e26f30ec40d0" data-td_filter_value="535" href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-della-natura/">Itinerari della Natura</a><a class="mega-menu-sub-cat-td_uid_2_5e26f30ec40d0"  id="td_uid_10_5e26f30ec78b6" data-td_block_id="td_uid_2_5e26f30ec40d0" data-td_filter_value="1242" href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-in-camper/">Itinerari in camper</a><a class="mega-menu-sub-cat-td_uid_2_5e26f30ec40d0"  id="td_uid_11_5e26f30ec7a08" data-td_block_id="td_uid_2_5e26f30ec40d0" data-td_filter_value="1243" href="http://www.itinerarieluoghi.it/argomenti/rubriche/fotografia/">La fotografia</a></div></div><div id=td_uid_2_5e26f30ec40d0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/binocoli-giganti/" rel="bookmark" class="td-image-wrap" title="Binocoli GIGANTI"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Binocoli-giganti_un-binocolo-da-70-mm-di-produzione-giapponese-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Binocoli-giganti_un-binocolo-da-70-mm-di-produzione-giapponese-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Binocoli-giganti_un-binocolo-da-70-mm-di-produzione-giapponese-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Binocoli GIGANTI"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/binocoli-giganti/" rel="bookmark" title="Binocoli GIGANTI">Binocoli GIGANTI</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/baviera-gusto-e-sapori/" rel="bookmark" class="td-image-wrap" title="Baviera Orientale, ricca di gusto e sapori"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Baviera_una-crociera-a-Passau-1-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Baviera_una-crociera-a-Passau-1-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Baviera_una-crociera-a-Passau-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Baviera Orientale, ricca di gusto e sapori"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/baviera-gusto-e-sapori/" rel="bookmark" title="Baviera Orientale, ricca di gusto e sapori">Baviera Orientale, ricca di gusto e sapori</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/bauhaus-un-secolo-dalla-fondazione/" rel="bookmark" class="td-image-wrap" title="Bauhaus, un secolo dalla Fondazione"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/BadUrach_Bauhaus_DSC5002_RenataVesely-1-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/BadUrach_Bauhaus_DSC5002_RenataVesely-1-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/BadUrach_Bauhaus_DSC5002_RenataVesely-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bauhaus, un secolo dalla Fondazione"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/bauhaus-un-secolo-dalla-fondazione/" rel="bookmark" title="Bauhaus, un secolo dalla Fondazione">Bauhaus, un secolo dalla Fondazione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/gli-strumenti-per-fotografare/" rel="bookmark" class="td-image-wrap" title="Gli strumenti per fotografare"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/1-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/1-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gli strumenti per fotografare"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/gli-strumenti-per-fotografare/" rel="bookmark" title="Gli strumenti per fotografare">Gli strumenti per fotografare</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e26f30ec40d0" data-td_block_id="td_uid_2_5e26f30ec40d0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e26f30ec40d0" data-td_block_id="td_uid_2_5e26f30ec40d0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7108"><a href="http://www.itinerarieluoghi.it/argomenti/agenda/">Agenda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6956"><a href="http://www.itinerarieluoghi.it/argomenti/indice-articoli/">Indice articoli</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-7773"><a href="http://www.itinerarieluoghi.it/info/">Info</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7755"><a href="http://www.itinerarieluoghi.it/abbonamenti/">Abbonamenti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-7767"><a href="http://www.itinerarieluoghi.it/privacy-policy/">Privacy Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7766"><a href="http://www.itinerarieluoghi.it/cookie-policy/">Cookie Policy</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.itinerarieluoghi.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
		</div>
	</div>

    </div>
<article id="post-13984" class="td-post-template-7 post-13984 post type-post status-publish format-standard has-post-thumbnail hentry category-il-mio-amico-binocolo category-rubriche tag-astrofilia tag-binocolo tag-binocolo-gigante td-container-wrap" itemscope itemtype="http://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.itinerarieluoghi.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Rubriche" class="entry-crumb" href="http://www.itinerarieluoghi.it/argomenti/rubriche/">Rubriche</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Il mio amico binocolo" class="entry-crumb" href="http://www.itinerarieluoghi.it/argomenti/rubriche/il-mio-amico-binocolo/">Il mio amico binocolo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Binocoli GIGANTI</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="http://www.itinerarieluoghi.it/argomenti/rubriche/">Rubriche</a></li><li class="entry-category"><a  href="http://www.itinerarieluoghi.it/argomenti/rubriche/il-mio-amico-binocolo/">Il mio amico binocolo</a></li></ul>	                    <h1 class="entry-title">Binocoli GIGANTI</h1>

	                    	                        <p class="td-post-sub-title">Dimenticate per un istante l’archetipo del binocolo classico da trenta, quaranta millimetri di diametro. Sul mercato esistono anche dei binocoli giganti in grado di soddisfare gli appassionati più esigenti</p>
	                    
	                    <div class="td-module-meta-info">
	                        <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="http://www.itinerarieluoghi.it/author/piergiovanni-salimbeni/">Piergiovanni Salimbeni</a><div class="td-author-line"> - </div> </div>	                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-01-20T14:00:06+00:00" >20 Gennaio 2020</time></span>	                        	                        	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Binocoli-giganti_un-binocolo-da-70-mm-di-produzione-giapponese.jpg">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                    
            
    <div class="td-post-content">
                    <h3><strong>Solamente per una pura distinzione, sono classificati come classici quei binocoli sino a un diametro di cinquanta, sessanta millimetri. </strong></h3>
<p>Questi strumenti sono <strong>fondamentali</strong>, per esempio, per l’<strong>astrofilo</strong> e il <strong>cacciatore</strong> che desiderano un binocolo <strong>molto luminoso</strong>, ma ancora gestibile <strong>a mano libera</strong>: i formati prediletti sono l’8&#215;56 o il 10&#215;50.</p>

                <style type="text/css">
                    
                    #td_uid_12_5e26f30ecdc96  .td-doubleSlider-2 .td-item1 {
                        background: url(http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Binocoli-giganti_Federico-Caro-osserva-la-natura-con-un-binocolo-angolato-alla-fluorite-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_12_5e26f30ecdc96  .td-doubleSlider-2 .td-item2 {
                        background: url(http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Binocoli-giganti_Lappassionato-Mattia-Veppiani-con-il-suo-fido-binocoli-da-126-mm-di-diametro-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_12_5e26f30ecdc96  .td-doubleSlider-2 .td-item3 {
                        background: url(http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Binocoli-giganti_Lautore-qualche-anno-or-sono-ripreso-con-una-serie-di-binocoli-angolati-giapponesi-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_12_5e26f30ecdc96  .td-doubleSlider-2 .td-item4 {
                        background: url(http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Binocoli-Giganti-Un-gruppo-di-appassionati-durante-un-evento-organizzato-da-Binomania_it-80x60.jpg) 0 0 no-repeat;
                    }
                </style>

                <div id="td_uid_12_5e26f30ecdc96" class="td-gallery td-slide-on-2-columns">
                    <div class="post_td_gallery">
                        <div class="td-gallery-slide-top">
                           <div class="td-gallery-title"></div>

                            <div class="td-gallery-controls-wrapper">
                                <div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> di 4</div>
                                <div class="td-gallery-slide-prev-next-but">
                                    <i class = "td-icon-left doubleSliderPrevButton"></i>
                                    <i class = "td-icon-right doubleSliderNextButton"></i>
                                </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-1 ">
                            <div class = "td-slider">
                                
                    <div class = "td-slide-item td-item1">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Binocoli-giganti_Federico-Caro-osserva-la-natura-con-un-binocolo-angolato-alla-fluorite.jpg" title="Binocoli giganti_Federico Caro osserva la natura con un binocolo angolato alla fluorite"  data-caption="Federico Caro osserva la natura con un binocolo angolato alla fluorite"  data-description="Binocoli giganti">
                                <img src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Binocoli-giganti_Federico-Caro-osserva-la-natura-con-un-binocolo-angolato-alla-fluorite-630x420.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Binocoli-giganti_Federico-Caro-osserva-la-natura-con-un-binocolo-angolato-alla-fluorite-630x420.jpg 630w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Binocoli-giganti_Federico-Caro-osserva-la-natura-con-un-binocolo-angolato-alla-fluorite-300x200.jpg 300w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Binocoli-giganti_Federico-Caro-osserva-la-natura-con-un-binocolo-angolato-alla-fluorite-1024x683.jpg 1024w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Binocoli-giganti_Federico-Caro-osserva-la-natura-con-un-binocolo-angolato-alla-fluorite-768x512.jpg 768w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Binocoli-giganti_Federico-Caro-osserva-la-natura-con-un-binocolo-angolato-alla-fluorite-696x464.jpg 696w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Binocoli-giganti_Federico-Caro-osserva-la-natura-con-un-binocolo-angolato-alla-fluorite-1068x713.jpg 1068w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Binocoli-giganti_Federico-Caro-osserva-la-natura-con-un-binocolo-angolato-alla-fluorite.jpg 1313w" sizes="(max-width: 630px) 100vw, 630px" alt="">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Federico Caro osserva la natura con un binocolo angolato alla fluorite</div><span>Binocoli giganti</span></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item2">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Binocoli-giganti_Lappassionato-Mattia-Veppiani-con-il-suo-fido-binocoli-da-126-mm-di-diametro.jpg" title="Binocoli giganti_L'appassionato Mattia Veppiani con il suo fido binocoli da 126 mm di diametro"  data-caption="L&#039;appassionato Mattia Veppiani con il suo fido binocoli da 126 mm di diametro"  data-description="Binocoli giganti">
                                <img src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Binocoli-giganti_Lappassionato-Mattia-Veppiani-con-il-suo-fido-binocoli-da-126-mm-di-diametro-629x420.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Binocoli-giganti_Lappassionato-Mattia-Veppiani-con-il-suo-fido-binocoli-da-126-mm-di-diametro-629x420.jpg 629w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Binocoli-giganti_Lappassionato-Mattia-Veppiani-con-il-suo-fido-binocoli-da-126-mm-di-diametro-300x200.jpg 300w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Binocoli-giganti_Lappassionato-Mattia-Veppiani-con-il-suo-fido-binocoli-da-126-mm-di-diametro-1024x684.jpg 1024w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Binocoli-giganti_Lappassionato-Mattia-Veppiani-con-il-suo-fido-binocoli-da-126-mm-di-diametro-768x513.jpg 768w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Binocoli-giganti_Lappassionato-Mattia-Veppiani-con-il-suo-fido-binocoli-da-126-mm-di-diametro-1536x1025.jpg 1536w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Binocoli-giganti_Lappassionato-Mattia-Veppiani-con-il-suo-fido-binocoli-da-126-mm-di-diametro-2048x1367.jpg 2048w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Binocoli-giganti_Lappassionato-Mattia-Veppiani-con-il-suo-fido-binocoli-da-126-mm-di-diametro-696x465.jpg 696w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Binocoli-giganti_Lappassionato-Mattia-Veppiani-con-il-suo-fido-binocoli-da-126-mm-di-diametro-1068x713.jpg 1068w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Binocoli-giganti_Lappassionato-Mattia-Veppiani-con-il-suo-fido-binocoli-da-126-mm-di-diametro-1920x1282.jpg 1920w" sizes="(max-width: 629px) 100vw, 629px" alt="">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">L'appassionato Mattia Veppiani con il suo fido binocoli da 126 mm di diametro</div><span>Binocoli giganti</span></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item3">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Binocoli-giganti_Lautore-qualche-anno-or-sono-ripreso-con-una-serie-di-binocoli-angolati-giapponesi.jpg" title="Binocoli giganti_L'autore - qualche anno or sono - ripreso con una serie di binocoli angolati giapponesi"  data-caption="L&#039;autore - qualche anno or sono - ripreso con una serie di binocoli angolati giapponesi"  data-description="Binocoli giganti">
                                <img src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Binocoli-giganti_Lautore-qualche-anno-or-sono-ripreso-con-una-serie-di-binocoli-angolati-giapponesi-630x420.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Binocoli-giganti_Lautore-qualche-anno-or-sono-ripreso-con-una-serie-di-binocoli-angolati-giapponesi-630x420.jpg 630w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Binocoli-giganti_Lautore-qualche-anno-or-sono-ripreso-con-una-serie-di-binocoli-angolati-giapponesi-300x200.jpg 300w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Binocoli-giganti_Lautore-qualche-anno-or-sono-ripreso-con-una-serie-di-binocoli-angolati-giapponesi-1024x682.jpg 1024w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Binocoli-giganti_Lautore-qualche-anno-or-sono-ripreso-con-una-serie-di-binocoli-angolati-giapponesi-768x512.jpg 768w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Binocoli-giganti_Lautore-qualche-anno-or-sono-ripreso-con-una-serie-di-binocoli-angolati-giapponesi-1536x1024.jpg 1536w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Binocoli-giganti_Lautore-qualche-anno-or-sono-ripreso-con-una-serie-di-binocoli-angolati-giapponesi-696x464.jpg 696w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Binocoli-giganti_Lautore-qualche-anno-or-sono-ripreso-con-una-serie-di-binocoli-angolati-giapponesi-1068x712.jpg 1068w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Binocoli-giganti_Lautore-qualche-anno-or-sono-ripreso-con-una-serie-di-binocoli-angolati-giapponesi.jpg 1685w" sizes="(max-width: 630px) 100vw, 630px" alt="">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">L'autore - qualche anno or sono - ripreso con una serie di binocoli angolati giapponesi</div><span>Binocoli giganti</span></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item4">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Binocoli-Giganti-Un-gruppo-di-appassionati-durante-un-evento-organizzato-da-Binomania_it.jpg" title="Binocoli Giganti - Un gruppo di appassionati durante un evento organizzato da Binomania.it"  data-caption="Un gruppo di appassionati durante un evento organizzato da Binomania_it"  data-description="Binocoli giganti">
                                <img src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Binocoli-Giganti-Un-gruppo-di-appassionati-durante-un-evento-organizzato-da-Binomania_it-630x420.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Binocoli-Giganti-Un-gruppo-di-appassionati-durante-un-evento-organizzato-da-Binomania_it-630x420.jpg 630w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Binocoli-Giganti-Un-gruppo-di-appassionati-durante-un-evento-organizzato-da-Binomania_it-300x200.jpg 300w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Binocoli-Giganti-Un-gruppo-di-appassionati-durante-un-evento-organizzato-da-Binomania_it-1024x683.jpg 1024w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Binocoli-Giganti-Un-gruppo-di-appassionati-durante-un-evento-organizzato-da-Binomania_it-768x512.jpg 768w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Binocoli-Giganti-Un-gruppo-di-appassionati-durante-un-evento-organizzato-da-Binomania_it-696x464.jpg 696w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Binocoli-Giganti-Un-gruppo-di-appassionati-durante-un-evento-organizzato-da-Binomania_it-1068x713.jpg 1068w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Binocoli-Giganti-Un-gruppo-di-appassionati-durante-un-evento-organizzato-da-Binomania_it.jpg 1313w" sizes="(max-width: 630px) 100vw, 630px" alt="">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Un gruppo di appassionati durante un evento organizzato da Binomania_it</div><span>Binocoli giganti</span></figcaption>
                        </figure>
                    </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-2">
                            <div class = "td-slider">
                                
                    <div class = "td-button td-item1">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item2">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item3">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item4">
                        <div class = "td-border"></div>
                    </div>
                            </div>
                        </div>

                    </div>

                </div>
                
<h3>I binocoli dal diametro superiore, come i “settanta millimetri”, sono definiti, invece, “Mini-Giant”.</h3>
<p>Questo <strong>termine</strong> è estrapolato dallo slang dell’astrofilo <strong>d’oltreoceano</strong>, ma è tanto <strong>atipico</strong>, quanto <strong>azzeccato</strong>.</p>
<p>Sono la <strong>via di mezzo</strong> tra il 10&#215;50 e i binocoli giganti da ottanta millimetri di diametro.</p>
<p>Per chi può raggiungere <strong>cieli molto scuri</strong>, è ancora preferibile il <strong>formato 9&#215;63 o 10&#215;70</strong>, per chi invece ama osservare dal balcone o dal <strong>giardino di casa</strong>, è più opportuno <strong>ovviare</strong> alla forte luminosità di fondo, provocata dall’<strong>inquinamento luminoso</strong>, facendo uso di binocoli dall’<strong>ingrandimento maggiore</strong>.</p>
<p>Sono strumenti assai utili, di fatto, il 12&#215;60, oppure i 15&#215;70 e ancor meglio i 16-18X70.</p>
<h3>Dagli ottanta millimetri in avanti entriamo nel regno dei binocoli giganti e delle osservazioni astronomiche e terrestri ad alto ingrandimento.</h3>
<p>Con un diametro del genere, le <strong>esplorazioni</strong> iniziano a farsi molto <strong>interessanti</strong>.</p>
<p>Un binocolo <strong>20x 80</strong>, per esempio, è in grado di <strong>mostrare</strong> decine di oggetti sotto un cielo discreto.</p>
<p>Rispetto al classico 10&#215;50 la differenza nella percezione degli <strong>oggetti deboli</strong> è notevole.</p>
<p>Ciò che è invisibile in un cinquanta millimetri, inizia a notarsi <strong>molto bene</strong> in prodotti di questo diametro.</p>
<p>Se si abita sotto un <strong>cielo medio – inquinato</strong>, un <strong>30&#215;80</strong> potrebbe dare maggiori soddisfazioni.</p>
<p>Per chi ha la fortuna di acquistare un <strong>binocolo angolato</strong> che consenta anche l’utilizzo di <strong>vari ingrandimenti</strong>, la soddisfazione sarà doppia: si potrà passare dalle osservazioni a largo campo e a bassi ingrandimenti, sino ad ammirare <strong>dettagli interessanti della Luna e dei pianeti</strong>.</p>
<p>La scelta è cosi ampia che si può spaziare <strong>dai cento euro per un 20&#215;80</strong> di produzione <strong>cinese</strong>, sino a <strong>cinquemila euro</strong> per binocoli di <strong>alta qualità</strong> con ottiche alla fluorite sintetica o a bassa dispersione, di produzione <strong>giapponese e tedesca</strong>.</p>
<h3>I “bigbinoculars”, invece, sono gli strumenti che superano il muro dei cento millimetri di diametro.</h3>
<p>Anche in questo caso la <strong>scelta</strong> è sicuramente ampia: ci sono prodotti <strong>per tutte le tasche</strong> ed esigenze.</p>
<p>Un buon compromesso è dato dal classico <strong>25&#215;100</strong>, di produzione <strong>cinese</strong>, disponibile sotto diversi brand e spesso marchiato come HD, anche se possiede ottiche acromatiche.</p>
<p>Il suo pregio consiste nell’<strong>ottimo rapporto prezzo/prestazioni</strong> in base al diametro.</p>
<p>Un binocolo da cento millimetri <strong>raccoglie la luce</strong> &#8211; in media &#8211; di un <strong>telescopio da centocinquanta millimetri</strong> (quando ostruito).</p>
<p>Comprenderete, quindi, che le <strong>soddisfazioni</strong> iniziano a essere alla portata di molti più <strong>astrofili</strong>.</p>
<h3><strong>Cosa si vede con uno strumento del genere? </strong></h3>
<p>Sotto un cielo medio inquinato è possibile osservare <strong>oggetti celesti</strong> che i proprietari di un eccellente 16×70 non potranno mai vedere.</p>
<p>Si potranno ammirare, anche dal giardino di casa, le <strong>galassie</strong> M65 e M66 nella costellazione <strong>del Leone</strong>, oppure, M81, M8,2 M101, M51, M108, M109 le galassie <strong>più luminose</strong> nella costellazione <strong>dell’Orsa Maggiore</strong>.</p>
<p>La Nebulosa a riflessione M78 si osserva anche con la Luna al primo quarto e <strong>M1</strong> nella costellazione <strong>del Toro</strong>, si ammira con facilità, carpendone anche la forma.</p>
<p>Incredibile, invece, M42, <strong>la Nebulosa di Orione</strong>, che domina il centro della costellazione omonima.</p>
<p>Navigare a <strong>novembre</strong> nella <strong>costellazione di Auriga</strong>, con binocoli giganti, è un’avventura che ogni appassionato dovrebbe provare nella sua vita, così come ammirare il <strong>Doppio Ammasso di Perseo</strong>.</p>
<p>La <strong>nebulosa Velo</strong> nella costellazione <strong>del Cigno</strong>, invece, durante le limpide <strong>serate estive</strong>, è visibile anche dal giardino di casa, purché abitiate in periferia e non al centro di una grande città.</p>
<h3>Ci sono, inoltre binocoli ancor più grandi, molto costosi e ingombranti, che possiedono diametri tra i centoventi e i centocinquanta millimetri.</h3>
<p>Riteniamo che questa categoria <strong>non</strong> abbia le caratteristiche di <strong>portabilità dei binocoli da ottanta e cento millimetri</strong> di diametro.</p>
<p>Se questi si riescono a trasportare senza grossi sacrifici, richiedendo nel frattempo un semplice treppiede fotografico e al massimo una testa video robusta, un binocolo da cinque pollici di diametro, inizia ad essere alquanto <strong>ingombrante</strong>, tanto da mettere in <strong>dubbio</strong> se sia <strong>preferibile</strong> acquistarlo o investire in diametro comprando &#8211; per lo stesso prezzo &#8211; un <strong>telescopio da quaranta centimetri</strong>.</p>
<p>Come il solito, la <strong>scelta</strong> dipenderà dalle proprie <strong>esigenze</strong> e dalla propria passione.</p>
<p>Del resto, <strong>quando</strong> i cieli erano molto più limpidi e la <strong>professione “del cacciatore di comete”</strong> era ancora <strong>attuabile</strong>, non tanto per il compenso in denaro ma per la soddisfazione in caso di scoperta, c’era chi ambiva ad acquistare un binocolo gigantesco.</p>
<p>Molti lettori ricorderanno, infatti, che il compianto <strong>astrofilo Hiakuthake</strong>, scopritore della <strong>cometa omonima</strong>, era solito trascorrere le albe e i tramonti nei periodi più propizi, spazzolando il cielo con un <strong>gigantesco Fujinon 40&#215;150</strong>.</p>
<h3><strong>Non solo astronomia </strong></h3>
<p>Con questi strumenti, ovviamente, è possibile osservare i <strong>dettagli terrestri situati a lunga distanza</strong>, sempre che siano di ottima qualità ottica (ottiche ED o Apocromatiche).</p>
<p>È un vero piacere ammirare dal proprio terrazzo o da un’altura, le <strong>cime innevate</strong> delle Alpi, le <strong>croci sulle vette</strong>, <strong>branchi di cervi</strong> situati a chilometri di distanza e divertirsi a scovare <strong>rifugi e bivacchi</strong>, oppure <strong>navi o balene</strong>.</p>
<p>Se con un binocolo compatto avrete un’ampia panoramica di ciò che vi circonda, con un <strong>binocolo gigante</strong>, dotato di un ottimo treppiede, vi si <strong>aprirà</strong> letteralmente un <strong>nuovo mondo</strong> da scoprire, giorno dopo giorno.</p>
<h3><strong>Qualche consiglio </strong></h3>
<p>Prediligete i <strong>binocoli dritti</strong> qualora osserverete prettamente il <strong>panorama terrestre</strong> o per esempio gli <strong>animali</strong> situati <strong>sotto</strong> la vostra <strong>postazione</strong> osservativa.</p>
<p>I <strong>binocoli angolati</strong> saranno più adatti all’osservazione di <strong>rapaci, aerei e del cielo stellato</strong>.</p>
<p>Se avete un <strong>discreto budget</strong> a disposizione, prediligete i binocoli che consentono l’utilizzo di <strong>oculari astronomici</strong>, in questo modo, potrete avvalervi di un’<strong>ampia gamma d’ingrandimenti</strong>.</p>
<p>Un <strong>binocolo astronomico</strong>, se usato oltre i 50x, dovrà <strong>mantenere l’allineamento degli assi ottici</strong> oltre che utilizzare ottiche di buona qualità <strong>per</strong> fornire <strong>immagini soddisfacenti</strong>.</p>
<p><strong>Prediligete</strong>, quindi, nel dubbio, il binocolo <strong>più costoso</strong> che possiate permettervi.</p>
<p>In ottica, come avrete imparato a conoscere: <strong>chi più spende meglio spende</strong>.</p>
<h3><strong>Non sottovalutate la montatura</strong>.</h3>
<p>Spesso vediamo appassionati con treppiede e teste fotografiche sottodimensionate rispetto al peso del loro strumento.</p>
<p>Un <strong>cavalletto robusto</strong> e di buona qualità è indispensabile per sfruttare correttamente le eccellenti prestazioni che questi strumenti sanno regalare.</p>
<p><strong>Buone osservazioni a lunga distanza a tutti voi.</strong></p>
            </div>

    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.itinerarieluoghi.it/tag/astrofilia/">astrofilia</a></li><li><a href="http://www.itinerarieluoghi.it/tag/binocolo/">Binocolo</a></li><li><a href="http://www.itinerarieluoghi.it/tag/binocolo-gigante/">binocolo gigante</a></li></ul>        </div>

                    <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.itinerarieluoghi.it%2Fbinocoli-giganti%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Binocoli+GIGANTI&url=http%3A%2F%2Fwww.itinerarieluoghi.it%2Fbinocoli-giganti%2F&via=Itinerari+e+Luoghi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.itinerarieluoghi.it/binocoli-giganti/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.itinerarieluoghi.it/binocoli-giganti/&amp;media=http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Binocoli-giganti_un-binocolo-da-70-mm-di-produzione-giapponese.jpg&description=Oltre al binocolo classico da 30, 40 mm di diametro, sul mercato esistono binocoli giganti in grado di soddisfare gli appassionati più esigenti">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Binocoli GIGANTI %0A%0A http://www.itinerarieluoghi.it/binocoli-giganti/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Binocoli GIGANTI&body=http://www.itinerarieluoghi.it/binocoli-giganti/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.itinerarieluoghi.it/campania-tre-borghi-che-non-ti-aspetti/">Campania: tre borghi che non ti aspetti</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a href="http://www.itinerarieluoghi.it/author/piergiovanni-salimbeni/"><img alt='' src='http://0.gravatar.com/avatar/937c0e399e6aa81cd8fd83a1e2a2cb77?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/937c0e399e6aa81cd8fd83a1e2a2cb77?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.itinerarieluoghi.it/author/piergiovanni-salimbeni/">Piergiovanni Salimbeni</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Piergiovanni Salimbeni"></span><meta itemprop="datePublished" content="2020-01-20T14:00:06+00:00"><meta itemprop="dateModified" content="2020-01-07T10:17:21+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.itinerarieluoghi.it/binocoli-giganti/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.itinerarieluoghi.it/wp-content/uploads/2018/09/logo_itinerarieluoghi_90px.jpg"></span><meta itemprop="name" content="Itinerari e Luoghi"></span><meta itemprop="headline " content="Binocoli GIGANTI"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Binocoli-giganti_un-binocolo-da-70-mm-di-produzione-giapponese.jpg"><meta itemprop="width" content="1685"><meta itemprop="height" content="855"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_14_5e26f30ed20f6_rand td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_14_5e26f30ed20f6" ><script>var block_td_uid_14_5e26f30ed20f6 = new tdBlock();
block_td_uid_14_5e26f30ed20f6.id = "td_uid_14_5e26f30ed20f6";
block_td_uid_14_5e26f30ed20f6.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_14_5e26f30ed20f6_rand","td_column_number":3,"live_filter_cur_post_id":13984,"live_filter_cur_post_author":"25","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5e26f30ed20f6_rand","tdc_css_class_style":"td_uid_14_5e26f30ed20f6_rand_style"}';
block_td_uid_14_5e26f30ed20f6.td_column_number = "3";
block_td_uid_14_5e26f30ed20f6.block_type = "td_block_related_posts";
block_td_uid_14_5e26f30ed20f6.post_count = "3";
block_td_uid_14_5e26f30ed20f6.found_posts = "83";
block_td_uid_14_5e26f30ed20f6.header_color = "";
block_td_uid_14_5e26f30ed20f6.ajax_pagination_infinite_stop = "";
block_td_uid_14_5e26f30ed20f6.max_num_pages = "28";
tdBlocksArray.push(block_td_uid_14_5e26f30ed20f6);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_15_5e26f30ed3461" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_5e26f30ed20f6" href="#">ARTICOLI CORRELATI</a><a id="td_uid_16_5e26f30ed349e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_5e26f30ed20f6" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_14_5e26f30ed20f6 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/baviera-gusto-e-sapori/" rel="bookmark" class="td-image-wrap" title="Baviera Orientale, ricca di gusto e sapori"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Baviera_una-crociera-a-Passau-1-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Baviera_una-crociera-a-Passau-1-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Baviera_una-crociera-a-Passau-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Baviera Orientale, ricca di gusto e sapori"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/baviera-gusto-e-sapori/" rel="bookmark" title="Baviera Orientale, ricca di gusto e sapori">Baviera Orientale, ricca di gusto e sapori</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/bauhaus-un-secolo-dalla-fondazione/" rel="bookmark" class="td-image-wrap" title="Bauhaus, un secolo dalla Fondazione"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/BadUrach_Bauhaus_DSC5002_RenataVesely-1-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/BadUrach_Bauhaus_DSC5002_RenataVesely-1-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/BadUrach_Bauhaus_DSC5002_RenataVesely-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bauhaus, un secolo dalla Fondazione"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/bauhaus-un-secolo-dalla-fondazione/" rel="bookmark" title="Bauhaus, un secolo dalla Fondazione">Bauhaus, un secolo dalla Fondazione</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/gli-strumenti-per-fotografare/" rel="bookmark" class="td-image-wrap" title="Gli strumenti per fotografare"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/1-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/1-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gli strumenti per fotografare"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/gli-strumenti-per-fotografare/" rel="bookmark" title="Gli strumenti per fotografare">Gli strumenti per fotografare</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5e26f30ed20f6" data-td_block_id="td_uid_14_5e26f30ed20f6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5e26f30ed20f6" data-td_block_id="td_uid_14_5e26f30ed20f6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_9 widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="243" data-revive-id="3713cdce34c54486bcaf2c3a3112c478"></ins></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_17_5e26f30ed576a_rand td-pb-border-top td_block_template_9"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Social</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">7,080</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/itinerarieluoghi"  target="_blank" >Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">5,801</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://instagram.com/itinerarieluoghi#"  target="_blank" >Segui</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text td_block_template_9 widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="247" data-revive-id="3713cdce34c54486bcaf2c3a3112c478"></ins></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_18_5e26f30ed6228_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_18_5e26f30ed6228" ><script>var block_td_uid_18_5e26f30ed6228 = new tdBlock();
block_td_uid_18_5e26f30ed6228.id = "td_uid_18_5e26f30ed6228";
block_td_uid_18_5e26f30ed6228.atts = '{"custom_title":"Consigli di viaggio","custom_url":"\/argomenti\/consigli-di-viaggio\/","block_template_id":"td_block_template_9","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"2197","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_18_5e26f30ed6228_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_18_5e26f30ed6228_rand","tdc_css_class_style":"td_uid_18_5e26f30ed6228_rand_style"}';
block_td_uid_18_5e26f30ed6228.td_column_number = "1";
block_td_uid_18_5e26f30ed6228.block_type = "td_block_7";
block_td_uid_18_5e26f30ed6228.post_count = "5";
block_td_uid_18_5e26f30ed6228.found_posts = "28";
block_td_uid_18_5e26f30ed6228.header_color = "";
block_td_uid_18_5e26f30ed6228.ajax_pagination_infinite_stop = "";
block_td_uid_18_5e26f30ed6228.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_18_5e26f30ed6228);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="/argomenti/consigli-di-viaggio/" class="td-pulldown-size">Consigli di viaggio</a></h4></div><div id=td_uid_18_5e26f30ed6228 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/campania-tre-borghi-che-non-ti-aspetti/" rel="bookmark" class="td-image-wrap" title="Campania: tre borghi che non ti aspetti"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/00432-MediaValleVolturno-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/00432-MediaValleVolturno-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/00432-MediaValleVolturno-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Campania: tre borghi che non ti aspetti"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/campania-tre-borghi-che-non-ti-aspetti/" rel="bookmark" title="Campania: tre borghi che non ti aspetti">Campania: tre borghi che non ti aspetti</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-19T14:00:11+00:00" >19 Gennaio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/liguria-tre-itinerari-a-piedi/" rel="bookmark" class="td-image-wrap" title="Liguria: tre itinerari a piedi"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/01-pag-2-3-Gian-Luca-Boetti-c-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/01-pag-2-3-Gian-Luca-Boetti-c-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/01-pag-2-3-Gian-Luca-Boetti-c-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Liguria: tre itinerari a piedi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/liguria-tre-itinerari-a-piedi/" rel="bookmark" title="Liguria: tre itinerari a piedi">Liguria: tre itinerari a piedi</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-16T14:00:52+00:00" >16 Gennaio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/diabolich-il-delitto-perfetto-di-torino/" rel="bookmark" class="td-image-wrap" title="Diabolich, il delitto perfetto di Torino"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/DSC_0628-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/DSC_0628-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/DSC_0628-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Diabolich, il delitto perfetto di Torino"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/diabolich-il-delitto-perfetto-di-torino/" rel="bookmark" title="Diabolich, il delitto perfetto di Torino">Diabolich, il delitto perfetto di Torino</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-13T14:00:19+00:00" >13 Gennaio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/torres-del-paine-tre-itinerari-a-piedi/" rel="bookmark" class="td-image-wrap" title="Torres del Paine: tre itinerari a piedi"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/12/DSC08758-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/12/DSC08758-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/12/DSC08758-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Torres del Paine: tre itinerari a piedi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/torres-del-paine-tre-itinerari-a-piedi/" rel="bookmark" title="Torres del Paine: tre itinerari a piedi">Torres del Paine: tre itinerari a piedi</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-30T14:00:54+00:00" >30 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/i-cinque-faraglioni-piu-spettacolari-al-mondo/" rel="bookmark" class="td-image-wrap" title="I cinque faraglioni più spettacolari al mondo"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/12/totem-pole-tasmania-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/12/totem-pole-tasmania-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/12/totem-pole-tasmania-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="I cinque faraglioni più spettacolari al mondo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/i-cinque-faraglioni-piu-spettacolari-al-mondo/" rel="bookmark" title="I cinque faraglioni più spettacolari al mondo">I cinque faraglioni più spettacolari al mondo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-27T14:00:21+00:00" >27 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_19_5e26f30edeca6_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_19_5e26f30edeca6" ><script>var block_td_uid_19_5e26f30edeca6 = new tdBlock();
block_td_uid_19_5e26f30edeca6.id = "td_uid_19_5e26f30edeca6";
block_td_uid_19_5e26f30edeca6.atts = '{"custom_title":"News","custom_url":"\/argomenti\/news\/","block_template_id":"td_block_template_9","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"546","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_19_5e26f30edeca6_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_19_5e26f30edeca6_rand","tdc_css_class_style":"td_uid_19_5e26f30edeca6_rand_style"}';
block_td_uid_19_5e26f30edeca6.td_column_number = "1";
block_td_uid_19_5e26f30edeca6.block_type = "td_block_7";
block_td_uid_19_5e26f30edeca6.post_count = "3";
block_td_uid_19_5e26f30edeca6.found_posts = "454";
block_td_uid_19_5e26f30edeca6.header_color = "";
block_td_uid_19_5e26f30edeca6.ajax_pagination_infinite_stop = "";
block_td_uid_19_5e26f30edeca6.max_num_pages = "152";
tdBlocksArray.push(block_td_uid_19_5e26f30edeca6);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="/argomenti/news/" class="td-pulldown-size">News</a></h4></div><div id=td_uid_19_5e26f30edeca6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/le-marche-celebrano-raffaello-sanzio/" rel="bookmark" class="td-image-wrap" title="Le Marche celebrano Raffaello Sanzio"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/shutterstock_628766516-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/shutterstock_628766516-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/shutterstock_628766516-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Raffaello Sanzio" title="Le Marche celebrano Raffaello Sanzio"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/le-marche-celebrano-raffaello-sanzio/" rel="bookmark" title="Le Marche celebrano Raffaello Sanzio">Le Marche celebrano Raffaello Sanzio</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-16T11:58:29+00:00" >16 Gennaio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/engadina-san-valentino-ad-alta-quota/" rel="bookmark" class="td-image-wrap" title="Engadina: San Valentino ad alta quota"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/muottas-muragl-terrazza-credit-Romano-Salis-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/muottas-muragl-terrazza-credit-Romano-Salis-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/muottas-muragl-terrazza-credit-Romano-Salis-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Engadina: San Valentino ad alta quota"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/engadina-san-valentino-ad-alta-quota/" rel="bookmark" title="Engadina: San Valentino ad alta quota">Engadina: San Valentino ad alta quota</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-10T14:00:01+00:00" >10 Gennaio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/bruxelles-gennaio-e-il-mese-del-jazz/" rel="bookmark" class="td-image-wrap" title="Bruxelles: gennaio è il mese del jazz"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/5e171c08da0e3f39956db24a-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/5e171c08da0e3f39956db24a-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/5e171c08da0e3f39956db24a-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Festival jazz Bruxelles" title="Bruxelles: gennaio è il mese del jazz"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/bruxelles-gennaio-e-il-mese-del-jazz/" rel="bookmark" title="Bruxelles: gennaio è il mese del jazz">Bruxelles: gennaio è il mese del jazz</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-09T15:10:16+00:00" >9 Gennaio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_20_5e26f30ee511e_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5e26f30ee511e" ><script>var block_td_uid_20_5e26f30ee511e = new tdBlock();
block_td_uid_20_5e26f30ee511e.id = "td_uid_20_5e26f30ee511e";
block_td_uid_20_5e26f30ee511e.atts = '{"custom_title":"Rubriche","custom_url":"\/argomenti\/rubriche\/","block_template_id":"td_block_template_9","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"529","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_20_5e26f30ee511e_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_20_5e26f30ee511e_rand","tdc_css_class_style":"td_uid_20_5e26f30ee511e_rand_style"}';
block_td_uid_20_5e26f30ee511e.td_column_number = "1";
block_td_uid_20_5e26f30ee511e.block_type = "td_block_7";
block_td_uid_20_5e26f30ee511e.post_count = "3";
block_td_uid_20_5e26f30ee511e.found_posts = "87";
block_td_uid_20_5e26f30ee511e.header_color = "";
block_td_uid_20_5e26f30ee511e.ajax_pagination_infinite_stop = "";
block_td_uid_20_5e26f30ee511e.max_num_pages = "29";
tdBlocksArray.push(block_td_uid_20_5e26f30ee511e);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="/argomenti/rubriche/" class="td-pulldown-size">Rubriche</a></h4></div><div id=td_uid_20_5e26f30ee511e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/binocoli-giganti/" rel="bookmark" class="td-image-wrap" title="Binocoli GIGANTI"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Binocoli-giganti_un-binocolo-da-70-mm-di-produzione-giapponese-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Binocoli-giganti_un-binocolo-da-70-mm-di-produzione-giapponese-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Binocoli-giganti_un-binocolo-da-70-mm-di-produzione-giapponese-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Binocoli GIGANTI"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/binocoli-giganti/" rel="bookmark" title="Binocoli GIGANTI">Binocoli GIGANTI</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-20T14:00:06+00:00" >20 Gennaio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/baviera-gusto-e-sapori/" rel="bookmark" class="td-image-wrap" title="Baviera Orientale, ricca di gusto e sapori"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Baviera_una-crociera-a-Passau-1-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Baviera_una-crociera-a-Passau-1-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Baviera_una-crociera-a-Passau-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Baviera Orientale, ricca di gusto e sapori"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/baviera-gusto-e-sapori/" rel="bookmark" title="Baviera Orientale, ricca di gusto e sapori">Baviera Orientale, ricca di gusto e sapori</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-07T14:00:06+00:00" >7 Gennaio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/bauhaus-un-secolo-dalla-fondazione/" rel="bookmark" class="td-image-wrap" title="Bauhaus, un secolo dalla Fondazione"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/BadUrach_Bauhaus_DSC5002_RenataVesely-1-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/BadUrach_Bauhaus_DSC5002_RenataVesely-1-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/BadUrach_Bauhaus_DSC5002_RenataVesely-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bauhaus, un secolo dalla Fondazione"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/bauhaus-un-secolo-dalla-fondazione/" rel="bookmark" title="Bauhaus, un secolo dalla Fondazione">Bauhaus, un secolo dalla Fondazione</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-14T16:58:43+00:00" >14 Ottobre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td_uid_21_5e26f30ee942b_rand td_block_template_9"><ins data-revive-zoneid="239" data-revive-id="3713cdce34c54486bcaf2c3a3112c478"></ins></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.itinerarieluoghi.it/"><img src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/09/logo_itinerarieluoghi_90px.jpg" alt="Itinerari e Luoghi" title="Itinerari e Luoghi"/></a></div><div class="footer-text-wrap">Editoriale C&C<br />
Via Molise, 3<br />
20085 Locate di Triulzi (MI) - Italy<br />
Cap. Soc. 220.000 € i.v.<br />
P.IVA/C.F. 04154780961<br />
REA: MI - 1729486<br />
Tel. +39 02 90 48 111<br />
Fax +39 02 90 48 11 20<br />
 <div class="footer-email-wrap">Contattaci: <a href="mailto:info@editorialecec.com">info@editorialecec.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/itinerarieluoghi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/itinerarieluoghi/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span></div></div><aside class="widget_text td_block_template_9 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_22_5e26f30ee9f57_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_22_5e26f30ee9f57" ><script>var block_td_uid_22_5e26f30ee9f57 = new tdBlock();
block_td_uid_22_5e26f30ee9f57.id = "td_uid_22_5e26f30ee9f57";
block_td_uid_22_5e26f30ee9f57.atts = '{"custom_title":"Agenda","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"527","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_22_5e26f30ee9f57_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_22_5e26f30ee9f57_rand","tdc_css_class_style":"td_uid_22_5e26f30ee9f57_rand_style"}';
block_td_uid_22_5e26f30ee9f57.td_column_number = "1";
block_td_uid_22_5e26f30ee9f57.block_type = "td_block_7";
block_td_uid_22_5e26f30ee9f57.post_count = "4";
block_td_uid_22_5e26f30ee9f57.found_posts = "333";
block_td_uid_22_5e26f30ee9f57.header_color = "#";
block_td_uid_22_5e26f30ee9f57.ajax_pagination_infinite_stop = "";
block_td_uid_22_5e26f30ee9f57.max_num_pages = "84";
tdBlocksArray.push(block_td_uid_22_5e26f30ee9f57);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Agenda</span></h4></div><div id=td_uid_22_5e26f30ee9f57 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/assisi-natale-ad-assisi-dal-1-dicembre-al-6-gennaio-2020/" rel="bookmark" class="td-image-wrap" title="Assisi &#8211; Natale ad Assisi, dal 1 dicembre al 6 gennaio 2020"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/12/IMG_20191208_183657-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/12/IMG_20191208_183657-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/12/IMG_20191208_183657-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Assisi &#8211; Natale ad Assisi, dal 1 dicembre al 6 gennaio 2020"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/assisi-natale-ad-assisi-dal-1-dicembre-al-6-gennaio-2020/" rel="bookmark" title="Assisi &#8211; Natale ad Assisi, dal 1 dicembre al 6 gennaio 2020">Assisi &#8211; Natale ad Assisi, dal 1 dicembre al 6 gennaio...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-11T10:00:43+00:00" >11 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/santo-stefano-daveto-ge-capodanno-al-rifugio-cipolla-31-dicembre-2019/" rel="bookmark" class="td-image-wrap" title="Santo Stefano D&#8217;Aveto (GE) &#8211; Capodanno al Rifugio Cipolla, 31 dicembre 2019"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/12/capodanno_cipolla-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/12/capodanno_cipolla-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/12/capodanno_cipolla-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/12/capodanno_cipolla-534x376.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Santo Stefano D&#8217;Aveto (GE) &#8211; Capodanno al Rifugio Cipolla, 31 dicembre 2019"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/santo-stefano-daveto-ge-capodanno-al-rifugio-cipolla-31-dicembre-2019/" rel="bookmark" title="Santo Stefano D&#8217;Aveto (GE) &#8211; Capodanno al Rifugio Cipolla, 31 dicembre 2019">Santo Stefano D&#8217;Aveto (GE) &#8211; Capodanno al Rifugio Cipolla, 31 dicembre...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-10T14:41:46+00:00" >10 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/arquata-scrivia-al-casa-gotica-mostra-permanente-dei-presepi-dal-14-dicembre-2019-al-12-gennaio-2020/" rel="bookmark" class="td-image-wrap" title="Arquata Scrivia (AL), Casa Gotica &#8211; Mostra permanente dei presepi dal 14 dicembre 2019 al 12 gennaio 2020"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/casa-gotica-arquata-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/casa-gotica-arquata-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/casa-gotica-arquata-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="casa-gotica-arquata Scrivia" title="Arquata Scrivia (AL), Casa Gotica &#8211; Mostra permanente dei presepi dal 14 dicembre 2019 al 12 gennaio 2020"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/arquata-scrivia-al-casa-gotica-mostra-permanente-dei-presepi-dal-14-dicembre-2019-al-12-gennaio-2020/" rel="bookmark" title="Arquata Scrivia (AL), Casa Gotica &#8211; Mostra permanente dei presepi dal 14 dicembre 2019 al 12 gennaio 2020">Arquata Scrivia (AL), Casa Gotica &#8211; Mostra permanente dei presepi dal...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-07T09:27:06+00:00" >7 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/abbadia-san-salvatore-si-fiaccole-di-natale-dal-24-dicembre-al-24-gennaio/" rel="bookmark" class="td-image-wrap" title="Abbadia San Salvatore (SI) &#8211; Fiaccole di Natale, dal 24 dicembre al 24 gennaio"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/09/unnamed-1-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/09/unnamed-1-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/09/unnamed-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Abbadia San Salvatore (SI) &#8211; Fiaccole di Natale, dal 24 dicembre al 24 gennaio"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/abbadia-san-salvatore-si-fiaccole-di-natale-dal-24-dicembre-al-24-gennaio/" rel="bookmark" title="Abbadia San Salvatore (SI) &#8211; Fiaccole di Natale, dal 24 dicembre al 24 gennaio">Abbadia San Salvatore (SI) &#8211; Fiaccole di Natale, dal 24 dicembre...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-06T12:00:51+00:00" >6 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_9 widget widget_custom_html"><h4 class="td-block-title"><span>Iscriviti alla Newsletter</span></h4><div class="textwidget custom-html-widget"><form action="http://i5d3b.mailupclient.com/frontend/subscribe.aspx">
<div>
<input type="email" name="email" id="email" placeholder="Inserisci la tua email" required="required">
<p></p>
</div>
<div>
<div >
<label><input type="checkbox" name="privacy" required="required">  Accetto la </label> <a target="_blank" href="https://www.itinerarieluoghi.it/privacy-policy/" rel="noopener noreferrer"> Privacy Policy</a>
</div>
<div>
<br>
<button type="submit" name="submit" value="true" class="tds-button1 tdm-btn tdm-btn-md">
Iscriviti
</button>
</div>
</div>
<input type="hidden" name="list" value="8">
<input type="hidden" id="apgroup" name="apgroup" value="143"></form></div></aside>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2020 Itinerari e Luoghi | Editoriale C&C S.r.l | <a href="/cookie-policy/">Cookie</a> | <a href="/privacy-policy">Privacy</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0 (rara)
        Deploy mode: deploy
        
        uid: 5e26f30ef14c9
    -->

    <script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0'></script>
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<!-- Generated by Revive Adserver v4.0.1 -->
<script src="//a.editorialecec.it/www/delivery/asyncjs.php"></script>
<!-- JS generated by theme -->

<script>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</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e26f30ef1801">.td-main-page-wrap {
    padding-top: 10px;
}</textarea>
						<div id="td_live_css_uid_1_5e26f30ef1801" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e26f30ef1801');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e26f30ef1801");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>