<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Ecco il primo sito per scegliere e prenotare ristoranti con menù segreto - Itinerari e Luoghi</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.itinerarieluoghi.it/xmlrpc.php" />
    <meta property="og:image" content="http://www.itinerarieluoghi.it/wp-content/uploads/2019/09/shutterstock_323787137.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ecco il primo sito per scegliere e prenotare ristoranti con menù segreto"/>
<link rel="canonical" href="http://www.itinerarieluoghi.it/ecco-il-primo-sito-per-scegliere-e-prenotare-ristoranti-con-menu-segreto/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ecco il primo sito per scegliere e prenotare ristoranti con menù segreto - Itinerari e Luoghi" />
<meta property="og:description" content="Ecco il primo sito per scegliere e prenotare ristoranti con menù segreto" />
<meta property="og:url" content="http://www.itinerarieluoghi.it/ecco-il-primo-sito-per-scegliere-e-prenotare-ristoranti-con-menu-segreto/" />
<meta property="og:site_name" content="Itinerari e Luoghi" />
<meta property="article:tag" content="ristoranti con prenotazione menù segreto" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-09-17T16:36:03+02:00" />
<meta property="og:image" content="http://www.itinerarieluoghi.it/wp-content/uploads/2019/09/shutterstock_323787137-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:image:alt" content="app prenotazione menù cibo segreto" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ecco il primo sito per scegliere e prenotare ristoranti con menù segreto" />
<meta name="twitter:title" content="Ecco il primo sito per scegliere e prenotare ristoranti con menù segreto - Itinerari e Luoghi" />
<meta name="twitter:image" content="http://www.itinerarieluoghi.it/wp-content/uploads/2019/09/shutterstock_323787137.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Itinerari e Luoghi &raquo; Feed" href="http://www.itinerarieluoghi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Itinerari e Luoghi &raquo; Feed dei commenti" href="http://www.itinerarieluoghi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Itinerari e Luoghi &raquo; Ecco il primo sito per scegliere e prenotare ristoranti con menù segreto Feed dei commenti" href="http://www.itinerarieluoghi.it/ecco-il-primo-sito-per-scegliere-e-prenotare-ristoranti-con-menu-segreto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.itinerarieluoghi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.itinerarieluoghi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='flowplayer-css-css'  href='http://www.itinerarieluoghi.it/wp-content/plugins/easy-video-player/lib/skin/skin.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='Newspaper-parent-style-css'  href='http://www.itinerarieluoghi.it/wp-content/themes/Newspaper/style.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.itinerarieluoghi.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e0e6aa8a362b69c57194a575214978db' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.itinerarieluoghi.it/wp-content/themes/Newspaper-child/style.css?ver=9.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-content/plugins/easy-video-player/lib/flowplayer.min.js?ver=5.1.2'></script>
<link rel='https://api.w.org/' href='http://www.itinerarieluoghi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.itinerarieluoghi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.itinerarieluoghi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.2" />
<link rel='shortlink' href='http://www.itinerarieluoghi.it/?p=12584' />
<link rel="alternate" type="application/json+oembed" href="http://www.itinerarieluoghi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.itinerarieluoghi.it%2Fecco-il-primo-sito-per-scegliere-e-prenotare-ristoranti-con-menu-segreto%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.itinerarieluoghi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.itinerarieluoghi.it%2Fecco-il-primo-sito-per-scegliere-e-prenotare-ristoranti-con-menu-segreto%2F&#038;format=xml" />
<!-- This content is generated with the Easy Video Player plugin v1.1.7 - http://noorsplugin.com/wordpress-video-plugin/ --><script>flowplayer.conf.embed = false;flowplayer.conf.keyboard = false;</script><!-- Easy Video Player plugin -->			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.itinerarieluoghi.it\/wp-admin\/","wpRestNonce":"4142fe8e51","wpRestUrl":"http:\/\/www.itinerarieluoghi.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56245-20"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-56245-20');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.itinerarieluoghi.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.itinerarieluoghi.it/argomenti/news/",
                                "name": "News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.itinerarieluoghi.it/ecco-il-primo-sito-per-scegliere-e-prenotare-ristoranti-con-menu-segreto/",
                                "name": "Ecco il primo sito per scegliere e prenotare ristoranti con menù segreto"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-12584 single-format-standard ecco-il-primo-sito-per-scegliere-e-prenotare-ristoranti-con-menu-segreto global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/itinerarieluoghi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/itinerarieluoghi/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-6927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-6927"><a href="/">Home</a></li>
<li id="menu-item-7745" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7745"><a href="http://www.itinerarieluoghi.it/argomenti/news/">News</a></li>
<li id="menu-item-7110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7110"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/il-mio-amico-binocolo/">Il mio amico binocolo</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/in-viaggio-con-i-bambini/">In viaggio con i Bambini</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-celesti/">Itinerari celesti</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-del-gusto/">Itinerari del Gusto</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-della-cultura/">Itinerari della Cultura</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-della-natura/">Itinerari della Natura</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-in-camper/">Itinerari in camper</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/fotografia/">La fotografia</a></li>
</ul>
</li>
<li id="menu-item-7108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7108"><a href="http://www.itinerarieluoghi.it/argomenti/agenda/">Agenda</a></li>
<li id="menu-item-6956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6956"><a href="http://www.itinerarieluoghi.it/argomenti/indice-articoli/">Indice articoli</a></li>
<li id="menu-item-7773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7773"><a href="http://www.itinerarieluoghi.it/info/">Info<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-7755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7755"><a href="http://www.itinerarieluoghi.it/abbonamenti/">Abbonamenti</a></li>
	<li id="menu-item-7767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7767"><a href="http://www.itinerarieluoghi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-7766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7766"><a href="http://www.itinerarieluoghi.it/cookie-policy/">Cookie Policy</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.itinerarieluoghi.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="http://www.itinerarieluoghi.it/">
				<img src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/09/logo_itinerarieluoghi_90px.jpg" alt="Itinerari e Luoghi" title="Itinerari e Luoghi"/>
				<span class="td-visual-hidden">Itinerari e Luoghi</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.itinerarieluoghi.it/">
            <img src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/09/logo_itinerarieluoghi_90px.jpg" alt="Itinerari e Luoghi" title="Itinerari e Luoghi"/>
        </a>
        </div>
    <div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-6927"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-7745"><a href="http://www.itinerarieluoghi.it/argomenti/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7110"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5d8170583faba_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5d8170583faba" ><script>var block_td_uid_1_5d8170583faba = new tdBlock();
block_td_uid_1_5d8170583faba.id = "td_uid_1_5d8170583faba";
block_td_uid_1_5d8170583faba.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"529","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5d8170583faba_rand","tdc_css_class":"td_uid_1_5d8170583faba_rand","tdc_css_class_style":"td_uid_1_5d8170583faba_rand_style"}';
block_td_uid_1_5d8170583faba.td_column_number = "3";
block_td_uid_1_5d8170583faba.block_type = "td_block_mega_menu";
block_td_uid_1_5d8170583faba.post_count = "4";
block_td_uid_1_5d8170583faba.found_posts = "83";
block_td_uid_1_5d8170583faba.header_color = "";
block_td_uid_1_5d8170583faba.ajax_pagination_infinite_stop = "";
block_td_uid_1_5d8170583faba.max_num_pages = "21";
tdBlocksArray.push(block_td_uid_1_5d8170583faba);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5d8170583faba" id="td_uid_2_5d81705841169" data-td_block_id="td_uid_1_5d8170583faba" data-td_filter_value="" href="http://www.itinerarieluoghi.it/argomenti/rubriche/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5d8170583faba"  id="td_uid_3_5d81705841236" data-td_block_id="td_uid_1_5d8170583faba" data-td_filter_value="714" href="http://www.itinerarieluoghi.it/argomenti/rubriche/il-mio-amico-binocolo/">Il mio amico binocolo</a><a class="mega-menu-sub-cat-td_uid_1_5d8170583faba"  id="td_uid_4_5d81705841337" data-td_block_id="td_uid_1_5d8170583faba" data-td_filter_value="534" href="http://www.itinerarieluoghi.it/argomenti/rubriche/in-viaggio-con-i-bambini/">In viaggio con i Bambini</a><a class="mega-menu-sub-cat-td_uid_1_5d8170583faba"  id="td_uid_5_5d81705841433" data-td_block_id="td_uid_1_5d8170583faba" data-td_filter_value="715" href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-celesti/">Itinerari celesti</a><a class="mega-menu-sub-cat-td_uid_1_5d8170583faba"  id="td_uid_6_5d8170584152c" data-td_block_id="td_uid_1_5d8170583faba" data-td_filter_value="532" href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-del-gusto/">Itinerari del Gusto</a><a class="mega-menu-sub-cat-td_uid_1_5d8170583faba"  id="td_uid_7_5d81705841626" data-td_block_id="td_uid_1_5d8170583faba" data-td_filter_value="533" href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-della-cultura/">Itinerari della Cultura</a><a class="mega-menu-sub-cat-td_uid_1_5d8170583faba"  id="td_uid_8_5d8170584171f" data-td_block_id="td_uid_1_5d8170583faba" data-td_filter_value="535" href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-della-natura/">Itinerari della Natura</a><a class="mega-menu-sub-cat-td_uid_1_5d8170583faba"  id="td_uid_9_5d81705841819" data-td_block_id="td_uid_1_5d8170583faba" data-td_filter_value="1242" href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-in-camper/">Itinerari in camper</a><a class="mega-menu-sub-cat-td_uid_1_5d8170583faba"  id="td_uid_10_5d81705841912" data-td_block_id="td_uid_1_5d8170583faba" data-td_filter_value="1243" href="http://www.itinerarieluoghi.it/argomenti/rubriche/fotografia/">La fotografia</a></div></div><div id=td_uid_1_5d8170583faba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/val-di-fassa-musica-ad-alta-quota/" rel="bookmark" class="td-image-wrap" title="Val di Fassa, musica ad alta quota"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/archivio-Panorama-Music-con-Florian-Brambock-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/archivio-Panorama-Music-con-Florian-Brambock-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/archivio-Panorama-Music-con-Florian-Brambock-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Val di Fassa, musica ad alta quota"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/val-di-fassa-musica-ad-alta-quota/" rel="bookmark" title="Val di Fassa, musica ad alta quota">Val di Fassa, musica ad alta quota</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/giorgio-de-chirico-il-pictor-optimus/" rel="bookmark" class="td-image-wrap" title="Giorgio de Chirico, il Pictor Optimus"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/de-Chirico_La-sala-di-Apollo-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/de-Chirico_La-sala-di-Apollo-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/de-Chirico_La-sala-di-Apollo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Giorgio de Chirico, il Pictor Optimus"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/giorgio-de-chirico-il-pictor-optimus/" rel="bookmark" title="Giorgio de Chirico, il Pictor Optimus">Giorgio de Chirico, il Pictor Optimus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/le-costellazioni-da-osservare/" rel="bookmark" class="td-image-wrap" title="Le costellazioni da osservare"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/1-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/1-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le costellazioni da osservare"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/le-costellazioni-da-osservare/" rel="bookmark" title="Le costellazioni da osservare">Le costellazioni da osservare</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/olanda-terra-dacqua/" rel="bookmark" class="td-image-wrap" title="Olanda, terra d&#8217;acqua"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/Biesbosch_bici_3-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/Biesbosch_bici_3-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/Biesbosch_bici_3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Olanda, terra d&#8217;acqua"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/olanda-terra-dacqua/" rel="bookmark" title="Olanda, terra d&#8217;acqua">Olanda, terra d&#8217;acqua</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d8170583faba" data-td_block_id="td_uid_1_5d8170583faba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5d8170583faba" data-td_block_id="td_uid_1_5d8170583faba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7108"><a href="http://www.itinerarieluoghi.it/argomenti/agenda/">Agenda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6956"><a href="http://www.itinerarieluoghi.it/argomenti/indice-articoli/">Indice articoli</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-7773"><a href="http://www.itinerarieluoghi.it/info/">Info</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7755"><a href="http://www.itinerarieluoghi.it/abbonamenti/">Abbonamenti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7767"><a href="http://www.itinerarieluoghi.it/privacy-policy/">Privacy Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7766"><a href="http://www.itinerarieluoghi.it/cookie-policy/">Cookie Policy</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.itinerarieluoghi.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_11_5d817058444a4_rand td_block_template_1"><div style="text-align:center"><ins data-revive-zoneid="238" data-revive-id="3713cdce34c54486bcaf2c3a3112c478"></ins></div></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.itinerarieluoghi.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in News" class="entry-crumb" href="http://www.itinerarieluoghi.it/argomenti/news/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ecco il primo sito per scegliere e prenotare ristoranti con menù segreto</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-12584" class="post-12584 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-ristoranti-con-prenotazione-menu-segreto" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.itinerarieluoghi.it/argomenti/news/">News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Ecco il primo sito per scegliere e prenotare ristoranti con menù segreto</h1>

                
                <div class="td-module-meta-info">
                                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="http://www.itinerarieluoghi.it/author/gianluca-salcioli/">Gianluca Salcioli</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-17T16:36:03+00:00" >17 Settembre 2019</time></span>                                                                        </div>

            </header>

        </div>
                <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.itinerarieluoghi.it%2Fecco-il-primo-sito-per-scegliere-e-prenotare-ristoranti-con-menu-segreto%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ecco+il+primo+sito+per+scegliere+e+prenotare+ristoranti+con+men%C3%B9+segreto&url=http%3A%2F%2Fwww.itinerarieluoghi.it%2Fecco-il-primo-sito-per-scegliere-e-prenotare-ristoranti-con-menu-segreto%2F&via=Itinerari+e+Luoghi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.itinerarieluoghi.it/ecco-il-primo-sito-per-scegliere-e-prenotare-ristoranti-con-menu-segreto/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.itinerarieluoghi.it/ecco-il-primo-sito-per-scegliere-e-prenotare-ristoranti-con-menu-segreto/&amp;media=http://www.itinerarieluoghi.it/wp-content/uploads/2019/09/shutterstock_323787137.jpg&description=Ecco il primo sito per scegliere e prenotare ristoranti con menù segreto">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ecco il primo sito per scegliere e prenotare ristoranti con menù segreto %0A%0A http://www.itinerarieluoghi.it/ecco-il-primo-sito-per-scegliere-e-prenotare-ristoranti-con-menu-segreto/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Ecco il primo sito per scegliere e prenotare ristoranti con menù segreto&body=http://www.itinerarieluoghi.it/ecco-il-primo-sito-per-scegliere-e-prenotare-ristoranti-con-menu-segreto/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        
        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.itinerarieluoghi.it/wp-content/uploads/2019/09/shutterstock_323787137.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/09/shutterstock_323787137-696x464.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/09/shutterstock_323787137-696x464.jpg 696w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/09/shutterstock_323787137-300x200.jpg 300w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/09/shutterstock_323787137-768x512.jpg 768w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/09/shutterstock_323787137-1024x683.jpg 1024w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/09/shutterstock_323787137-1068x712.jpg 1068w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/09/shutterstock_323787137-630x420.jpg 630w" sizes="(max-width: 696px) 100vw, 696px" alt="app prenotazione menù cibo segreto" title="app prenotazione menù cibo segreto"/></a></div>                        <p style="text-align: justify;">In un&#8217;epoca dove esistono tante applicazioni di prenotazione ristoranti o di consegna di pasti a domicilio molto simili tra loro, finalmente sembra nascere qualcosa di veramente originale e che potrebbe rivoluzionare per sempre il settore food: un sito per scegliere e prenotare ristoranti con menù a degustazione segreto. L&#8217;idea di Menù Secret: stupire con le degustazioni a sorpresa dei migliori ristoranti. L&#8217;idea di portare in Italia questa nuova tendenza già in voga all’estero è balenata nella mente di un trentenne pavese accortosi della tendenza attuale dei ristoratori di fascia medio-alta di proporre dei menù degustazione a sorpresa, dove il cliente resta all&#8217;oscuro di ciò che mangia fino a quando non si trova il piatto in tavola. Da qui l&#8217;intuizione di catalogare online su menusecret.it l’elenco di tutti i ristoranti con menù e degustazioni a sorpresa che offrono questo particolare ed interessantissimo format gastronomico.</p>
<p style="text-align: justify;"><strong>Come è stato l’inizio di questa tua attività innovativa legata al mondo della ristorazione?</strong></p>
<p style="text-align: justify;">&#8220;All&#8217;inizio ho svolto personalmente gran parte del lavoro per cercare di dare forma a questa nuova idea di startup innovativa nel settore food, occupandomi in prima persona della realizzazione del sito, della grafica e del marketing, sacrificando praticamente tutto il tempo libero che avevo a disposizione. Infatti svolgendo anche un lavoro da dipendente a tempo pieno come impiegato amministrativo mi trovai costretto a concentrare tutte le attività legate a questo nuovo businessalla sera e nei weekend, rinunciando a parecchie ore di sonno e vacanze. Poi per fortuna sono riuscito a trovare alcuni bravissimi collaboratori che ho convinto a entrare in squadra.  Il progetto Menù Secret, nato quasi come una scommessa, sembra essere subito piaciuto al pubblico facendo registrare migliaia di prenotazioni fin dalle primissime settimane di lancio e, incrociando le dita, se il trend dovesse continuare di questo passo, sicuramente sarà un&#8217;enorme successo&#8221; commenta il fondatore.</p>
<p style="text-align: justify;"><strong>Come funziona Menù Secret e come si può trovare un ristorante con menù segreto?</strong></p>
<p style="text-align: justify;">&#8220;A prima vista si nota subito come il sito web di <a href="http://notiziabile.musvc2.net/e/t?q=3%3dLUPTL%26C%3dJ%26D%3dKXNT%262%3dTMRI%26L%3d11n2tJ7GB_Hdti_Sn_Ijsc_Sy_Hdti_RsNFM.z67K66vHrK.2J_5rlp_E7%26w%3dC8JE3E.ExJ%26vJ%3dKXKVO">Menù Secret</a> sia semplice e intuitivo. E&#8217; possibile effettuare una ricerca dei ristoranti con menù a sorpresa filtrando per città o per specialità. Gli chef danno quindi soltanto piccole indicazioni riguardanti il percorso degustativo e il cliente, se incuriosito, prenota. Semplice no? Per ogni menù sono comunque riportate alcune informazioni importanti come la presenza di allergeni, il prezzo, luogo e orari del ristorante ed eventuali recensioni lasciate dai clienti&#8221;.</p>
<p style="text-align: justify;"><strong>Un inizio di successo per una startup innovativa nel mondo dei ristoranti e del food.</strong></p>
<p style="text-align: justify;">&#8220;Abbiamo ricevuto molti apprezzamenti per questo progetto, soprattutto dall&#8217;estero, in particolare da aziende inglesi e tedesche operanti nel mondo del web e della tecnologia.  A oggi, in questa fase dove ora ci troviamo, l’aiuto di un partner finanziario sarebbe di grande aiuto. Soprattutto perché questa start-up è stata avviata con pochissimi mezzi, investendo gran parte dei miei risparmi e degli stipendi percepiti dal lavoro di impiegato che per il momento ho scelto di non abbandonare. Nonostante i corteggiamenti ricevuti, abbiamo preferito temporeggiare prima di prendere in considerazione eventuali offerte d’investimento di partner stranieri in quanto preferiremmo ci fosse qualche imprenditore italiano a puntare su di noi. Crediamo fortemente che l&#8217;Italia possa ricoprire un ruolo di leadership nel settore food a livello mondiale e ci dispiacerebbe dover cedere la nostra impresa a qualche società straniera, come spesso succede, ma siamo ottimisti, sicuramente il nostro appello verrà ascoltato&#8221;.</p>
<p>&nbsp;</p>
                </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.itinerarieluoghi.it/tag/ristoranti-con-prenotazione-menu-segreto/">ristoranti con prenotazione menù segreto</a></li></ul>            </div>
                    <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.itinerarieluoghi.it%2Fecco-il-primo-sito-per-scegliere-e-prenotare-ristoranti-con-menu-segreto%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ecco+il+primo+sito+per+scegliere+e+prenotare+ristoranti+con+men%C3%B9+segreto&url=http%3A%2F%2Fwww.itinerarieluoghi.it%2Fecco-il-primo-sito-per-scegliere-e-prenotare-ristoranti-con-menu-segreto%2F&via=Itinerari+e+Luoghi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.itinerarieluoghi.it/ecco-il-primo-sito-per-scegliere-e-prenotare-ristoranti-con-menu-segreto/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.itinerarieluoghi.it/ecco-il-primo-sito-per-scegliere-e-prenotare-ristoranti-con-menu-segreto/&amp;media=http://www.itinerarieluoghi.it/wp-content/uploads/2019/09/shutterstock_323787137.jpg&description=Ecco il primo sito per scegliere e prenotare ristoranti con menù segreto">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ecco il primo sito per scegliere e prenotare ristoranti con menù segreto %0A%0A http://www.itinerarieluoghi.it/ecco-il-primo-sito-per-scegliere-e-prenotare-ristoranti-con-menu-segreto/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Ecco il primo sito per scegliere e prenotare ristoranti con menù segreto&body=http://www.itinerarieluoghi.it/ecco-il-primo-sito-per-scegliere-e-prenotare-ristoranti-con-menu-segreto/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                    <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.itinerarieluoghi.it/i-presidi-slow-food-a-cheese-2019/">I Presìdi Slow Food a Cheese 2019</a></div></div><div class="td-next-prev-separator"></div></div>            	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gianluca Salcioli"></span><meta itemprop="datePublished" content="2019-09-17T16:36:03+00:00"><meta itemprop="dateModified" content="2019-09-17T16:36:03+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.itinerarieluoghi.it/ecco-il-primo-sito-per-scegliere-e-prenotare-ristoranti-con-menu-segreto/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.itinerarieluoghi.it/wp-content/uploads/2018/09/logo_itinerarieluoghi_90px.jpg"></span><meta itemprop="name" content="Itinerari e Luoghi"></span><meta itemprop="headline " content="Ecco il primo sito per scegliere e prenotare ristoranti con menù segreto"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.itinerarieluoghi.it/wp-content/uploads/2019/09/shutterstock_323787137.jpg"><meta itemprop="width" content="4988"><meta itemprop="height" content="3325"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_13_5d81705847811_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5d81705847811" ><script>var block_td_uid_13_5d81705847811 = new tdBlock();
block_td_uid_13_5d81705847811.id = "td_uid_13_5d81705847811";
block_td_uid_13_5d81705847811.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_13_5d81705847811_rand","td_column_number":3,"live_filter_cur_post_id":12584,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5d81705847811_rand","tdc_css_class_style":"td_uid_13_5d81705847811_rand_style"}';
block_td_uid_13_5d81705847811.td_column_number = "3";
block_td_uid_13_5d81705847811.block_type = "td_block_related_posts";
block_td_uid_13_5d81705847811.post_count = "3";
block_td_uid_13_5d81705847811.found_posts = "402";
block_td_uid_13_5d81705847811.header_color = "";
block_td_uid_13_5d81705847811.ajax_pagination_infinite_stop = "";
block_td_uid_13_5d81705847811.max_num_pages = "134";
tdBlocksArray.push(block_td_uid_13_5d81705847811);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_14_5d81705848f10" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5d81705847811" href="#">ARTICOLI CORRELATI</a><a id="td_uid_15_5d81705848f4c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5d81705847811" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_13_5d81705847811 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/i-presidi-slow-food-a-cheese-2019/" rel="bookmark" class="td-image-wrap" title="I Presìdi Slow Food a Cheese 2019"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/09/cheese-2019-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/09/cheese-2019-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/09/cheese-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="I Presìdi Slow Food a Cheese 2019"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/i-presidi-slow-food-a-cheese-2019/" rel="bookmark" title="I Presìdi Slow Food a Cheese 2019">I Presìdi Slow Food a Cheese 2019</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/se-il-turismo-enogastronomico-diventa-digitale/" rel="bookmark" class="td-image-wrap" title="Se il turismo enogastronomico diventa digitale"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/09/MakrShakr_MilanoDuomo_BP_5972_PH_Marco-Beck-Peccoz-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/09/MakrShakr_MilanoDuomo_BP_5972_PH_Marco-Beck-Peccoz-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/09/MakrShakr_MilanoDuomo_BP_5972_PH_Marco-Beck-Peccoz-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="turismo enogastronomico digitale" title="Se il turismo enogastronomico diventa digitale"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/se-il-turismo-enogastronomico-diventa-digitale/" rel="bookmark" title="Se il turismo enogastronomico diventa digitale">Se il turismo enogastronomico diventa digitale</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/isole-canarie-dautunno-10-motivi-per-partire/" rel="bookmark" class="td-image-wrap" title="Isole Canarie d&#8217;autunno: 10 motivi per partire"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/09/00_Playas-de-Papagayo@Lex-Thoonen-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/09/00_Playas-de-Papagayo@Lex-Thoonen-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/09/00_Playas-de-Papagayo@Lex-Thoonen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Isole Canarie d&#8217;autunno: 10 motivi per partire"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/isole-canarie-dautunno-10-motivi-per-partire/" rel="bookmark" title="Isole Canarie d&#8217;autunno: 10 motivi per partire">Isole Canarie d&#8217;autunno: 10 motivi per partire</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5d81705847811" data-td_block_id="td_uid_13_5d81705847811"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5d81705847811" data-td_block_id="td_uid_13_5d81705847811"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="243" data-revive-id="3713cdce34c54486bcaf2c3a3112c478"></ins></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_16_5d8170584aefb_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Social</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">6,417</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/itinerarieluoghi"  target="_blank" >Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">5,532</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://instagram.com/itinerarieluoghi#"  target="_blank" >Segui</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="247" data-revive-id="3713cdce34c54486bcaf2c3a3112c478"></ins></div></aside><div class="td_block_wrap td_block_24 td_block_widget td_uid_17_5d8170584b58b_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5d8170584b58b" ><script>var block_td_uid_17_5d8170584b58b = new tdBlock();
block_td_uid_17_5d8170584b58b.id = "td_uid_17_5d8170584b58b";
block_td_uid_17_5d8170584b58b.atts = '{"custom_title":"In Edicola","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","mx16_tl":"","mx16_el":"","m19_tl":"","m19_el":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"536","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_5d8170584b58b_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx16f_title_font_header":"","mx16f_title_font_title":"Article title","mx16f_title_font_settings":"","mx16f_title_font_family":"","mx16f_title_font_size":"","mx16f_title_font_line_height":"","mx16f_title_font_style":"","mx16f_title_font_weight":"","mx16f_title_font_transform":"","mx16f_title_font_spacing":"","mx16f_title_":"","mx16f_cat_font_title":"Article category tag","mx16f_cat_font_settings":"","mx16f_cat_font_family":"","mx16f_cat_font_size":"","mx16f_cat_font_line_height":"","mx16f_cat_font_style":"","mx16f_cat_font_weight":"","mx16f_cat_font_transform":"","mx16f_cat_font_spacing":"","mx16f_cat_":"","mx16f_meta_font_title":"Article meta info","mx16f_meta_font_settings":"","mx16f_meta_font_family":"","mx16f_meta_font_size":"","mx16f_meta_font_line_height":"","mx16f_meta_font_style":"","mx16f_meta_font_weight":"","mx16f_meta_font_transform":"","mx16f_meta_font_spacing":"","mx16f_meta_":"","mx16f_ex_font_title":"Article excerpt","mx16f_ex_font_settings":"","mx16f_ex_font_family":"","mx16f_ex_font_size":"","mx16f_ex_font_line_height":"","mx16f_ex_font_style":"","mx16f_ex_font_weight":"","mx16f_ex_font_transform":"","mx16f_ex_font_spacing":"","mx16f_ex_":"","mx16f_btn_font_title":"Article read more button","mx16f_btn_font_settings":"","mx16f_btn_font_family":"","mx16f_btn_font_size":"","mx16f_btn_font_line_height":"","mx16f_btn_font_style":"","mx16f_btn_font_weight":"","mx16f_btn_font_transform":"","mx16f_btn_font_spacing":"","mx16f_btn_":"","m19f_title_font_header":"","m19f_title_font_title":"Article title","m19f_title_font_settings":"","m19f_title_font_family":"","m19f_title_font_size":"","m19f_title_font_line_height":"","m19f_title_font_style":"","m19f_title_font_weight":"","m19f_title_font_transform":"","m19f_title_font_spacing":"","m19f_title_":"","m19f_cat_font_title":"Article category tag","m19f_cat_font_settings":"","m19f_cat_font_family":"","m19f_cat_font_size":"","m19f_cat_font_line_height":"","m19f_cat_font_style":"","m19f_cat_font_weight":"","m19f_cat_font_transform":"","m19f_cat_font_spacing":"","m19f_cat_":"","m19f_meta_font_title":"Article meta info","m19f_meta_font_settings":"","m19f_meta_font_family":"","m19f_meta_font_size":"","m19f_meta_font_line_height":"","m19f_meta_font_style":"","m19f_meta_font_weight":"","m19f_meta_font_transform":"","m19f_meta_font_spacing":"","m19f_meta_":"","m19f_ex_font_title":"Article excerpt","m19f_ex_font_settings":"","m19f_ex_font_family":"","m19f_ex_font_size":"","m19f_ex_font_line_height":"","m19f_ex_font_style":"","m19f_ex_font_weight":"","m19f_ex_font_transform":"","m19f_ex_font_spacing":"","m19f_ex_":"","m19f_btn_font_title":"Article read more button","m19f_btn_font_settings":"","m19f_btn_font_family":"","m19f_btn_font_size":"","m19f_btn_font_line_height":"","m19f_btn_font_style":"","m19f_btn_font_weight":"","m19f_btn_font_transform":"","m19f_btn_font_spacing":"","m19f_btn_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5d8170584b58b_rand","tdc_css_class_style":"td_uid_17_5d8170584b58b_rand_style"}';
block_td_uid_17_5d8170584b58b.td_column_number = "1";
block_td_uid_17_5d8170584b58b.block_type = "td_block_24";
block_td_uid_17_5d8170584b58b.post_count = "1";
block_td_uid_17_5d8170584b58b.found_posts = "10";
block_td_uid_17_5d8170584b58b.header_color = "#";
block_td_uid_17_5d8170584b58b.ajax_pagination_infinite_stop = "";
block_td_uid_17_5d8170584b58b.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_17_5d8170584b58b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">In Edicola</span></h4></div><div id=td_uid_17_5d8170584b58b class="td_block_inner td-column-1 td-opacity-author">
        <div class="td_module_mx16 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/n-273-agosto-settembre-2019/" rel="bookmark" title="N.273 Agosto / Settembre 2019">N.273 Agosto / Settembre 2019</a></h3>                <div class="td-info-container">
                    <div class="td-module-image">
                        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/n-273-agosto-settembre-2019/" rel="bookmark" class="td-image-wrap" title="N.273 Agosto / Settembre 2019"><img width="300" height="364" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/copertina-settembre-300x364.jpg" alt="" title="N.273 Agosto / Settembre 2019"/></a></div>                                            </div>

                    <div class="td-item-details">
                        <div class="td-module-meta-info">
                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-06T12:51:26+00:00" >6 Agosto 2019</time></span>                                                    </div>

                        <div class="td-excerpt">
                            Carissimi lettori, dopo la pubblicazione dei tre inserti dedicati alla bicicletta (usciti a maggio, giugno e luglio),...                        </div>

                        <div class="td-read-more">
                            <a href="http://www.itinerarieluoghi.it/n-273-agosto-settembre-2019/">Continua a leggere</a>
                        </div>
                    </div>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_18_5d8170584f2fd_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_18_5d8170584f2fd" ><script>var block_td_uid_18_5d8170584f2fd = new tdBlock();
block_td_uid_18_5d8170584f2fd.id = "td_uid_18_5d8170584f2fd";
block_td_uid_18_5d8170584f2fd.atts = '{"custom_title":"Ultime News","custom_url":"\/argomenti\/news\/","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"546","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_18_5d8170584f2fd_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_18_5d8170584f2fd_rand","tdc_css_class_style":"td_uid_18_5d8170584f2fd_rand_style"}';
block_td_uid_18_5d8170584f2fd.td_column_number = "1";
block_td_uid_18_5d8170584f2fd.block_type = "td_block_7";
block_td_uid_18_5d8170584f2fd.post_count = "3";
block_td_uid_18_5d8170584f2fd.found_posts = "403";
block_td_uid_18_5d8170584f2fd.header_color = "#";
block_td_uid_18_5d8170584f2fd.ajax_pagination_infinite_stop = "";
block_td_uid_18_5d8170584f2fd.max_num_pages = "135";
tdBlocksArray.push(block_td_uid_18_5d8170584f2fd);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="/argomenti/news/" class="td-pulldown-size">Ultime News</a></h4></div><div id=td_uid_18_5d8170584f2fd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/ecco-il-primo-sito-per-scegliere-e-prenotare-ristoranti-con-menu-segreto/" rel="bookmark" class="td-image-wrap" title="Ecco il primo sito per scegliere e prenotare ristoranti con menù segreto"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/09/shutterstock_323787137-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/09/shutterstock_323787137-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/09/shutterstock_323787137-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="app prenotazione menù cibo segreto" title="Ecco il primo sito per scegliere e prenotare ristoranti con menù segreto"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/ecco-il-primo-sito-per-scegliere-e-prenotare-ristoranti-con-menu-segreto/" rel="bookmark" title="Ecco il primo sito per scegliere e prenotare ristoranti con menù segreto">Ecco il primo sito per scegliere e prenotare ristoranti con menù...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-17T16:36:03+00:00" >17 Settembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/i-presidi-slow-food-a-cheese-2019/" rel="bookmark" class="td-image-wrap" title="I Presìdi Slow Food a Cheese 2019"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/09/cheese-2019-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/09/cheese-2019-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/09/cheese-2019-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="I Presìdi Slow Food a Cheese 2019"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/i-presidi-slow-food-a-cheese-2019/" rel="bookmark" title="I Presìdi Slow Food a Cheese 2019">I Presìdi Slow Food a Cheese 2019</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-17T15:36:36+00:00" >17 Settembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/se-il-turismo-enogastronomico-diventa-digitale/" rel="bookmark" class="td-image-wrap" title="Se il turismo enogastronomico diventa digitale"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/09/MakrShakr_MilanoDuomo_BP_5972_PH_Marco-Beck-Peccoz-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/09/MakrShakr_MilanoDuomo_BP_5972_PH_Marco-Beck-Peccoz-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/09/MakrShakr_MilanoDuomo_BP_5972_PH_Marco-Beck-Peccoz-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="turismo enogastronomico digitale" title="Se il turismo enogastronomico diventa digitale"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/se-il-turismo-enogastronomico-diventa-digitale/" rel="bookmark" title="Se il turismo enogastronomico diventa digitale">Se il turismo enogastronomico diventa digitale</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-17T08:56:36+00:00" >17 Settembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_19_5d81705851f41_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_19_5d81705851f41" ><script>var block_td_uid_19_5d81705851f41 = new tdBlock();
block_td_uid_19_5d81705851f41.id = "td_uid_19_5d81705851f41";
block_td_uid_19_5d81705851f41.atts = '{"custom_title":"Ultime Rubriche","custom_url":"\/argomenti\/rubriche\/","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"529","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_19_5d81705851f41_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_19_5d81705851f41_rand","tdc_css_class_style":"td_uid_19_5d81705851f41_rand_style"}';
block_td_uid_19_5d81705851f41.td_column_number = "1";
block_td_uid_19_5d81705851f41.block_type = "td_block_7";
block_td_uid_19_5d81705851f41.post_count = "3";
block_td_uid_19_5d81705851f41.found_posts = "83";
block_td_uid_19_5d81705851f41.header_color = "#";
block_td_uid_19_5d81705851f41.ajax_pagination_infinite_stop = "";
block_td_uid_19_5d81705851f41.max_num_pages = "28";
tdBlocksArray.push(block_td_uid_19_5d81705851f41);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="/argomenti/rubriche/" class="td-pulldown-size">Ultime Rubriche</a></h4></div><div id=td_uid_19_5d81705851f41 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/val-di-fassa-musica-ad-alta-quota/" rel="bookmark" class="td-image-wrap" title="Val di Fassa, musica ad alta quota"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/archivio-Panorama-Music-con-Florian-Brambock-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/archivio-Panorama-Music-con-Florian-Brambock-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/archivio-Panorama-Music-con-Florian-Brambock-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Val di Fassa, musica ad alta quota"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/val-di-fassa-musica-ad-alta-quota/" rel="bookmark" title="Val di Fassa, musica ad alta quota">Val di Fassa, musica ad alta quota</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-08T11:16:17+00:00" >8 Agosto 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/giorgio-de-chirico-il-pictor-optimus/" rel="bookmark" class="td-image-wrap" title="Giorgio de Chirico, il Pictor Optimus"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/de-Chirico_La-sala-di-Apollo-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/de-Chirico_La-sala-di-Apollo-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/de-Chirico_La-sala-di-Apollo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Giorgio de Chirico, il Pictor Optimus"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/giorgio-de-chirico-il-pictor-optimus/" rel="bookmark" title="Giorgio de Chirico, il Pictor Optimus">Giorgio de Chirico, il Pictor Optimus</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-08T11:04:37+00:00" >8 Agosto 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/le-costellazioni-da-osservare/" rel="bookmark" class="td-image-wrap" title="Le costellazioni da osservare"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/1-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/1-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Le costellazioni da osservare"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/le-costellazioni-da-osservare/" rel="bookmark" title="Le costellazioni da osservare">Le costellazioni da osservare</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-08T10:52:09+00:00" >8 Agosto 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td_uid_20_5d81705855001_rand td_block_template_1"><ins data-revive-zoneid="239" data-revive-id="3713cdce34c54486bcaf2c3a3112c478"></ins></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.itinerarieluoghi.it/"><img src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/09/logo_itinerarieluoghi_90px.jpg" alt="Itinerari e Luoghi" title="Itinerari e Luoghi"/></a></div><div class="footer-text-wrap">Editoriale C&C<br />
Via Molise, 3<br />
20085 Locate di Triulzi (MI) - Italy<br />
Cap. Soc. 220.000 € i.v.<br />
P.IVA/C.F. 04154780961<br />
REA: MI - 1729486<br />
Tel. +39 02 90 48 111<br />
Fax +39 02 90 48 11 20<br />
 <div class="footer-email-wrap">Contattaci: <a href="mailto:info@editorialecec.com">info@editorialecec.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/itinerarieluoghi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/itinerarieluoghi/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_21_5d81705855929_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_5d81705855929" ><script>var block_td_uid_21_5d81705855929 = new tdBlock();
block_td_uid_21_5d81705855929.id = "td_uid_21_5d81705855929";
block_td_uid_21_5d81705855929.atts = '{"custom_title":"Agenda","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"527","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_21_5d81705855929_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_21_5d81705855929_rand","tdc_css_class_style":"td_uid_21_5d81705855929_rand_style"}';
block_td_uid_21_5d81705855929.td_column_number = "1";
block_td_uid_21_5d81705855929.block_type = "td_block_7";
block_td_uid_21_5d81705855929.post_count = "4";
block_td_uid_21_5d81705855929.found_posts = "277";
block_td_uid_21_5d81705855929.header_color = "#";
block_td_uid_21_5d81705855929.ajax_pagination_infinite_stop = "";
block_td_uid_21_5d81705855929.max_num_pages = "70";
tdBlocksArray.push(block_td_uid_21_5d81705855929);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Agenda</span></h4></div><div id=td_uid_21_5d81705855929 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/monferrato-torna-it-a-ca-dal-13-al-20-ottobre-2019/" rel="bookmark" class="td-image-wrap" title="Monferrato &#8211; Torna IT.A.CÀ dal 13 al 20 ottobre 2019"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/09/IT.A.CÀ-MONFERRATO-2018-9-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/09/IT.A.CÀ-MONFERRATO-2018-9-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/09/IT.A.CÀ-MONFERRATO-2018-9-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="IT.A.CÀ MONFERRATO 2018 (9)" title="Monferrato &#8211; Torna IT.A.CÀ dal 13 al 20 ottobre 2019"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/monferrato-torna-it-a-ca-dal-13-al-20-ottobre-2019/" rel="bookmark" title="Monferrato &#8211; Torna IT.A.CÀ dal 13 al 20 ottobre 2019">Monferrato &#8211; Torna IT.A.CÀ dal 13 al 20 ottobre 2019</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-17T09:10:41+00:00" >17 Settembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/bologna-modena-e-ferrara-bologna-jazz-festival-dal-25-ottobre-al-26-novembre/" rel="bookmark" class="td-image-wrap" title="Bologna, Modena e Ferrara &#8211; Bologna Jazz Festival, dal 25 ottobre al 26 novembre"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/09/thumbnail_disegno-di-Altan-x-BJF-2019-1-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/09/thumbnail_disegno-di-Altan-x-BJF-2019-1-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/09/thumbnail_disegno-di-Altan-x-BJF-2019-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bologna, Modena e Ferrara &#8211; Bologna Jazz Festival, dal 25 ottobre al 26 novembre"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/bologna-modena-e-ferrara-bologna-jazz-festival-dal-25-ottobre-al-26-novembre/" rel="bookmark" title="Bologna, Modena e Ferrara &#8211; Bologna Jazz Festival, dal 25 ottobre al 26 novembre">Bologna, Modena e Ferrara &#8211; Bologna Jazz Festival, dal 25 ottobre...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-16T11:00:07+00:00" >16 Settembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/villa-a-sesta-si-ditunto-festival-del-mangiar-con-le-mani-13-ottobre/" rel="bookmark" class="td-image-wrap" title="Villa a Sesta (SI) &#8211; Dit’unto® Festival del mangiar con le mani, 13 ottobre"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/09/DitUnto-2016-6-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/09/DitUnto-2016-6-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/09/DitUnto-2016-6-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Villa a Sesta (SI) &#8211; Dit’unto® Festival del mangiar con le mani, 13 ottobre"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/villa-a-sesta-si-ditunto-festival-del-mangiar-con-le-mani-13-ottobre/" rel="bookmark" title="Villa a Sesta (SI) &#8211; Dit’unto® Festival del mangiar con le mani, 13 ottobre">Villa a Sesta (SI) &#8211; Dit’unto® Festival del mangiar con le...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-14T14:30:57+00:00" >14 Settembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/udine-25-edizione-di-friuli-doc-dal-12-al-15-settembre/" rel="bookmark" class="td-image-wrap" title="Udine &#8211; 25° edizione di Friuli Doc, dal 12 al 15 settembre"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/09/friuli-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/09/friuli-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/09/friuli-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Udine &#8211; 25° edizione di Friuli Doc, dal 12 al 15 settembre"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/udine-25-edizione-di-friuli-doc-dal-12-al-15-settembre/" rel="bookmark" title="Udine &#8211; 25° edizione di Friuli Doc, dal 12 al 15 settembre">Udine &#8211; 25° edizione di Friuli Doc, dal 12 al 15...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-10T17:39:50+00:00" >10 Settembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_22_5d8170585a216_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_22_5d8170585a216" ><script>var block_td_uid_22_5d8170585a216 = new tdBlock();
block_td_uid_22_5d8170585a216.id = "td_uid_22_5d8170585a216";
block_td_uid_22_5d8170585a216.atts = '{"custom_title":"Rubriche","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"529","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_22_5d8170585a216_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_22_5d8170585a216_rand","tdc_css_class_style":"td_uid_22_5d8170585a216_rand_style"}';
block_td_uid_22_5d8170585a216.td_column_number = "1";
block_td_uid_22_5d8170585a216.block_type = "td_block_7";
block_td_uid_22_5d8170585a216.post_count = "4";
block_td_uid_22_5d8170585a216.found_posts = "83";
block_td_uid_22_5d8170585a216.header_color = "#";
block_td_uid_22_5d8170585a216.ajax_pagination_infinite_stop = "";
block_td_uid_22_5d8170585a216.max_num_pages = "21";
tdBlocksArray.push(block_td_uid_22_5d8170585a216);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Rubriche</span></h4></div><div id=td_uid_22_5d8170585a216 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/val-di-fassa-musica-ad-alta-quota/" rel="bookmark" class="td-image-wrap" title="Val di Fassa, musica ad alta quota"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/archivio-Panorama-Music-con-Florian-Brambock-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/archivio-Panorama-Music-con-Florian-Brambock-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/archivio-Panorama-Music-con-Florian-Brambock-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Val di Fassa, musica ad alta quota"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/val-di-fassa-musica-ad-alta-quota/" rel="bookmark" title="Val di Fassa, musica ad alta quota">Val di Fassa, musica ad alta quota</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-08T11:16:17+00:00" >8 Agosto 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/giorgio-de-chirico-il-pictor-optimus/" rel="bookmark" class="td-image-wrap" title="Giorgio de Chirico, il Pictor Optimus"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/de-Chirico_La-sala-di-Apollo-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/de-Chirico_La-sala-di-Apollo-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/de-Chirico_La-sala-di-Apollo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Giorgio de Chirico, il Pictor Optimus"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/giorgio-de-chirico-il-pictor-optimus/" rel="bookmark" title="Giorgio de Chirico, il Pictor Optimus">Giorgio de Chirico, il Pictor Optimus</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-08T11:04:37+00:00" >8 Agosto 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/le-costellazioni-da-osservare/" rel="bookmark" class="td-image-wrap" title="Le costellazioni da osservare"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/1-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/1-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Le costellazioni da osservare"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/le-costellazioni-da-osservare/" rel="bookmark" title="Le costellazioni da osservare">Le costellazioni da osservare</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-08T10:52:09+00:00" >8 Agosto 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/olanda-terra-dacqua/" rel="bookmark" class="td-image-wrap" title="Olanda, terra d&#8217;acqua"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/Biesbosch_bici_3-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/Biesbosch_bici_3-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/Biesbosch_bici_3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Olanda, terra d&#8217;acqua"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/olanda-terra-dacqua/" rel="bookmark" title="Olanda, terra d&#8217;acqua">Olanda, terra d&#8217;acqua</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-06T14:13:58+00:00" >6 Agosto 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2019 Itinerari e Luoghi | Editoriale C&C S.r.l | <a href="/cookie-policy/">Cookie</a> | <a href="/privacy-policy">Privacy</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0 (rara)
        Deploy mode: deploy
        
        uid: 5d8170585deac
    -->

    <script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0'></script>
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-includes/js/comment-reply.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-includes/js/wp-embed.min.js?ver=5.1.2'></script>
<!-- Generated by Revive Adserver v4.0.1 -->
<script src="//a.editorialecec.it/www/delivery/asyncjs.php"></script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.itinerarieluoghi.it/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.itinerarieluoghi.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d8170585e0e1"></textarea>
						<div id="td_live_css_uid_1_5d8170585e0e1" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d8170585e0e1');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d8170585e0e1");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>