<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>I quattro festival letterari da non perdere in Italia - Itinerari e Luoghi</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.itinerarieluoghi.it/xmlrpc.php" />
    <meta property="og:image" content="http://www.itinerarieluoghi.it/wp-content/uploads/2020/02/shutterstock_1499048237.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Dal Salone del Libro di Torino al Festivaletteratura di Mantova, l&#039;Italia propone un ricco programma di festival letterari per tutti i lettori."/>
<link rel="canonical" href="http://www.itinerarieluoghi.it/i-quattro-festival-letterari-da-non-perdere-in-italia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="I quattro festival letterari da non perdere in Italia - Itinerari e Luoghi" />
<meta property="og:description" content="Dal Salone del Libro di Torino al Festivaletteratura di Mantova, l&#039;Italia propone un ricco programma di festival letterari per tutti i lettori." />
<meta property="og:url" content="http://www.itinerarieluoghi.it/i-quattro-festival-letterari-da-non-perdere-in-italia/" />
<meta property="og:site_name" content="Itinerari e Luoghi" />
<meta property="article:tag" content="appuntamenti culturali" />
<meta property="article:tag" content="festival letterari" />
<meta property="article:tag" content="festivaletteratura" />
<meta property="article:tag" content="letteratura" />
<meta property="article:tag" content="salone del libro" />
<meta property="article:section" content="Consigli di viaggio" />
<meta property="article:published_time" content="2020-02-21T14:00:16+01:00" />
<meta property="article:modified_time" content="2020-02-18T16:15:25+01:00" />
<meta property="og:updated_time" content="2020-02-18T16:15:25+01:00" />
<meta property="og:image" content="http://www.itinerarieluoghi.it/wp-content/uploads/2020/02/shutterstock_1499048237.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dal Salone del Libro di Torino al Festivaletteratura di Mantova, l&#039;Italia propone un ricco programma di festival letterari per tutti i lettori." />
<meta name="twitter:title" content="I quattro festival letterari da non perdere in Italia - Itinerari e Luoghi" />
<meta name="twitter:image" content="http://www.itinerarieluoghi.it/wp-content/uploads/2020/02/shutterstock_1499048237.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Itinerari e Luoghi &raquo; Feed" href="http://www.itinerarieluoghi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Itinerari e Luoghi &raquo; Feed dei commenti" href="http://www.itinerarieluoghi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Itinerari e Luoghi &raquo; I quattro festival letterari da non perdere in Italia Feed dei commenti" href="http://www.itinerarieluoghi.it/i-quattro-festival-letterari-da-non-perdere-in-italia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.itinerarieluoghi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.itinerarieluoghi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='flowplayer-css-css'  href='http://www.itinerarieluoghi.it/wp-content/plugins/easy-video-player/lib/skin/skin.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.itinerarieluoghi.it/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='Newspaper-parent-style-css'  href='http://www.itinerarieluoghi.it/wp-content/themes/Newspaper/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.itinerarieluoghi.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e0e6aa8a362b69c57194a575214978db' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.itinerarieluoghi.it/wp-content/themes/Newspaper-child/style.css?ver=9.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-content/plugins/easy-video-player/lib/flowplayer.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0'></script>
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.1.5'></script>
<link rel='https://api.w.org/' href='http://www.itinerarieluoghi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.itinerarieluoghi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.itinerarieluoghi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://www.itinerarieluoghi.it/?p=14365' />
<link rel="alternate" type="application/json+oembed" href="http://www.itinerarieluoghi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.itinerarieluoghi.it%2Fi-quattro-festival-letterari-da-non-perdere-in-italia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.itinerarieluoghi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.itinerarieluoghi.it%2Fi-quattro-festival-letterari-da-non-perdere-in-italia%2F&#038;format=xml" />
<!-- This content is generated with the Easy Video Player plugin v1.1.7 - http://noorsplugin.com/wordpress-video-plugin/ --><script>flowplayer.conf.embed = false;flowplayer.conf.keyboard = false;</script><!-- Easy Video Player plugin -->			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.itinerarieluoghi.it\/wp-admin\/","wpRestNonce":"6a1dc924d5","wpRestUrl":"http:\/\/www.itinerarieluoghi.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by Slider Revolution 6.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56245-20"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-56245-20');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.itinerarieluoghi.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.itinerarieluoghi.it/argomenti/consigli-di-viaggio/",
                                "name": "Consigli di viaggio"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.itinerarieluoghi.it/i-quattro-festival-letterari-da-non-perdere-in-italia/",
                                "name": "I quattro festival letterari da non perdere in Italia"                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">function setREVStartSize(t){try{var h,e=document.getElementById(t.c).parentNode.offsetWidth;if(e=0===e||isNaN(e)?window.innerWidth:e,t.tabw=void 0===t.tabw?0:parseInt(t.tabw),t.thumbw=void 0===t.thumbw?0:parseInt(t.thumbw),t.tabh=void 0===t.tabh?0:parseInt(t.tabh),t.thumbh=void 0===t.thumbh?0:parseInt(t.thumbh),t.tabhide=void 0===t.tabhide?0:parseInt(t.tabhide),t.thumbhide=void 0===t.thumbhide?0:parseInt(t.thumbhide),t.mh=void 0===t.mh||""==t.mh||"auto"===t.mh?0:parseInt(t.mh,0),"fullscreen"===t.layout||"fullscreen"===t.l)h=Math.max(t.mh,window.innerHeight);else{for(var i in t.gw=Array.isArray(t.gw)?t.gw:[t.gw],t.rl)void 0!==t.gw[i]&&0!==t.gw[i]||(t.gw[i]=t.gw[i-1]);for(var i in t.gh=void 0===t.el||""===t.el||Array.isArray(t.el)&&0==t.el.length?t.gh:t.el,t.gh=Array.isArray(t.gh)?t.gh:[t.gh],t.rl)void 0!==t.gh[i]&&0!==t.gh[i]||(t.gh[i]=t.gh[i-1]);var r,a=new Array(t.rl.length),n=0;for(var i in t.tabw=t.tabhide>=e?0:t.tabw,t.thumbw=t.thumbhide>=e?0:t.thumbw,t.tabh=t.tabhide>=e?0:t.tabh,t.thumbh=t.thumbhide>=e?0:t.thumbh,t.rl)a[i]=t.rl[i]<window.innerWidth?0:t.rl[i];for(var i in r=a[0],a)r>a[i]&&0<a[i]&&(r=a[i],n=i);var d=e>t.gw[n]+t.tabw+t.thumbw?1:(e-(t.tabw+t.thumbw))/t.gw[n];h=t.gh[n]*d+(t.tabh+t.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(t.c).height=h,window.rs_init_css.innerHTML+="#"+t.c+"_wrapper { height: "+h+"px }"}catch(t){console.log("Failure at Presize of Slider:"+t)}};</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #ff1900;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #ff1900;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ff1900;
                }
                .tdm-btn-style1 {
					background-color: #ff1900;
				}
				.tdm-btn-style2:before {
				    border-color: #ff1900;
				}
				.tdm-btn-style2 {
				    color: #ff1900;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ff1900;
                    -moz-box-shadow: 0 2px 16px #ff1900;
                    box-shadow: 0 2px 16px #ff1900;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ff1900;
                    -moz-box-shadow: 0 4px 26px #ff1900;
                    box-shadow: 0 4px 26px #ff1900;
				}
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #dd0000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #dd0000;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #dd0000;
                }
</style>

	<style id="tdw-css-placeholder">.td-main-page-wrap {
  padding-top: 10px;
}
</style></head>

<body class="post-template-default single single-post postid-14365 single-format-standard i-quattro-festival-letterari-da-non-perdere-in-italia global-block-template-9 single_template_7 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/itinerarieluoghi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/itinerarieluoghi/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-6927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-6927"><a href="/">Home</a></li>
<li id="menu-item-13593" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13593"><a href="http://www.itinerarieluoghi.it/argomenti/consigli-di-viaggio/">Consigli di viaggio</a></li>
<li id="menu-item-7745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7745"><a href="http://www.itinerarieluoghi.it/argomenti/news/">News</a></li>
<li id="menu-item-7110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7110"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/il-mio-amico-binocolo/">Il mio amico binocolo</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/in-viaggio-con-i-bambini/">In viaggio con i Bambini</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-celesti/">Itinerari celesti</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-del-gusto/">Itinerari del Gusto</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-della-cultura/">Itinerari della Cultura</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-della-natura/">Itinerari della Natura</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-in-camper/">Itinerari in camper</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/fotografia/">La fotografia</a></li>
</ul>
</li>
<li id="menu-item-7108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7108"><a href="http://www.itinerarieluoghi.it/argomenti/agenda/">Agenda</a></li>
<li id="menu-item-6956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6956"><a href="http://www.itinerarieluoghi.it/argomenti/indice-articoli/">Indice articoli</a></li>
<li id="menu-item-7773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7773"><a href="http://www.itinerarieluoghi.it/info/">Info<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-7755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7755"><a href="http://www.itinerarieluoghi.it/abbonamenti/">Abbonamenti</a></li>
	<li id="menu-item-7767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-7767"><a href="http://www.itinerarieluoghi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-7766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7766"><a href="http://www.itinerarieluoghi.it/cookie-policy/">Cookie Policy</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.itinerarieluoghi.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 12
-->


<div class="td-header-wrap td-header-style-12 ">
    
	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="http://www.itinerarieluoghi.it/">
                <img src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/09/logo_itinerarieluoghi_90px.jpg" alt="Itinerari e Luoghi" title="Itinerari e Luoghi"/>
                <span class="td-visual-hidden">Itinerari e Luoghi</span>
            </a>
            </div>
    <div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-6927"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-13593"><a href="http://www.itinerarieluoghi.it/argomenti/consigli-di-viaggio/">Consigli di viaggio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7745"><a href="http://www.itinerarieluoghi.it/argomenti/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7110"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e4fd7888d7a8_rand td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_1_5e4fd7888d7a8" ><script>var block_td_uid_1_5e4fd7888d7a8 = new tdBlock();
block_td_uid_1_5e4fd7888d7a8.id = "td_uid_1_5e4fd7888d7a8";
block_td_uid_1_5e4fd7888d7a8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"529","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e4fd7888d7a8_rand","tdc_css_class":"td_uid_1_5e4fd7888d7a8_rand","tdc_css_class_style":"td_uid_1_5e4fd7888d7a8_rand_style"}';
block_td_uid_1_5e4fd7888d7a8.td_column_number = "3";
block_td_uid_1_5e4fd7888d7a8.block_type = "td_block_mega_menu";
block_td_uid_1_5e4fd7888d7a8.post_count = "4";
block_td_uid_1_5e4fd7888d7a8.found_posts = "91";
block_td_uid_1_5e4fd7888d7a8.header_color = "";
block_td_uid_1_5e4fd7888d7a8.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e4fd7888d7a8.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_1_5e4fd7888d7a8);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5e4fd7888d7a8" id="td_uid_2_5e4fd78890017" data-td_block_id="td_uid_1_5e4fd7888d7a8" data-td_filter_value="" href="http://www.itinerarieluoghi.it/argomenti/rubriche/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5e4fd7888d7a8"  id="td_uid_3_5e4fd7889017a" data-td_block_id="td_uid_1_5e4fd7888d7a8" data-td_filter_value="714" href="http://www.itinerarieluoghi.it/argomenti/rubriche/il-mio-amico-binocolo/">Il mio amico binocolo</a><a class="mega-menu-sub-cat-td_uid_1_5e4fd7888d7a8"  id="td_uid_4_5e4fd78890357" data-td_block_id="td_uid_1_5e4fd7888d7a8" data-td_filter_value="534" href="http://www.itinerarieluoghi.it/argomenti/rubriche/in-viaggio-con-i-bambini/">In viaggio con i Bambini</a><a class="mega-menu-sub-cat-td_uid_1_5e4fd7888d7a8"  id="td_uid_5_5e4fd78890538" data-td_block_id="td_uid_1_5e4fd7888d7a8" data-td_filter_value="715" href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-celesti/">Itinerari celesti</a><a class="mega-menu-sub-cat-td_uid_1_5e4fd7888d7a8"  id="td_uid_6_5e4fd78890727" data-td_block_id="td_uid_1_5e4fd7888d7a8" data-td_filter_value="532" href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-del-gusto/">Itinerari del Gusto</a><a class="mega-menu-sub-cat-td_uid_1_5e4fd7888d7a8"  id="td_uid_7_5e4fd788908a1" data-td_block_id="td_uid_1_5e4fd7888d7a8" data-td_filter_value="533" href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-della-cultura/">Itinerari della Cultura</a><a class="mega-menu-sub-cat-td_uid_1_5e4fd7888d7a8"  id="td_uid_8_5e4fd78890a89" data-td_block_id="td_uid_1_5e4fd7888d7a8" data-td_filter_value="535" href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-della-natura/">Itinerari della Natura</a><a class="mega-menu-sub-cat-td_uid_1_5e4fd7888d7a8"  id="td_uid_9_5e4fd78890c68" data-td_block_id="td_uid_1_5e4fd7888d7a8" data-td_filter_value="1242" href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-in-camper/">Itinerari in camper</a><a class="mega-menu-sub-cat-td_uid_1_5e4fd7888d7a8"  id="td_uid_10_5e4fd78890dd4" data-td_block_id="td_uid_1_5e4fd7888d7a8" data-td_filter_value="1243" href="http://www.itinerarieluoghi.it/argomenti/rubriche/fotografia/">La fotografia</a></div></div><div id=td_uid_1_5e4fd7888d7a8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/eccellenze-cilentane/" rel="bookmark" class="td-image-wrap" title="Eccellenze Cilentane"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Cilento-Santangelo-a-fasanella-foto-Enrico-Caracciolo-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Cilento-Santangelo-a-fasanella-foto-Enrico-Caracciolo-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Cilento-Santangelo-a-fasanella-foto-Enrico-Caracciolo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Cilento---Santangelo-a-fasanella-foto-Enrico-Caracciolo" title="Eccellenze Cilentane"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/eccellenze-cilentane/" rel="bookmark" title="Eccellenze Cilentane">Eccellenze Cilentane</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/i-binocoli-stabilizzati/" rel="bookmark" class="td-image-wrap" title="I binocoli stabilizzati"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/La-moglie-dellautore-osserva-dalla-cima-di-una-montagna-con-un-20x60_foto_Piergiovanni_Salimbeni-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/La-moglie-dellautore-osserva-dalla-cima-di-una-montagna-con-un-20x60_foto_Piergiovanni_Salimbeni-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/La-moglie-dellautore-osserva-dalla-cima-di-una-montagna-con-un-20x60_foto_Piergiovanni_Salimbeni-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Binocoli Stabilizzati - La-moglie-dell&#039;autore-osserva-dalla-cima-di-una-montagna-con-un-20x60_foto_Piergiovanni_Salimbeni" title="I binocoli stabilizzati"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/i-binocoli-stabilizzati/" rel="bookmark" title="I binocoli stabilizzati">I binocoli stabilizzati</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/sulla-neve-ci-vado-in-treno/" rel="bookmark" class="td-image-wrap" title="Sulla neve? Ci vado in treno"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Treno2-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Treno2-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Treno2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Treno della neve trenord" title="Sulla neve? Ci vado in treno"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/sulla-neve-ci-vado-in-treno/" rel="bookmark" title="Sulla neve? Ci vado in treno">Sulla neve? Ci vado in treno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/la-baviera-orientale-lungo-il-danubio/" rel="bookmark" class="td-image-wrap" title="La Baviera Orientale lungo il Danubio"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Baviera_il-Castello-di-Trausnitz-e-la-vista-su-Landshut-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Baviera_il-Castello-di-Trausnitz-e-la-vista-su-Landshut-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Baviera_il-Castello-di-Trausnitz-e-la-vista-su-Landshut-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Baviera Orientale lungo il Danubio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/la-baviera-orientale-lungo-il-danubio/" rel="bookmark" title="La Baviera Orientale lungo il Danubio">La Baviera Orientale lungo il Danubio</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e4fd7888d7a8" data-td_block_id="td_uid_1_5e4fd7888d7a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e4fd7888d7a8" data-td_block_id="td_uid_1_5e4fd7888d7a8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7108"><a href="http://www.itinerarieluoghi.it/argomenti/agenda/">Agenda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6956"><a href="http://www.itinerarieluoghi.it/argomenti/indice-articoli/">Indice articoli</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-7773"><a href="http://www.itinerarieluoghi.it/info/">Info</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7755"><a href="http://www.itinerarieluoghi.it/abbonamenti/">Abbonamenti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-7767"><a href="http://www.itinerarieluoghi.it/privacy-policy/">Privacy Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7766"><a href="http://www.itinerarieluoghi.it/cookie-policy/">Cookie Policy</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.itinerarieluoghi.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
		</div>
	</div>

    </div>
<article id="post-14365" class="td-post-template-7 post-14365 post type-post status-publish format-standard has-post-thumbnail hentry category-consigli-di-viaggio tag-appuntamenti-culturali tag-festival-letterari tag-festivaletteratura tag-letteratura tag-salone-del-libro td-container-wrap" itemscope itemtype="http://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.itinerarieluoghi.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Consigli di viaggio" class="entry-crumb" href="http://www.itinerarieluoghi.it/argomenti/consigli-di-viaggio/">Consigli di viaggio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">I quattro festival letterari da non perdere in Italia</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="http://www.itinerarieluoghi.it/argomenti/consigli-di-viaggio/">Consigli di viaggio</a></li></ul>	                    <h1 class="entry-title">I quattro festival letterari da non perdere in Italia</h1>

	                    
	                    <div class="td-module-meta-info">
	                        <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="http://www.itinerarieluoghi.it/author/g-vigano/">Giulia Viganò</a><div class="td-author-line"> - </div> </div>	                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-02-21T14:00:16+00:00" >21 Febbraio 2020</time></span>	                        	                        	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/02/shutterstock_1499048237.jpg">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                    
            
    <div class="td-post-content">
                    <p style="text-align: justify;"><span style="font-weight: 400;">Incontri con autori, presentazioni di libri, reading e laboratori di scrittura: i festival letterari radunano esperti del settore e appassionati lettori in cerca di un bel fine settimana culturale. </span><span style="font-weight: 400;">Dal Festivaletteratura al Salone Internazionale del Libro, in Italia sono tantissimi i festival letterari e le iniziative a cui si può prendere parte. </span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Qui trovate quattro appuntamenti letterari in quattro meravigliose città: non perdetevi l&#8217;occasione di un weekend fuori porta all&#8217;insegna della cultura. </span></p>
<h3 style="text-align: justify;"><span style="font-weight: 400;">1. Salone Internazionale del Libro, Torino</span></h3>
<p style="text-align: justify;"><span style="font-weight: 400;">Giunto alla 33° edizione, il <a href="https://www.salonelibro.it/ita/" target="_blank" rel="noopener noreferrer">Salone Internazionale del libro</a> è tra gli appuntamenti letterari più attesi dell’anno, capace di radunare un eccezionale numero di case editrice, autori importanti e appassionati. L&#8217;edizione 2020 si terrà dal 14 al 18 maggio, come sempre a Lingotto Fiere: una cinque giorni di incontri letterari, conferenze, letture, presentazioni e laboratori, per grandi e bambini. </span></p>
<h3 style="text-align: justify;">2. Lucca Comics &amp; Games, Lucca</h3>
<p><img class="alignnone wp-image-14366 size-full" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/02/shutterstock_1549887113.jpg" alt="" width="960" height="640" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/02/shutterstock_1549887113.jpg 960w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/02/shutterstock_1549887113-300x200.jpg 300w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/02/shutterstock_1549887113-768x512.jpg 768w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/02/shutterstock_1549887113-696x464.jpg 696w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/02/shutterstock_1549887113-630x420.jpg 630w" sizes="(max-width: 960px) 100vw, 960px" /></p>
<p style="text-align: justify;"><span style="font-weight: 400;"><a href="https://www.luccacomicsandgames.com/it/lcg/home/" target="_blank" rel="noopener noreferrer">Lucca Comics &amp; Games</a> è un paradiso per gli appassionati di fumetto, animazione, videogiochi e genere fantasy. Considerata la più importante rassegna europea del settore, e al mondo seconda solo al Comiket di Tokyo, si svolge tra fine ottobre e inizio novembre. Unico nel suo genere, Lucca Comics &amp; Games ospita incontri, presentazioni e tornei di giochi, oltre alle immancabili gare dei cosplay, vestiti con i costumi dei loro eroi preferiti. </span></p>
<h3 style="text-align: justify;"><span style="font-weight: 400;">3. Più libri più liberi, Roma </span></h3>
<p style="text-align: justify;"><span style="font-weight: 400;"><a href="https://plpl.it/" target="_blank" rel="noopener noreferrer">Più libri più liberi</a> è la Fiera Nazionale della Piccola e Media Editoria che si tiene ogni dicembre a Roma. La manifestazione nasce nel 2002 da un’idea del Gruppo Piccoli Editori dell’Associazione Italiana Editori per offrire uno spazio a tutte le piccole case editrici italiane. Ogni anno circa 550 editori presentano a Più libri più liberi il proprio catalogo, dando vita a un ricco programma di incontri, reading, performance live e dibattiti su tematiche di settore.   </span></p>
<h3 style="text-align: justify;"><span style="font-weight: 400;">4. Festivaletteratura, Mantova </span></h3>
<p style="text-align: justify;"><span style="font-weight: 400;">Dal 1997 <a href="https://www.festivaletteratura.it/it">Festivaletteratura</a> è l’appuntamento più amato dai lettori italiani. Ispirato al festival gallese Hay-on-Wye, questa manifestazione trasforma Mantova in un vivace centro culturale: tutte le piazze, i cortili e i palazzi storici della città ospitano </span><span style="font-weight: 400;">incontri, reading, conferenze, laboratori e spettacoli. In programma dal 9 al 13 settembre 2020, Festivaletteratura raduna scrittori, poeti, saggisti e narratori, sia di nicchia che di fama internazionale.</span></p>
<p>&nbsp;</p>
<p><strong><em>Sul numero 278 (marzo 2020) di Itinerari e Luoghi, in edicola dal 27 febbraio, trovate maggiori informazioni, curiosità e un itinerario dedicato alla città di Mantova.<br />
</em></strong><em><strong><a href="http://www.itinerarieluoghi.it/argomenti/consigli-di-viaggio/" target="_blank" rel="noopener noreferrer">Qui</a> trovate invece maggiori consigli di viaggio. </strong></em></p>
            </div>

    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.itinerarieluoghi.it/tag/appuntamenti-culturali/">appuntamenti culturali</a></li><li><a href="http://www.itinerarieluoghi.it/tag/festival-letterari/">festival letterari</a></li><li><a href="http://www.itinerarieluoghi.it/tag/festivaletteratura/">festivaletteratura</a></li><li><a href="http://www.itinerarieluoghi.it/tag/letteratura/">letteratura</a></li><li><a href="http://www.itinerarieluoghi.it/tag/salone-del-libro/">salone del libro</a></li></ul>        </div>

                    <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.itinerarieluoghi.it%2Fi-quattro-festival-letterari-da-non-perdere-in-italia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=I+quattro+festival+letterari+da+non+perdere+in+Italia&url=http%3A%2F%2Fwww.itinerarieluoghi.it%2Fi-quattro-festival-letterari-da-non-perdere-in-italia%2F&via=Itinerari+e+Luoghi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.itinerarieluoghi.it/i-quattro-festival-letterari-da-non-perdere-in-italia/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.itinerarieluoghi.it/i-quattro-festival-letterari-da-non-perdere-in-italia/&amp;media=http://www.itinerarieluoghi.it/wp-content/uploads/2020/02/shutterstock_1499048237.jpg&description=Dal Salone del Libro di Torino al Festivaletteratura di Mantova, l&#039;Italia propone un ricco programma di festival letterari per tutti i lettori.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=I quattro festival letterari da non perdere in Italia %0A%0A http://www.itinerarieluoghi.it/i-quattro-festival-letterari-da-non-perdere-in-italia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=I quattro festival letterari da non perdere in Italia&body=http://www.itinerarieluoghi.it/i-quattro-festival-letterari-da-non-perdere-in-italia/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.itinerarieluoghi.it/stefano-unterthiner-racconta-una-famiglia-nellartico/">Stefano Unterthiner racconta &#8220;Una famiglia nell&#8217;artico&#8221;</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a href="http://www.itinerarieluoghi.it/author/g-vigano/"><img alt='' src='http://2.gravatar.com/avatar/e11e869f1e9151e1c4d6f06ef8da9744?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e11e869f1e9151e1c4d6f06ef8da9744?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.itinerarieluoghi.it/author/g-vigano/">Giulia Viganò</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Giulia Viganò"></span><meta itemprop="datePublished" content="2020-02-21T14:00:16+00:00"><meta itemprop="dateModified" content="2020-02-18T16:15:25+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.itinerarieluoghi.it/i-quattro-festival-letterari-da-non-perdere-in-italia/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.itinerarieluoghi.it/wp-content/uploads/2018/09/logo_itinerarieluoghi_90px.jpg"></span><meta itemprop="name" content="Itinerari e Luoghi"></span><meta itemprop="headline " content="I quattro festival letterari da non perdere in Italia"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.itinerarieluoghi.it/wp-content/uploads/2020/02/shutterstock_1499048237.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="640"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_12_5e4fd7889b11b_rand td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_12_5e4fd7889b11b" ><script>var block_td_uid_12_5e4fd7889b11b = new tdBlock();
block_td_uid_12_5e4fd7889b11b.id = "td_uid_12_5e4fd7889b11b";
block_td_uid_12_5e4fd7889b11b.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_12_5e4fd7889b11b_rand","td_column_number":3,"live_filter_cur_post_id":14365,"live_filter_cur_post_author":"29","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5e4fd7889b11b_rand","tdc_css_class_style":"td_uid_12_5e4fd7889b11b_rand_style"}';
block_td_uid_12_5e4fd7889b11b.td_column_number = "3";
block_td_uid_12_5e4fd7889b11b.block_type = "td_block_related_posts";
block_td_uid_12_5e4fd7889b11b.post_count = "3";
block_td_uid_12_5e4fd7889b11b.found_posts = "37";
block_td_uid_12_5e4fd7889b11b.header_color = "";
block_td_uid_12_5e4fd7889b11b.ajax_pagination_infinite_stop = "";
block_td_uid_12_5e4fd7889b11b.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_12_5e4fd7889b11b);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_13_5e4fd7889d539" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_5e4fd7889b11b" href="#">ARTICOLI CORRELATI</a><a id="td_uid_14_5e4fd7889d57c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_5e4fd7889b11b" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_12_5e4fd7889b11b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/la-casa-blu-di-monet-a-giverny-in-affitto-su-airbnb/" rel="bookmark" class="td-image-wrap" title="La casa blu di Monet a Giverny in affitto su Airbnb"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/02/shutterstock_200927891-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/02/shutterstock_200927891-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/02/shutterstock_200927891-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La casa blu di Monet a Giverny in affitto su Airbnb"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/la-casa-blu-di-monet-a-giverny-in-affitto-su-airbnb/" rel="bookmark" title="La casa blu di Monet a Giverny in affitto su Airbnb">La casa blu di Monet a Giverny in affitto su Airbnb</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/la-storia-delle-maschere-di-venezia/" rel="bookmark" class="td-image-wrap" title="La storia delle maschere di Venezia"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/02/252-Cà-Macana-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/02/252-Cà-Macana-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/02/252-Cà-Macana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La storia delle maschere di Venezia"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/la-storia-delle-maschere-di-venezia/" rel="bookmark" title="La storia delle maschere di Venezia">La storia delle maschere di Venezia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/il-menu-funzionale-di-franco-pepe-e-le-eccellenze-di-caiazzo/" rel="bookmark" class="td-image-wrap" title="Il menu funzionale di Franco Pepe e le eccellenze di Caiazzo"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/00207-MediaValleVolturno-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/00207-MediaValleVolturno-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/00207-MediaValleVolturno-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il menu funzionale di Franco Pepe e le eccellenze di Caiazzo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/il-menu-funzionale-di-franco-pepe-e-le-eccellenze-di-caiazzo/" rel="bookmark" title="Il menu funzionale di Franco Pepe e le eccellenze di Caiazzo">Il menu funzionale di Franco Pepe e le eccellenze di Caiazzo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5e4fd7889b11b" data-td_block_id="td_uid_12_5e4fd7889b11b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5e4fd7889b11b" data-td_block_id="td_uid_12_5e4fd7889b11b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_9 widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="243" data-revive-id="3713cdce34c54486bcaf2c3a3112c478"></ins></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_15_5e4fd788a04fb_rand td-pb-border-top td_block_template_9"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Social</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">7,534</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/itinerarieluoghi"  target="_blank" >Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">5,827</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://instagram.com/itinerarieluoghi#"  target="_blank" >Segui</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text td_block_template_9 widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="247" data-revive-id="3713cdce34c54486bcaf2c3a3112c478"></ins></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_16_5e4fd788a14ec_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_16_5e4fd788a14ec" ><script>var block_td_uid_16_5e4fd788a14ec = new tdBlock();
block_td_uid_16_5e4fd788a14ec.id = "td_uid_16_5e4fd788a14ec";
block_td_uid_16_5e4fd788a14ec.atts = '{"custom_title":"Consigli di viaggio","custom_url":"\/argomenti\/consigli-di-viaggio\/","block_template_id":"td_block_template_9","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"2197","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_16_5e4fd788a14ec_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_16_5e4fd788a14ec_rand","tdc_css_class_style":"td_uid_16_5e4fd788a14ec_rand_style"}';
block_td_uid_16_5e4fd788a14ec.td_column_number = "1";
block_td_uid_16_5e4fd788a14ec.block_type = "td_block_7";
block_td_uid_16_5e4fd788a14ec.post_count = "5";
block_td_uid_16_5e4fd788a14ec.found_posts = "38";
block_td_uid_16_5e4fd788a14ec.header_color = "";
block_td_uid_16_5e4fd788a14ec.ajax_pagination_infinite_stop = "";
block_td_uid_16_5e4fd788a14ec.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_16_5e4fd788a14ec);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="/argomenti/consigli-di-viaggio/" class="td-pulldown-size">Consigli di viaggio</a></h4></div><div id=td_uid_16_5e4fd788a14ec class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/i-quattro-festival-letterari-da-non-perdere-in-italia/" rel="bookmark" class="td-image-wrap" title="I quattro festival letterari da non perdere in Italia"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/02/shutterstock_1499048237-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/02/shutterstock_1499048237-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/02/shutterstock_1499048237-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="I quattro festival letterari da non perdere in Italia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/i-quattro-festival-letterari-da-non-perdere-in-italia/" rel="bookmark" title="I quattro festival letterari da non perdere in Italia">I quattro festival letterari da non perdere in Italia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-21T14:00:16+00:00" >21 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/la-casa-blu-di-monet-a-giverny-in-affitto-su-airbnb/" rel="bookmark" class="td-image-wrap" title="La casa blu di Monet a Giverny in affitto su Airbnb"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/02/shutterstock_200927891-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/02/shutterstock_200927891-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/02/shutterstock_200927891-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La casa blu di Monet a Giverny in affitto su Airbnb"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/la-casa-blu-di-monet-a-giverny-in-affitto-su-airbnb/" rel="bookmark" title="La casa blu di Monet a Giverny in affitto su Airbnb">La casa blu di Monet a Giverny in affitto su Airbnb</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-16T14:00:52+00:00" >16 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/la-storia-delle-maschere-di-venezia/" rel="bookmark" class="td-image-wrap" title="La storia delle maschere di Venezia"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/02/252-Cà-Macana-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/02/252-Cà-Macana-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/02/252-Cà-Macana-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La storia delle maschere di Venezia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/la-storia-delle-maschere-di-venezia/" rel="bookmark" title="La storia delle maschere di Venezia">La storia delle maschere di Venezia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-13T14:00:33+00:00" >13 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/il-menu-funzionale-di-franco-pepe-e-le-eccellenze-di-caiazzo/" rel="bookmark" class="td-image-wrap" title="Il menu funzionale di Franco Pepe e le eccellenze di Caiazzo"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/00207-MediaValleVolturno-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/00207-MediaValleVolturno-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/00207-MediaValleVolturno-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Il menu funzionale di Franco Pepe e le eccellenze di Caiazzo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/il-menu-funzionale-di-franco-pepe-e-le-eccellenze-di-caiazzo/" rel="bookmark" title="Il menu funzionale di Franco Pepe e le eccellenze di Caiazzo">Il menu funzionale di Franco Pepe e le eccellenze di Caiazzo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-10T19:05:59+00:00" >10 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/tre-isole-per-san-valentino-cipro-tenerife-e-minorca/" rel="bookmark" class="td-image-wrap" title="Tre isole per San Valentino: Cipro, Tenerife e Minorca"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/02/151-Spiagge-di-Algairens-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/02/151-Spiagge-di-Algairens-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/02/151-Spiagge-di-Algairens-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tre isole per San Valentino: Cipro, Tenerife e Minorca"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/tre-isole-per-san-valentino-cipro-tenerife-e-minorca/" rel="bookmark" title="Tre isole per San Valentino: Cipro, Tenerife e Minorca">Tre isole per San Valentino: Cipro, Tenerife e Minorca</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-07T14:00:35+00:00" >7 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_17_5e4fd788a9a68_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_17_5e4fd788a9a68" ><script>var block_td_uid_17_5e4fd788a9a68 = new tdBlock();
block_td_uid_17_5e4fd788a9a68.id = "td_uid_17_5e4fd788a9a68";
block_td_uid_17_5e4fd788a9a68.atts = '{"custom_title":"News","custom_url":"\/argomenti\/news\/","block_template_id":"td_block_template_9","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"546","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_5e4fd788a9a68_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5e4fd788a9a68_rand","tdc_css_class_style":"td_uid_17_5e4fd788a9a68_rand_style"}';
block_td_uid_17_5e4fd788a9a68.td_column_number = "1";
block_td_uid_17_5e4fd788a9a68.block_type = "td_block_7";
block_td_uid_17_5e4fd788a9a68.post_count = "3";
block_td_uid_17_5e4fd788a9a68.found_posts = "460";
block_td_uid_17_5e4fd788a9a68.header_color = "";
block_td_uid_17_5e4fd788a9a68.ajax_pagination_infinite_stop = "";
block_td_uid_17_5e4fd788a9a68.max_num_pages = "154";
tdBlocksArray.push(block_td_uid_17_5e4fd788a9a68);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="/argomenti/news/" class="td-pulldown-size">News</a></h4></div><div id=td_uid_17_5e4fd788a9a68 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/stefano-unterthiner-racconta-una-famiglia-nellartico/" rel="bookmark" class="td-image-wrap" title="Stefano Unterthiner racconta &#8220;Una famiglia nell&#8217;artico&#8221;"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/02/SUN-2019-08-10-150454-2-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/02/SUN-2019-08-10-150454-2-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/02/SUN-2019-08-10-150454-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Stefano Unterthiner racconta &#8220;Una famiglia nell&#8217;artico&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/stefano-unterthiner-racconta-una-famiglia-nellartico/" rel="bookmark" title="Stefano Unterthiner racconta &#8220;Una famiglia nell&#8217;artico&#8221;">Stefano Unterthiner racconta &#8220;Una famiglia nell&#8217;artico&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-19T14:00:13+00:00" >19 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/bit-2020-oltre-40-000-partecipanti-da-tutto-il-mondo/" rel="bookmark" class="td-image-wrap" title="BIT 2020: oltre 40.000 partecipanti da tutto il mondo"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/02/shutterstock_1641939175-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/02/shutterstock_1641939175-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/02/shutterstock_1641939175-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="BIT 2020: oltre 40.000 partecipanti da tutto il mondo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/bit-2020-oltre-40-000-partecipanti-da-tutto-il-mondo/" rel="bookmark" title="BIT 2020: oltre 40.000 partecipanti da tutto il mondo">BIT 2020: oltre 40.000 partecipanti da tutto il mondo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-18T10:00:37+00:00" >18 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/marzo-a-valdobbiadene-passioni-tra-vino-e-coltelli/" rel="bookmark" class="td-image-wrap" title="Marzo a Valdobbiadene, passioni tra vino e coltelli"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/MostraColtelli_DSC1587_Drusian_Coltelli_Valdobbiadene_RenataVesely-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/MostraColtelli_DSC1587_Drusian_Coltelli_Valdobbiadene_RenataVesely-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/MostraColtelli_DSC1587_Drusian_Coltelli_Valdobbiadene_RenataVesely-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Marzo a Valdobbiadene, passioni tra vino e coltelli"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/marzo-a-valdobbiadene-passioni-tra-vino-e-coltelli/" rel="bookmark" title="Marzo a Valdobbiadene, passioni tra vino e coltelli">Marzo a Valdobbiadene, passioni tra vino e coltelli</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-12T08:04:42+00:00" >12 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_18_5e4fd788b1296_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_18_5e4fd788b1296" ><script>var block_td_uid_18_5e4fd788b1296 = new tdBlock();
block_td_uid_18_5e4fd788b1296.id = "td_uid_18_5e4fd788b1296";
block_td_uid_18_5e4fd788b1296.atts = '{"custom_title":"Rubriche","custom_url":"\/argomenti\/rubriche\/","block_template_id":"td_block_template_9","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"529","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_18_5e4fd788b1296_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_18_5e4fd788b1296_rand","tdc_css_class_style":"td_uid_18_5e4fd788b1296_rand_style"}';
block_td_uid_18_5e4fd788b1296.td_column_number = "1";
block_td_uid_18_5e4fd788b1296.block_type = "td_block_7";
block_td_uid_18_5e4fd788b1296.post_count = "3";
block_td_uid_18_5e4fd788b1296.found_posts = "91";
block_td_uid_18_5e4fd788b1296.header_color = "";
block_td_uid_18_5e4fd788b1296.ajax_pagination_infinite_stop = "";
block_td_uid_18_5e4fd788b1296.max_num_pages = "31";
tdBlocksArray.push(block_td_uid_18_5e4fd788b1296);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="/argomenti/rubriche/" class="td-pulldown-size">Rubriche</a></h4></div><div id=td_uid_18_5e4fd788b1296 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/eccellenze-cilentane/" rel="bookmark" class="td-image-wrap" title="Eccellenze Cilentane"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Cilento-Santangelo-a-fasanella-foto-Enrico-Caracciolo-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Cilento-Santangelo-a-fasanella-foto-Enrico-Caracciolo-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Cilento-Santangelo-a-fasanella-foto-Enrico-Caracciolo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Cilento---Santangelo-a-fasanella-foto-Enrico-Caracciolo" title="Eccellenze Cilentane"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/eccellenze-cilentane/" rel="bookmark" title="Eccellenze Cilentane">Eccellenze Cilentane</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-17T14:00:34+00:00" >17 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/i-binocoli-stabilizzati/" rel="bookmark" class="td-image-wrap" title="I binocoli stabilizzati"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/La-moglie-dellautore-osserva-dalla-cima-di-una-montagna-con-un-20x60_foto_Piergiovanni_Salimbeni-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/La-moglie-dellautore-osserva-dalla-cima-di-una-montagna-con-un-20x60_foto_Piergiovanni_Salimbeni-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/La-moglie-dellautore-osserva-dalla-cima-di-una-montagna-con-un-20x60_foto_Piergiovanni_Salimbeni-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Binocoli Stabilizzati - La-moglie-dell&#039;autore-osserva-dalla-cima-di-una-montagna-con-un-20x60_foto_Piergiovanni_Salimbeni" title="I binocoli stabilizzati"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/i-binocoli-stabilizzati/" rel="bookmark" title="I binocoli stabilizzati">I binocoli stabilizzati</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-14T14:00:41+00:00" >14 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/sulla-neve-ci-vado-in-treno/" rel="bookmark" class="td-image-wrap" title="Sulla neve? Ci vado in treno"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Treno2-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Treno2-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/Treno2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Treno della neve trenord" title="Sulla neve? Ci vado in treno"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/sulla-neve-ci-vado-in-treno/" rel="bookmark" title="Sulla neve? Ci vado in treno">Sulla neve? Ci vado in treno</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-08T14:00:27+00:00" >8 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td_uid_19_5e4fd788b769d_rand td_block_template_9"><ins data-revive-zoneid="239" data-revive-id="3713cdce34c54486bcaf2c3a3112c478"></ins></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.itinerarieluoghi.it/"><img src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/09/logo_itinerarieluoghi_90px.jpg" alt="Itinerari e Luoghi" title="Itinerari e Luoghi"/></a></div><div class="footer-text-wrap">Editoriale C&C<br />
Via Molise, 3<br />
20085 Locate di Triulzi (MI) - Italy<br />
Cap. Soc. 220.000 € i.v.<br />
P.IVA/C.F. 04154780961<br />
REA: MI - 1729486<br />
Tel. +39 02 90 48 111<br />
Fax +39 02 90 48 11 20<br />
 <div class="footer-email-wrap">Contattaci: <a href="mailto:info@editorialecec.com">info@editorialecec.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/itinerarieluoghi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/itinerarieluoghi/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span></div></div><aside class="widget_text td_block_template_9 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_20_5e4fd788b87a2_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5e4fd788b87a2" ><script>var block_td_uid_20_5e4fd788b87a2 = new tdBlock();
block_td_uid_20_5e4fd788b87a2.id = "td_uid_20_5e4fd788b87a2";
block_td_uid_20_5e4fd788b87a2.atts = '{"custom_title":"Agenda","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"527","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_20_5e4fd788b87a2_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_20_5e4fd788b87a2_rand","tdc_css_class_style":"td_uid_20_5e4fd788b87a2_rand_style"}';
block_td_uid_20_5e4fd788b87a2.td_column_number = "1";
block_td_uid_20_5e4fd788b87a2.block_type = "td_block_7";
block_td_uid_20_5e4fd788b87a2.post_count = "4";
block_td_uid_20_5e4fd788b87a2.found_posts = "337";
block_td_uid_20_5e4fd788b87a2.header_color = "#";
block_td_uid_20_5e4fd788b87a2.ajax_pagination_infinite_stop = "";
block_td_uid_20_5e4fd788b87a2.max_num_pages = "85";
tdBlocksArray.push(block_td_uid_20_5e4fd788b87a2);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Agenda</span></h4></div><div id=td_uid_20_5e4fd788b87a2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/rijeka-carnevale-fiumano-dal-17-gennaio-al-26-febbraio/" rel="bookmark" class="td-image-wrap" title="Rijeka &#8211; Carnevale fiumano, dal 17 gennaio al 26 febbraio"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/02/shutterstock_1335235214-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/02/shutterstock_1335235214-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/02/shutterstock_1335235214-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Rijeka &#8211; Carnevale fiumano, dal 17 gennaio al 26 febbraio"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/rijeka-carnevale-fiumano-dal-17-gennaio-al-26-febbraio/" rel="bookmark" title="Rijeka &#8211; Carnevale fiumano, dal 17 gennaio al 26 febbraio">Rijeka &#8211; Carnevale fiumano, dal 17 gennaio al 26 febbraio</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-11T11:00:27+00:00" >11 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/rivoli-to-la-collezione-di-uli-sigg-di-arte-contemporanea-cinese-dal-24-febbraio-al-21-giugno-2020/" rel="bookmark" class="td-image-wrap" title="Rivoli (TO) &#8211; La collezione di Uli Sigg di arte contemporanea cinese dal 24 febbraio al 21 giugno 2020"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/02/shutterstock_1366362065-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/02/shutterstock_1366362065-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/02/shutterstock_1366362065-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Castello di Rivoli" title="Rivoli (TO) &#8211; La collezione di Uli Sigg di arte contemporanea cinese dal 24 febbraio al 21 giugno 2020"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/rivoli-to-la-collezione-di-uli-sigg-di-arte-contemporanea-cinese-dal-24-febbraio-al-21-giugno-2020/" rel="bookmark" title="Rivoli (TO) &#8211; La collezione di Uli Sigg di arte contemporanea cinese dal 24 febbraio al 21 giugno 2020">Rivoli (TO) &#8211; La collezione di Uli Sigg di arte contemporanea...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-04T13:19:28+00:00" >4 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/ivrea-to-battaglia-delle-arance-dal-22-al-25-febbraio/" rel="bookmark" class="td-image-wrap" title="Ivrea (TO) &#8211; Battaglia delle arance, dal 22 al 25 febbraio"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/shutterstock_1556274527-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/shutterstock_1556274527-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/shutterstock_1556274527-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ivrea (TO) &#8211; Battaglia delle arance, dal 22 al 25 febbraio"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/ivrea-to-battaglia-delle-arance-dal-22-al-25-febbraio/" rel="bookmark" title="Ivrea (TO) &#8211; Battaglia delle arance, dal 22 al 25 febbraio">Ivrea (TO) &#8211; Battaglia delle arance, dal 22 al 25 febbraio</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-27T14:00:46+00:00" >27 Gennaio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/milano-chinatown-festeggia-100-anni-il-25-gennaio-2019/" rel="bookmark" class="td-image-wrap" title="Milano &#8211; Chinatown festeggia 100 anni il 25 gennaio 2019"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/shutterstock_1490328119-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/shutterstock_1490328119-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/shutterstock_1490328119-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="100 anni Chinatown Milano" title="Milano &#8211; Chinatown festeggia 100 anni il 25 gennaio 2019"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/milano-chinatown-festeggia-100-anni-il-25-gennaio-2019/" rel="bookmark" title="Milano &#8211; Chinatown festeggia 100 anni il 25 gennaio 2019">Milano &#8211; Chinatown festeggia 100 anni il 25 gennaio 2019</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-23T15:01:28+00:00" >23 Gennaio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_9 widget widget_custom_html"><h4 class="td-block-title"><span>Iscriviti alla Newsletter</span></h4><div class="textwidget custom-html-widget"><form action="http://i5d3b.mailupclient.com/frontend/subscribe.aspx">
<div>
<input type="email" name="email" id="email" placeholder="Inserisci la tua email" required="required">
<p></p>
</div>
<div>
<div >
<label><input type="checkbox" name="privacy" required="required">  Accetto la </label> <a target="_blank" href="https://www.itinerarieluoghi.it/privacy-policy/" rel="noopener noreferrer"> Privacy Policy</a>
</div>
<div>
<br>
<button type="submit" name="submit" value="true" class="tds-button1 tdm-btn tdm-btn-md">
Iscriviti
</button>
</div>
</div>
<input type="hidden" name="list" value="8">
<input type="hidden" id="apgroup" name="apgroup" value="143"></form></div></aside>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2020 Itinerari e Luoghi | Editoriale C&C S.r.l | <a href="/cookie-policy/">Cookie</a> | <a href="/privacy-policy">Privacy</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0 (rara)
        Deploy mode: deploy
        
        uid: 5e4fd788bf1f4
    -->

    <script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0'></script>
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<!-- Generated by Revive Adserver v4.0.1 -->
<script src="//a.editorialecec.it/www/delivery/asyncjs.php"></script>
<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.itinerarieluoghi.it/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.itinerarieluoghi.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e4fd788bf533">.td-main-page-wrap {
    padding-top: 10px;
}</textarea>
						<div id="td_live_css_uid_1_5e4fd788bf533" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e4fd788bf533');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e4fd788bf533");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>