<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Tre grotte italiane scelte tra le migliori al mondo secondo Jetcost - Itinerari e Luoghi</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.itinerarieluoghi.it/xmlrpc.php" />
    <meta property="og:image" content="http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/Grotta-Azzurra-1-e1574072585463.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Tre grotte italiane scelte tra le migliori al mondo secondo Jetcost"/>
<link rel="canonical" href="http://www.itinerarieluoghi.it/tre-grotte-italiane-scelte-tra-le-migliori-al-mondo-secondo-jetcost/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tre grotte italiane scelte tra le migliori al mondo secondo Jetcost - Itinerari e Luoghi" />
<meta property="og:description" content="Tre grotte italiane scelte tra le migliori al mondo secondo Jetcost" />
<meta property="og:url" content="http://www.itinerarieluoghi.it/tre-grotte-italiane-scelte-tra-le-migliori-al-mondo-secondo-jetcost/" />
<meta property="og:site_name" content="Itinerari e Luoghi" />
<meta property="article:tag" content="grotte nel mondo" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-11-18T11:42:43+01:00" />
<meta property="article:modified_time" content="2019-11-18T11:45:06+01:00" />
<meta property="og:updated_time" content="2019-11-18T11:45:06+01:00" />
<meta property="og:image" content="http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/Grotta-Azzurra-1-e1574072585463.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta property="og:image:alt" content="Grotta Azzurra" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Tre grotte italiane scelte tra le migliori al mondo secondo Jetcost" />
<meta name="twitter:title" content="Tre grotte italiane scelte tra le migliori al mondo secondo Jetcost - Itinerari e Luoghi" />
<meta name="twitter:image" content="http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/Grotta-Azzurra-1-e1574072585463.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Itinerari e Luoghi &raquo; Feed" href="http://www.itinerarieluoghi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Itinerari e Luoghi &raquo; Feed dei commenti" href="http://www.itinerarieluoghi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Itinerari e Luoghi &raquo; Tre grotte italiane scelte tra le migliori al mondo secondo Jetcost Feed dei commenti" href="http://www.itinerarieluoghi.it/tre-grotte-italiane-scelte-tra-le-migliori-al-mondo-secondo-jetcost/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.itinerarieluoghi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.itinerarieluoghi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='flowplayer-css-css'  href='http://www.itinerarieluoghi.it/wp-content/plugins/easy-video-player/lib/skin/skin.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='Newspaper-parent-style-css'  href='http://www.itinerarieluoghi.it/wp-content/themes/Newspaper/style.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.itinerarieluoghi.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e0e6aa8a362b69c57194a575214978db' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.itinerarieluoghi.it/wp-content/themes/Newspaper-child/style.css?ver=9.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-content/plugins/easy-video-player/lib/flowplayer.min.js?ver=5.1.3'></script>
<link rel='https://api.w.org/' href='http://www.itinerarieluoghi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.itinerarieluoghi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.itinerarieluoghi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.3" />
<link rel='shortlink' href='http://www.itinerarieluoghi.it/?p=13343' />
<link rel="alternate" type="application/json+oembed" href="http://www.itinerarieluoghi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.itinerarieluoghi.it%2Ftre-grotte-italiane-scelte-tra-le-migliori-al-mondo-secondo-jetcost%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.itinerarieluoghi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.itinerarieluoghi.it%2Ftre-grotte-italiane-scelte-tra-le-migliori-al-mondo-secondo-jetcost%2F&#038;format=xml" />
<!-- This content is generated with the Easy Video Player plugin v1.1.7 - http://noorsplugin.com/wordpress-video-plugin/ --><script>flowplayer.conf.embed = false;flowplayer.conf.keyboard = false;</script><!-- Easy Video Player plugin -->			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.itinerarieluoghi.it\/wp-admin\/","wpRestNonce":"7d16b7938d","wpRestUrl":"http:\/\/www.itinerarieluoghi.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56245-20"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-56245-20');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.itinerarieluoghi.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.itinerarieluoghi.it/argomenti/news/",
                                "name": "News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.itinerarieluoghi.it/tre-grotte-italiane-scelte-tra-le-migliori-al-mondo-secondo-jetcost/",
                                "name": "Tre grotte italiane scelte tra le migliori al mondo secondo Jetcost"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-13343 single-format-standard tre-grotte-italiane-scelte-tra-le-migliori-al-mondo-secondo-jetcost global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/itinerarieluoghi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/itinerarieluoghi/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-6927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-6927"><a href="/">Home</a></li>
<li id="menu-item-7745" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7745"><a href="http://www.itinerarieluoghi.it/argomenti/news/">News</a></li>
<li id="menu-item-7110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7110"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/il-mio-amico-binocolo/">Il mio amico binocolo</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/in-viaggio-con-i-bambini/">In viaggio con i Bambini</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-celesti/">Itinerari celesti</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-del-gusto/">Itinerari del Gusto</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-della-cultura/">Itinerari della Cultura</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-della-natura/">Itinerari della Natura</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-in-camper/">Itinerari in camper</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/fotografia/">La fotografia</a></li>
</ul>
</li>
<li id="menu-item-7108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7108"><a href="http://www.itinerarieluoghi.it/argomenti/agenda/">Agenda</a></li>
<li id="menu-item-6956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6956"><a href="http://www.itinerarieluoghi.it/argomenti/indice-articoli/">Indice articoli</a></li>
<li id="menu-item-7773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7773"><a href="http://www.itinerarieluoghi.it/info/">Info<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-7755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7755"><a href="http://www.itinerarieluoghi.it/abbonamenti/">Abbonamenti</a></li>
	<li id="menu-item-7767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7767"><a href="http://www.itinerarieluoghi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-7766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7766"><a href="http://www.itinerarieluoghi.it/cookie-policy/">Cookie Policy</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.itinerarieluoghi.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="http://www.itinerarieluoghi.it/">
				<img src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/09/logo_itinerarieluoghi_90px.jpg" alt="Itinerari e Luoghi" title="Itinerari e Luoghi"/>
				<span class="td-visual-hidden">Itinerari e Luoghi</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.itinerarieluoghi.it/">
            <img src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/09/logo_itinerarieluoghi_90px.jpg" alt="Itinerari e Luoghi" title="Itinerari e Luoghi"/>
        </a>
        </div>
    <div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-6927"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-7745"><a href="http://www.itinerarieluoghi.it/argomenti/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7110"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5dd2a004a0441_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5dd2a004a0441" ><script>var block_td_uid_1_5dd2a004a0441 = new tdBlock();
block_td_uid_1_5dd2a004a0441.id = "td_uid_1_5dd2a004a0441";
block_td_uid_1_5dd2a004a0441.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"529","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5dd2a004a0441_rand","tdc_css_class":"td_uid_1_5dd2a004a0441_rand","tdc_css_class_style":"td_uid_1_5dd2a004a0441_rand_style"}';
block_td_uid_1_5dd2a004a0441.td_column_number = "3";
block_td_uid_1_5dd2a004a0441.block_type = "td_block_mega_menu";
block_td_uid_1_5dd2a004a0441.post_count = "4";
block_td_uid_1_5dd2a004a0441.found_posts = "85";
block_td_uid_1_5dd2a004a0441.header_color = "";
block_td_uid_1_5dd2a004a0441.ajax_pagination_infinite_stop = "";
block_td_uid_1_5dd2a004a0441.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_1_5dd2a004a0441);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5dd2a004a0441" id="td_uid_2_5dd2a004a26ae" data-td_block_id="td_uid_1_5dd2a004a0441" data-td_filter_value="" href="http://www.itinerarieluoghi.it/argomenti/rubriche/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5dd2a004a0441"  id="td_uid_3_5dd2a004a279c" data-td_block_id="td_uid_1_5dd2a004a0441" data-td_filter_value="714" href="http://www.itinerarieluoghi.it/argomenti/rubriche/il-mio-amico-binocolo/">Il mio amico binocolo</a><a class="mega-menu-sub-cat-td_uid_1_5dd2a004a0441"  id="td_uid_4_5dd2a004a28c7" data-td_block_id="td_uid_1_5dd2a004a0441" data-td_filter_value="534" href="http://www.itinerarieluoghi.it/argomenti/rubriche/in-viaggio-con-i-bambini/">In viaggio con i Bambini</a><a class="mega-menu-sub-cat-td_uid_1_5dd2a004a0441"  id="td_uid_5_5dd2a004a29f3" data-td_block_id="td_uid_1_5dd2a004a0441" data-td_filter_value="715" href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-celesti/">Itinerari celesti</a><a class="mega-menu-sub-cat-td_uid_1_5dd2a004a0441"  id="td_uid_6_5dd2a004a2b1e" data-td_block_id="td_uid_1_5dd2a004a0441" data-td_filter_value="532" href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-del-gusto/">Itinerari del Gusto</a><a class="mega-menu-sub-cat-td_uid_1_5dd2a004a0441"  id="td_uid_7_5dd2a004a2c42" data-td_block_id="td_uid_1_5dd2a004a0441" data-td_filter_value="533" href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-della-cultura/">Itinerari della Cultura</a><a class="mega-menu-sub-cat-td_uid_1_5dd2a004a0441"  id="td_uid_8_5dd2a004a2d66" data-td_block_id="td_uid_1_5dd2a004a0441" data-td_filter_value="535" href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-della-natura/">Itinerari della Natura</a><a class="mega-menu-sub-cat-td_uid_1_5dd2a004a0441"  id="td_uid_9_5dd2a004a2e88" data-td_block_id="td_uid_1_5dd2a004a0441" data-td_filter_value="1242" href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-in-camper/">Itinerari in camper</a><a class="mega-menu-sub-cat-td_uid_1_5dd2a004a0441"  id="td_uid_10_5dd2a004a2fab" data-td_block_id="td_uid_1_5dd2a004a0441" data-td_filter_value="1243" href="http://www.itinerarieluoghi.it/argomenti/rubriche/fotografia/">La fotografia</a></div></div><div id=td_uid_1_5dd2a004a0441 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/bauhaus-un-secolo-dalla-fondazione/" rel="bookmark" class="td-image-wrap" title="Bauhaus, un secolo dalla Fondazione"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/BadUrach_Bauhaus_DSC5002_RenataVesely-1-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/BadUrach_Bauhaus_DSC5002_RenataVesely-1-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/BadUrach_Bauhaus_DSC5002_RenataVesely-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bauhaus, un secolo dalla Fondazione"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/bauhaus-un-secolo-dalla-fondazione/" rel="bookmark" title="Bauhaus, un secolo dalla Fondazione">Bauhaus, un secolo dalla Fondazione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/gli-strumenti-per-fotografare/" rel="bookmark" class="td-image-wrap" title="Gli strumenti per fotografare"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/1-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/1-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gli strumenti per fotografare"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/gli-strumenti-per-fotografare/" rel="bookmark" title="Gli strumenti per fotografare">Gli strumenti per fotografare</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/val-di-fassa-musica-ad-alta-quota/" rel="bookmark" class="td-image-wrap" title="Val di Fassa, musica ad alta quota"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/archivio-Panorama-Music-con-Florian-Brambock-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/archivio-Panorama-Music-con-Florian-Brambock-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/archivio-Panorama-Music-con-Florian-Brambock-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Val di Fassa, musica ad alta quota"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/val-di-fassa-musica-ad-alta-quota/" rel="bookmark" title="Val di Fassa, musica ad alta quota">Val di Fassa, musica ad alta quota</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/giorgio-de-chirico-il-pictor-optimus/" rel="bookmark" class="td-image-wrap" title="Giorgio de Chirico, il Pictor Optimus"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/de-Chirico_La-sala-di-Apollo-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/de-Chirico_La-sala-di-Apollo-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/de-Chirico_La-sala-di-Apollo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Giorgio de Chirico, il Pictor Optimus"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/giorgio-de-chirico-il-pictor-optimus/" rel="bookmark" title="Giorgio de Chirico, il Pictor Optimus">Giorgio de Chirico, il Pictor Optimus</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5dd2a004a0441" data-td_block_id="td_uid_1_5dd2a004a0441"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5dd2a004a0441" data-td_block_id="td_uid_1_5dd2a004a0441"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7108"><a href="http://www.itinerarieluoghi.it/argomenti/agenda/">Agenda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6956"><a href="http://www.itinerarieluoghi.it/argomenti/indice-articoli/">Indice articoli</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-7773"><a href="http://www.itinerarieluoghi.it/info/">Info</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7755"><a href="http://www.itinerarieluoghi.it/abbonamenti/">Abbonamenti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7767"><a href="http://www.itinerarieluoghi.it/privacy-policy/">Privacy Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7766"><a href="http://www.itinerarieluoghi.it/cookie-policy/">Cookie Policy</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.itinerarieluoghi.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_11_5dd2a004a60bc_rand td_block_template_1"><div style="text-align:center"><ins data-revive-zoneid="238" data-revive-id="3713cdce34c54486bcaf2c3a3112c478"></ins></div></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.itinerarieluoghi.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in News" class="entry-crumb" href="http://www.itinerarieluoghi.it/argomenti/news/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Tre grotte italiane scelte tra le migliori al mondo secondo Jetcost</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-13343" class="post-13343 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-grotte-nel-mondo" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.itinerarieluoghi.it/argomenti/news/">News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Tre grotte italiane scelte tra le migliori al mondo secondo Jetcost</h1>

                
                <div class="td-module-meta-info">
                                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="http://www.itinerarieluoghi.it/author/gianluca-salcioli/">Gianluca Salcioli</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-18T11:42:43+00:00" >18 Novembre 2019</time></span>                                                                        </div>

            </header>

        </div>
                <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.itinerarieluoghi.it%2Ftre-grotte-italiane-scelte-tra-le-migliori-al-mondo-secondo-jetcost%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Tre+grotte+italiane+scelte+tra+le+migliori+al+mondo+secondo+Jetcost&url=http%3A%2F%2Fwww.itinerarieluoghi.it%2Ftre-grotte-italiane-scelte-tra-le-migliori-al-mondo-secondo-jetcost%2F&via=Itinerari+e+Luoghi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.itinerarieluoghi.it/tre-grotte-italiane-scelte-tra-le-migliori-al-mondo-secondo-jetcost/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.itinerarieluoghi.it/tre-grotte-italiane-scelte-tra-le-migliori-al-mondo-secondo-jetcost/&amp;media=http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/Grotta-Azzurra-1-e1574072585463.jpg&description=Tre grotte italiane scelte tra le migliori al mondo secondo Jetcost">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Tre grotte italiane scelte tra le migliori al mondo secondo Jetcost %0A%0A http://www.itinerarieluoghi.it/tre-grotte-italiane-scelte-tra-le-migliori-al-mondo-secondo-jetcost/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Tre grotte italiane scelte tra le migliori al mondo secondo Jetcost&body=http://www.itinerarieluoghi.it/tre-grotte-italiane-scelte-tra-le-migliori-al-mondo-secondo-jetcost/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        
        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/Grotta-Azzurra-1-e1574072585463.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/Grotta-Azzurra-1-696x464.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/Grotta-Azzurra-1-696x464.jpg 696w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/Grotta-Azzurra-1-300x200.jpg 300w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/Grotta-Azzurra-1-768x512.jpg 768w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/Grotta-Azzurra-1-1024x683.jpg 1024w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/Grotta-Azzurra-1-1068x712.jpg 1068w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/Grotta-Azzurra-1-630x420.jpg 630w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/Grotta-Azzurra-1-e1574072585463.jpg 960w" sizes="(max-width: 696px) 100vw, 696px" alt="Grotta Azzurra" title="Grotta Azzurra"/></a></div>                        <p style="text-align: justify;"><b>Tre grotte italiane figurano in una lista di oltre 20 grotte del mondo</b> che si distinguono per la loro particolare bellezza e unicità. È quanto emerso da un sondaggio condotto dal motore di ricerca di voli e hotel <a href="http://jetcost.it/">Jetcost.it</a> per la sua nuova sezione <a href="https://www.jetcost.it/esplora">Esplora</a>, che consente di trovare le migliori destinazioni in base a diversi criteri importanti per l&#8217;utente come musei, architettura, grotte, castelli, spiagge, escursioni, safari&#8230;. e così via fino a 30 opzioni di ricerca. In questa sezione si possono anche trovare i migliori voli per raggiungere queste destinazioni.</p>
<p style="text-align: justify;"><b>Le grotte di Castellana in Puglia, la Grotta Azzurra di Capri e l&#8217;Orecchio di Dioniso in Sicilia</b> occupano posti di rilievo in questa speciale selezione che annovera interessanti grotte di altri paesi europei come Portogallo e Spagna, ma anche grotte di Messico, Cina, Stati Uniti e Nuova Zelanda, solo per citarne alcune. Secondo i dati ricavati dall&#8217;indagine, un numero elevato di turisti (38%) sceglie le proprie destinazioni di vacanza proprio in base alla presenza di grotte e altri elementi della natura che possono visitare.</p>
<p style="text-align: justify;">Gli intervistati da <u><a href="http://www.jetcost.it/">www.jetcost.it</a></u> hanno dovuto scegliere le loro mete preferite in base alla loro offerta naturalistica e, in particolare, alle grotte del loro territorio, tenendo conto della bellezza, rarità, dei servizi, dell’illuminazione, dell’accessibilità e di alcuni aspetti che li avrebbero sorpresi. Con oltre 33.000 grotte, l&#8217;Italia possiede un patrimonio naturale sotterraneo di inestimabile valore.</p>
<p style="text-align: justify;">A Castellana-Grotte, non lontano da Bari, in Puglia, si trovano le imponenti <b>grotte di Castellana</b>, un complesso di cavità sotterranee di origine carsica tra le più belle in Europa. Si sviluppano per oltre 3.300 metri e raggiungono una profondità di 122 e la visita offre uno scenario unico in un itinerario tra caverne, canyon e formazioni spettacolari; la Grotta Bianca, ad esempio, per il biancore del suo alabastro che si riflette in un lago sotterraneo cristallino viene definita tra le più splendenti al mondo. Un&#8217;altra caratteristica della grotte di Castellana sono le sue dimensioni, il sistema di grotte non solo è lungo, ma alcune delle sue camere e corridoi raggiungono i 60 metri di altezza e le sue gallerie possono arrivare fino a 70 metri sotto il suolo.</p>
<p style="text-align: justify;">Tra le preferite degli intervistati è risultata anche la splendida <b>Grotta Azzurra</b>, (nella foto di apertura) la famosa grotta marina sulla costa di Capri, forse l’attrazione per cui l’isola è più famosa. I turisti vengono da tutto il mondo per ammirare l’acqua al suo interno di un blu così azzurro da sembrare finto. Larga 25 metri e lunga 60 ha un ingresso che è alto meno di un metro quindi per entrare bisogna proprio abbassarsi quando si è a bordo della barchetta che entra al suo interno: lo spettacolo però è garantito. Ai tempi dei romani, con Tiberio, la grotta veniva usata come un ninfeo marittimo.</p>
<p style="text-align: justify;">Infine, la selezione di Jetcost comprende anche l’<b>Orecchio di Dioniso</b> (foto sotto) a Siracusa, in Sicilia. In origine era un&#8217;antica cava di cavalcare, a dargli il nome fu Caravaggio durante la sua visita nella Regione agli inizi del 1600 per la forma simile a quella di un orecchio umano e la sua acustica perfetta che permette di amplificare anche i suoni più deboli. Ma c’è anche una leggenda, secondo cui il famoso tiranno Dioniso aveva costruito questa grotta come prigione dove rinchiudere i suoi accesi oppositori per origliare attraverso una piccola fessura quello che dicevano, amplificato dall&#8217;eco. Fu così che riuscì a sventare parecchi complotti. Alcuni studiosi pensano inoltre che l’Orecchio servisse per creare degli effetti speciali nel teatro greco situato proprio accanto. La piccola fessura, infatti, è dietro agli spalti e probabilmente durante gli spettacoli veniva usata da un coro che cantando dalla grotta faceva arrivare la voce alle spalle del pubblico, cogliendolo di sorpresa. Al di là di suggestioni e leggende, vale la pena sapere che la forma della grotta è dovuta al fatto che lo scavo è iniziato dall&#8217;alto, seguendo il piano inferiore di un acquedotto serpentino che si allargava sempre più in profondità avendo trovato una roccia di ottima qualità. È lunga 65 metri, alta 23 metri e larga. tra i 5 e gli 11 metri circa.</p>
<p style="text-align: justify;"><img class="aligncenter wp-image-13345" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/Orecchio-di-Dionisio-1.jpg" alt="Orecchio di Dionisio " width="960" height="639" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/Orecchio-di-Dionisio-1.jpg 2362w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/Orecchio-di-Dionisio-1-300x200.jpg 300w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/Orecchio-di-Dionisio-1-768x511.jpg 768w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/Orecchio-di-Dionisio-1-1024x681.jpg 1024w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/Orecchio-di-Dionisio-1-696x463.jpg 696w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/Orecchio-di-Dionisio-1-1068x710.jpg 1068w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/Orecchio-di-Dionisio-1-631x420.jpg 631w" sizes="(max-width: 960px) 100vw, 960px" /></p>
<p style="text-align: justify;">Ma il mondo è pieno di grotte meravigliose. Ecco un breve elenco di alcune di quelle scelte dagli utenti nel sondaggio:</p>
<p style="text-align: justify;">Grotte del ghiacciaio islandese di Vatnajökull (Islanda)<br />
Grotta di Er Wang Dong (Cina)<br />
Grotte di Mira de Aire (Portogallo)<br />
Grotte di marmo (Cile)<br />
Grotte di Valporquero (Spagna)<br />
Grotta Kyaut Sae (Myanmar)<br />
Grotte del ghiacciaio Mendenhall in Alaska<br />
Grotta di El Soplao (Spagna)<br />
Grotte delle lucciole a Waitomo (Nuova Zelanda)<br />
Grotta di Algar do Carvão (Portogallo)<br />
Grotta dei cristalli giganti (Messico)<br />
Grotte di Batu (Malesia)<br />
Grotta di Benagil (Portogallo)<br />
Grotte del Drach (Spagna)<br />
Caverna di Tham Lod (Thailandia)<br />
Grotta Son Doong (Vietnam)<br />
Grotta del vulcano Muntovsky (Russia)<br />
Grotta Ellison (Usa)<br />
Grotta di Nerjia (Spagna)</p>
<p style="text-align: justify;">
<p style="text-align: justify;">
                </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.itinerarieluoghi.it/tag/grotte-nel-mondo/">grotte nel mondo</a></li></ul>            </div>
                    <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.itinerarieluoghi.it%2Ftre-grotte-italiane-scelte-tra-le-migliori-al-mondo-secondo-jetcost%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Tre+grotte+italiane+scelte+tra+le+migliori+al+mondo+secondo+Jetcost&url=http%3A%2F%2Fwww.itinerarieluoghi.it%2Ftre-grotte-italiane-scelte-tra-le-migliori-al-mondo-secondo-jetcost%2F&via=Itinerari+e+Luoghi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.itinerarieluoghi.it/tre-grotte-italiane-scelte-tra-le-migliori-al-mondo-secondo-jetcost/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.itinerarieluoghi.it/tre-grotte-italiane-scelte-tra-le-migliori-al-mondo-secondo-jetcost/&amp;media=http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/Grotta-Azzurra-1-e1574072585463.jpg&description=Tre grotte italiane scelte tra le migliori al mondo secondo Jetcost">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Tre grotte italiane scelte tra le migliori al mondo secondo Jetcost %0A%0A http://www.itinerarieluoghi.it/tre-grotte-italiane-scelte-tra-le-migliori-al-mondo-secondo-jetcost/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Tre grotte italiane scelte tra le migliori al mondo secondo Jetcost&body=http://www.itinerarieluoghi.it/tre-grotte-italiane-scelte-tra-le-migliori-al-mondo-secondo-jetcost/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                    <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.itinerarieluoghi.it/italia-sotterranea-cinque-meraviglie-nascoste/">Italia sotterranea: cinque meraviglie nascoste</a></div></div><div class="td-next-prev-separator"></div></div>            	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gianluca Salcioli"></span><meta itemprop="datePublished" content="2019-11-18T11:42:43+00:00"><meta itemprop="dateModified" content="2019-11-18T11:45:06+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.itinerarieluoghi.it/tre-grotte-italiane-scelte-tra-le-migliori-al-mondo-secondo-jetcost/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.itinerarieluoghi.it/wp-content/uploads/2018/09/logo_itinerarieluoghi_90px.jpg"></span><meta itemprop="name" content="Itinerari e Luoghi"></span><meta itemprop="headline " content="Tre grotte italiane scelte tra le migliori al mondo secondo Jetcost"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/Grotta-Azzurra-1-e1574072585463.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="640"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_13_5dd2a004aa6bf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5dd2a004aa6bf" ><script>var block_td_uid_13_5dd2a004aa6bf = new tdBlock();
block_td_uid_13_5dd2a004aa6bf.id = "td_uid_13_5dd2a004aa6bf";
block_td_uid_13_5dd2a004aa6bf.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_13_5dd2a004aa6bf_rand","td_column_number":3,"live_filter_cur_post_id":13343,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5dd2a004aa6bf_rand","tdc_css_class_style":"td_uid_13_5dd2a004aa6bf_rand_style"}';
block_td_uid_13_5dd2a004aa6bf.td_column_number = "3";
block_td_uid_13_5dd2a004aa6bf.block_type = "td_block_related_posts";
block_td_uid_13_5dd2a004aa6bf.post_count = "3";
block_td_uid_13_5dd2a004aa6bf.found_posts = "441";
block_td_uid_13_5dd2a004aa6bf.header_color = "";
block_td_uid_13_5dd2a004aa6bf.ajax_pagination_infinite_stop = "";
block_td_uid_13_5dd2a004aa6bf.max_num_pages = "147";
tdBlocksArray.push(block_td_uid_13_5dd2a004aa6bf);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_14_5dd2a004ac8b4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5dd2a004aa6bf" href="#">ARTICOLI CORRELATI</a><a id="td_uid_15_5dd2a004ac8f0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5dd2a004aa6bf" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_13_5dd2a004aa6bf class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/italia-sotterranea-cinque-meraviglie-nascoste/" rel="bookmark" class="td-image-wrap" title="Italia sotterranea: cinque meraviglie nascoste"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/315-Pozzo-di-S.-Patrizio-1-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/315-Pozzo-di-S.-Patrizio-1-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/315-Pozzo-di-S.-Patrizio-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Italia sotterranea: cinque meraviglie nascoste"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/italia-sotterranea-cinque-meraviglie-nascoste/" rel="bookmark" title="Italia sotterranea: cinque meraviglie nascoste">Italia sotterranea: cinque meraviglie nascoste</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/abc-di-courmayeur-il-meglio-dellinverno-2019-2020/" rel="bookmark" class="td-image-wrap" title="ABC di Courmayeur: il meglio dell’inverno 2019/2020"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/courma-profile-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/courma-profile-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/courma-profile-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ABC di Courmayeur: il meglio dell’inverno 2019/2020"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/abc-di-courmayeur-il-meglio-dellinverno-2019-2020/" rel="bookmark" title="ABC di Courmayeur: il meglio dell’inverno 2019/2020">ABC di Courmayeur: il meglio dell’inverno 2019/2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/aperitivo-a-padova-cinque-locali-dove-prendere-uno-spritz/" rel="bookmark" class="td-image-wrap" title="Aperitivo a Padova: cinque locali dove prendere uno spritz"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/5-PAGINA-5-Torre-del-Orologio-in-Piazza-dei-Signori-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/5-PAGINA-5-Torre-del-Orologio-in-Piazza-dei-Signori-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/5-PAGINA-5-Torre-del-Orologio-in-Piazza-dei-Signori-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aperitivo a Padova: cinque locali dove prendere uno spritz"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/aperitivo-a-padova-cinque-locali-dove-prendere-uno-spritz/" rel="bookmark" title="Aperitivo a Padova: cinque locali dove prendere uno spritz">Aperitivo a Padova: cinque locali dove prendere uno spritz</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5dd2a004aa6bf" data-td_block_id="td_uid_13_5dd2a004aa6bf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5dd2a004aa6bf" data-td_block_id="td_uid_13_5dd2a004aa6bf"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="243" data-revive-id="3713cdce34c54486bcaf2c3a3112c478"></ins></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_16_5dd2a004aee43_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Social</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">6,806</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/itinerarieluoghi"  target="_blank" >Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">5,769</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://instagram.com/itinerarieluoghi#"  target="_blank" >Segui</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="247" data-revive-id="3713cdce34c54486bcaf2c3a3112c478"></ins></div></aside><div class="td_block_wrap td_block_24 td_block_widget td_uid_17_5dd2a004af67b_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5dd2a004af67b" ><script>var block_td_uid_17_5dd2a004af67b = new tdBlock();
block_td_uid_17_5dd2a004af67b.id = "td_uid_17_5dd2a004af67b";
block_td_uid_17_5dd2a004af67b.atts = '{"custom_title":"In Edicola","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","mx16_tl":"","mx16_el":"","m19_tl":"","m19_el":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"536","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_5dd2a004af67b_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx16f_title_font_header":"","mx16f_title_font_title":"Article title","mx16f_title_font_settings":"","mx16f_title_font_family":"","mx16f_title_font_size":"","mx16f_title_font_line_height":"","mx16f_title_font_style":"","mx16f_title_font_weight":"","mx16f_title_font_transform":"","mx16f_title_font_spacing":"","mx16f_title_":"","mx16f_cat_font_title":"Article category tag","mx16f_cat_font_settings":"","mx16f_cat_font_family":"","mx16f_cat_font_size":"","mx16f_cat_font_line_height":"","mx16f_cat_font_style":"","mx16f_cat_font_weight":"","mx16f_cat_font_transform":"","mx16f_cat_font_spacing":"","mx16f_cat_":"","mx16f_meta_font_title":"Article meta info","mx16f_meta_font_settings":"","mx16f_meta_font_family":"","mx16f_meta_font_size":"","mx16f_meta_font_line_height":"","mx16f_meta_font_style":"","mx16f_meta_font_weight":"","mx16f_meta_font_transform":"","mx16f_meta_font_spacing":"","mx16f_meta_":"","mx16f_ex_font_title":"Article excerpt","mx16f_ex_font_settings":"","mx16f_ex_font_family":"","mx16f_ex_font_size":"","mx16f_ex_font_line_height":"","mx16f_ex_font_style":"","mx16f_ex_font_weight":"","mx16f_ex_font_transform":"","mx16f_ex_font_spacing":"","mx16f_ex_":"","mx16f_btn_font_title":"Article read more button","mx16f_btn_font_settings":"","mx16f_btn_font_family":"","mx16f_btn_font_size":"","mx16f_btn_font_line_height":"","mx16f_btn_font_style":"","mx16f_btn_font_weight":"","mx16f_btn_font_transform":"","mx16f_btn_font_spacing":"","mx16f_btn_":"","m19f_title_font_header":"","m19f_title_font_title":"Article title","m19f_title_font_settings":"","m19f_title_font_family":"","m19f_title_font_size":"","m19f_title_font_line_height":"","m19f_title_font_style":"","m19f_title_font_weight":"","m19f_title_font_transform":"","m19f_title_font_spacing":"","m19f_title_":"","m19f_cat_font_title":"Article category tag","m19f_cat_font_settings":"","m19f_cat_font_family":"","m19f_cat_font_size":"","m19f_cat_font_line_height":"","m19f_cat_font_style":"","m19f_cat_font_weight":"","m19f_cat_font_transform":"","m19f_cat_font_spacing":"","m19f_cat_":"","m19f_meta_font_title":"Article meta info","m19f_meta_font_settings":"","m19f_meta_font_family":"","m19f_meta_font_size":"","m19f_meta_font_line_height":"","m19f_meta_font_style":"","m19f_meta_font_weight":"","m19f_meta_font_transform":"","m19f_meta_font_spacing":"","m19f_meta_":"","m19f_ex_font_title":"Article excerpt","m19f_ex_font_settings":"","m19f_ex_font_family":"","m19f_ex_font_size":"","m19f_ex_font_line_height":"","m19f_ex_font_style":"","m19f_ex_font_weight":"","m19f_ex_font_transform":"","m19f_ex_font_spacing":"","m19f_ex_":"","m19f_btn_font_title":"Article read more button","m19f_btn_font_settings":"","m19f_btn_font_family":"","m19f_btn_font_size":"","m19f_btn_font_line_height":"","m19f_btn_font_style":"","m19f_btn_font_weight":"","m19f_btn_font_transform":"","m19f_btn_font_spacing":"","m19f_btn_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5dd2a004af67b_rand","tdc_css_class_style":"td_uid_17_5dd2a004af67b_rand_style"}';
block_td_uid_17_5dd2a004af67b.td_column_number = "1";
block_td_uid_17_5dd2a004af67b.block_type = "td_block_24";
block_td_uid_17_5dd2a004af67b.post_count = "1";
block_td_uid_17_5dd2a004af67b.found_posts = "12";
block_td_uid_17_5dd2a004af67b.header_color = "#";
block_td_uid_17_5dd2a004af67b.ajax_pagination_infinite_stop = "";
block_td_uid_17_5dd2a004af67b.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_17_5dd2a004af67b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">In Edicola</span></h4></div><div id=td_uid_17_5dd2a004af67b class="td_block_inner td-column-1 td-opacity-author">
        <div class="td_module_mx16 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/n-275-novembre-2019/" rel="bookmark" title="N. 275 Novembre 2019">N. 275 Novembre 2019</a></h3>                <div class="td-info-container">
                    <div class="td-module-image">
                        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/n-275-novembre-2019/" rel="bookmark" class="td-image-wrap" title="N. 275 Novembre 2019"><img width="300" height="364" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/Cover_Itinerari_e_luoghi_275_novembre_2019_norvegia-300x364.jpg" alt="Cover Itinerari e luoghi 275 novembre 2019 norvegia" title="N. 275 Novembre 2019"/></a></div>                                            </div>

                    <div class="td-item-details">
                        <div class="td-module-meta-info">
                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-05T10:06:00+00:00" >5 Novembre 2019</time></span>                                                    </div>

                        <div class="td-excerpt">
                            Carissimi lettori,

Dopo l’estate e i tepori autunnali si entra nel periodo dell’anno dove il viaggio assume connotati...                        </div>

                        <div class="td-read-more">
                            <a href="http://www.itinerarieluoghi.it/n-275-novembre-2019/">Continua a leggere</a>
                        </div>
                    </div>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_18_5dd2a004b4973_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_18_5dd2a004b4973" ><script>var block_td_uid_18_5dd2a004b4973 = new tdBlock();
block_td_uid_18_5dd2a004b4973.id = "td_uid_18_5dd2a004b4973";
block_td_uid_18_5dd2a004b4973.atts = '{"custom_title":"Ultime News","custom_url":"\/argomenti\/news\/","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"546","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_18_5dd2a004b4973_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_18_5dd2a004b4973_rand","tdc_css_class_style":"td_uid_18_5dd2a004b4973_rand_style"}';
block_td_uid_18_5dd2a004b4973.td_column_number = "1";
block_td_uid_18_5dd2a004b4973.block_type = "td_block_7";
block_td_uid_18_5dd2a004b4973.post_count = "3";
block_td_uid_18_5dd2a004b4973.found_posts = "442";
block_td_uid_18_5dd2a004b4973.header_color = "#";
block_td_uid_18_5dd2a004b4973.ajax_pagination_infinite_stop = "";
block_td_uid_18_5dd2a004b4973.max_num_pages = "148";
tdBlocksArray.push(block_td_uid_18_5dd2a004b4973);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="/argomenti/news/" class="td-pulldown-size">Ultime News</a></h4></div><div id=td_uid_18_5dd2a004b4973 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/tre-grotte-italiane-scelte-tra-le-migliori-al-mondo-secondo-jetcost/" rel="bookmark" class="td-image-wrap" title="Tre grotte italiane scelte tra le migliori al mondo secondo Jetcost"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/Grotta-Azzurra-1-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/Grotta-Azzurra-1-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/Grotta-Azzurra-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Grotta Azzurra" title="Tre grotte italiane scelte tra le migliori al mondo secondo Jetcost"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/tre-grotte-italiane-scelte-tra-le-migliori-al-mondo-secondo-jetcost/" rel="bookmark" title="Tre grotte italiane scelte tra le migliori al mondo secondo Jetcost">Tre grotte italiane scelte tra le migliori al mondo secondo Jetcost</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-18T11:42:43+00:00" >18 Novembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/italia-sotterranea-cinque-meraviglie-nascoste/" rel="bookmark" class="td-image-wrap" title="Italia sotterranea: cinque meraviglie nascoste"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/315-Pozzo-di-S.-Patrizio-1-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/315-Pozzo-di-S.-Patrizio-1-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/315-Pozzo-di-S.-Patrizio-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Italia sotterranea: cinque meraviglie nascoste"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/italia-sotterranea-cinque-meraviglie-nascoste/" rel="bookmark" title="Italia sotterranea: cinque meraviglie nascoste">Italia sotterranea: cinque meraviglie nascoste</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-16T14:00:38+00:00" >16 Novembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/abc-di-courmayeur-il-meglio-dellinverno-2019-2020/" rel="bookmark" class="td-image-wrap" title="ABC di Courmayeur: il meglio dell’inverno 2019/2020"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/courma-profile-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/courma-profile-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/courma-profile-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ABC di Courmayeur: il meglio dell’inverno 2019/2020"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/abc-di-courmayeur-il-meglio-dellinverno-2019-2020/" rel="bookmark" title="ABC di Courmayeur: il meglio dell’inverno 2019/2020">ABC di Courmayeur: il meglio dell’inverno 2019/2020</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-14T10:00:24+00:00" >14 Novembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_19_5dd2a004b8316_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_19_5dd2a004b8316" ><script>var block_td_uid_19_5dd2a004b8316 = new tdBlock();
block_td_uid_19_5dd2a004b8316.id = "td_uid_19_5dd2a004b8316";
block_td_uid_19_5dd2a004b8316.atts = '{"custom_title":"Ultime Rubriche","custom_url":"\/argomenti\/rubriche\/","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"529","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_19_5dd2a004b8316_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_19_5dd2a004b8316_rand","tdc_css_class_style":"td_uid_19_5dd2a004b8316_rand_style"}';
block_td_uid_19_5dd2a004b8316.td_column_number = "1";
block_td_uid_19_5dd2a004b8316.block_type = "td_block_7";
block_td_uid_19_5dd2a004b8316.post_count = "3";
block_td_uid_19_5dd2a004b8316.found_posts = "85";
block_td_uid_19_5dd2a004b8316.header_color = "#";
block_td_uid_19_5dd2a004b8316.ajax_pagination_infinite_stop = "";
block_td_uid_19_5dd2a004b8316.max_num_pages = "29";
tdBlocksArray.push(block_td_uid_19_5dd2a004b8316);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="/argomenti/rubriche/" class="td-pulldown-size">Ultime Rubriche</a></h4></div><div id=td_uid_19_5dd2a004b8316 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/bauhaus-un-secolo-dalla-fondazione/" rel="bookmark" class="td-image-wrap" title="Bauhaus, un secolo dalla Fondazione"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/BadUrach_Bauhaus_DSC5002_RenataVesely-1-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/BadUrach_Bauhaus_DSC5002_RenataVesely-1-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/BadUrach_Bauhaus_DSC5002_RenataVesely-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bauhaus, un secolo dalla Fondazione"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/bauhaus-un-secolo-dalla-fondazione/" rel="bookmark" title="Bauhaus, un secolo dalla Fondazione">Bauhaus, un secolo dalla Fondazione</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-14T16:58:43+00:00" >14 Ottobre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/gli-strumenti-per-fotografare/" rel="bookmark" class="td-image-wrap" title="Gli strumenti per fotografare"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/1-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/1-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/1-300x213.jpg 300w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/1-768x546.jpg 768w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/1-1024x728.jpg 1024w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/1-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/1-696x495.jpg 696w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/1-1068x760.jpg 1068w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/1-591x420.jpg 591w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Gli strumenti per fotografare"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/gli-strumenti-per-fotografare/" rel="bookmark" title="Gli strumenti per fotografare">Gli strumenti per fotografare</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-14T16:23:10+00:00" >14 Ottobre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/val-di-fassa-musica-ad-alta-quota/" rel="bookmark" class="td-image-wrap" title="Val di Fassa, musica ad alta quota"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/archivio-Panorama-Music-con-Florian-Brambock-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/archivio-Panorama-Music-con-Florian-Brambock-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/archivio-Panorama-Music-con-Florian-Brambock-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Val di Fassa, musica ad alta quota"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/val-di-fassa-musica-ad-alta-quota/" rel="bookmark" title="Val di Fassa, musica ad alta quota">Val di Fassa, musica ad alta quota</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-08T11:16:17+00:00" >8 Agosto 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td_uid_20_5dd2a004bbfa9_rand td_block_template_1"><ins data-revive-zoneid="239" data-revive-id="3713cdce34c54486bcaf2c3a3112c478"></ins></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.itinerarieluoghi.it/"><img src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/09/logo_itinerarieluoghi_90px.jpg" alt="Itinerari e Luoghi" title="Itinerari e Luoghi"/></a></div><div class="footer-text-wrap">Editoriale C&C<br />
Via Molise, 3<br />
20085 Locate di Triulzi (MI) - Italy<br />
Cap. Soc. 220.000 € i.v.<br />
P.IVA/C.F. 04154780961<br />
REA: MI - 1729486<br />
Tel. +39 02 90 48 111<br />
Fax +39 02 90 48 11 20<br />
 <div class="footer-email-wrap">Contattaci: <a href="mailto:info@editorialecec.com">info@editorialecec.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/itinerarieluoghi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/itinerarieluoghi/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_21_5dd2a004bca94_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_5dd2a004bca94" ><script>var block_td_uid_21_5dd2a004bca94 = new tdBlock();
block_td_uid_21_5dd2a004bca94.id = "td_uid_21_5dd2a004bca94";
block_td_uid_21_5dd2a004bca94.atts = '{"custom_title":"Agenda","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"527","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_21_5dd2a004bca94_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_21_5dd2a004bca94_rand","tdc_css_class_style":"td_uid_21_5dd2a004bca94_rand_style"}';
block_td_uid_21_5dd2a004bca94.td_column_number = "1";
block_td_uid_21_5dd2a004bca94.block_type = "td_block_7";
block_td_uid_21_5dd2a004bca94.post_count = "4";
block_td_uid_21_5dd2a004bca94.found_posts = "317";
block_td_uid_21_5dd2a004bca94.header_color = "#";
block_td_uid_21_5dd2a004bca94.ajax_pagination_infinite_stop = "";
block_td_uid_21_5dd2a004bca94.max_num_pages = "80";
tdBlocksArray.push(block_td_uid_21_5dd2a004bca94);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Agenda</span></h4></div><div id=td_uid_21_5dd2a004bca94 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/arezzo-citta-del-natale-dal-16-novembre-al-6-gennaio-2020/" rel="bookmark" class="td-image-wrap" title="Arezzo &#8211; Città del Natale dal 16 novembre al 6 gennaio 2020"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/shutterstock_1240156378-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/shutterstock_1240156378-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/shutterstock_1240156378-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Arezzo e Natale 2019" title="Arezzo &#8211; Città del Natale dal 16 novembre al 6 gennaio 2020"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/arezzo-citta-del-natale-dal-16-novembre-al-6-gennaio-2020/" rel="bookmark" title="Arezzo &#8211; Città del Natale dal 16 novembre al 6 gennaio 2020">Arezzo &#8211; Città del Natale dal 16 novembre al 6 gennaio...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-15T08:10:17+00:00" >15 Novembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/cremona-festa-del-torrone-dal-16-al-24-novembre-2019/" rel="bookmark" class="td-image-wrap" title="Cremona &#8211; Festa del Torrone dal 16 al 24 novembre 2019"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/Senza-titolo-1-100x70.png" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/Senza-titolo-1-100x70.png 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/Senza-titolo-1-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Torrone italiano" title="Cremona &#8211; Festa del Torrone dal 16 al 24 novembre 2019"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/cremona-festa-del-torrone-dal-16-al-24-novembre-2019/" rel="bookmark" title="Cremona &#8211; Festa del Torrone dal 16 al 24 novembre 2019">Cremona &#8211; Festa del Torrone dal 16 al 24 novembre 2019</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-07T15:51:10+00:00" >7 Novembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/ferrara-il-festival-della-magia-dal-7-al-10-novembre-2019/" rel="bookmark" class="td-image-wrap" title="Ferrara &#8211; Il Festival della magia dal 7 al 10 novembre 2019"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/shutterstock_1454716655-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/shutterstock_1454716655-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/shutterstock_1454716655-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Arcobaleno Festival della magia a Ferrara" title="Ferrara &#8211; Il Festival della magia dal 7 al 10 novembre 2019"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/ferrara-il-festival-della-magia-dal-7-al-10-novembre-2019/" rel="bookmark" title="Ferrara &#8211; Il Festival della magia dal 7 al 10 novembre 2019">Ferrara &#8211; Il Festival della magia dal 7 al 10 novembre...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-04T08:00:33+00:00" >4 Novembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/perugia-la-fiera-dei-morti-dal-1-al-5-novembre-2019/" rel="bookmark" class="td-image-wrap" title="Perugia &#8211; La Fiera dei Morti dal 1 al 5 novembre 2019"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/shutterstock_1330889996-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/shutterstock_1330889996-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/shutterstock_1330889996-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Fiera dei Morti Perugia" title="Perugia &#8211; La Fiera dei Morti dal 1 al 5 novembre 2019"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/perugia-la-fiera-dei-morti-dal-1-al-5-novembre-2019/" rel="bookmark" title="Perugia &#8211; La Fiera dei Morti dal 1 al 5 novembre 2019">Perugia &#8211; La Fiera dei Morti dal 1 al 5 novembre...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-30T15:05:03+00:00" >30 Ottobre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_22_5dd2a004c3487_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_22_5dd2a004c3487" ><script>var block_td_uid_22_5dd2a004c3487 = new tdBlock();
block_td_uid_22_5dd2a004c3487.id = "td_uid_22_5dd2a004c3487";
block_td_uid_22_5dd2a004c3487.atts = '{"custom_title":"Rubriche","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"529","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_22_5dd2a004c3487_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_22_5dd2a004c3487_rand","tdc_css_class_style":"td_uid_22_5dd2a004c3487_rand_style"}';
block_td_uid_22_5dd2a004c3487.td_column_number = "1";
block_td_uid_22_5dd2a004c3487.block_type = "td_block_7";
block_td_uid_22_5dd2a004c3487.post_count = "4";
block_td_uid_22_5dd2a004c3487.found_posts = "85";
block_td_uid_22_5dd2a004c3487.header_color = "#";
block_td_uid_22_5dd2a004c3487.ajax_pagination_infinite_stop = "";
block_td_uid_22_5dd2a004c3487.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_22_5dd2a004c3487);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Rubriche</span></h4></div><div id=td_uid_22_5dd2a004c3487 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/bauhaus-un-secolo-dalla-fondazione/" rel="bookmark" class="td-image-wrap" title="Bauhaus, un secolo dalla Fondazione"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/BadUrach_Bauhaus_DSC5002_RenataVesely-1-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/BadUrach_Bauhaus_DSC5002_RenataVesely-1-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/BadUrach_Bauhaus_DSC5002_RenataVesely-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bauhaus, un secolo dalla Fondazione"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/bauhaus-un-secolo-dalla-fondazione/" rel="bookmark" title="Bauhaus, un secolo dalla Fondazione">Bauhaus, un secolo dalla Fondazione</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-14T16:58:43+00:00" >14 Ottobre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/gli-strumenti-per-fotografare/" rel="bookmark" class="td-image-wrap" title="Gli strumenti per fotografare"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/1-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/1-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/1-300x213.jpg 300w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/1-768x546.jpg 768w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/1-1024x728.jpg 1024w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/1-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/1-696x495.jpg 696w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/1-1068x760.jpg 1068w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/1-591x420.jpg 591w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Gli strumenti per fotografare"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/gli-strumenti-per-fotografare/" rel="bookmark" title="Gli strumenti per fotografare">Gli strumenti per fotografare</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-14T16:23:10+00:00" >14 Ottobre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/val-di-fassa-musica-ad-alta-quota/" rel="bookmark" class="td-image-wrap" title="Val di Fassa, musica ad alta quota"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/archivio-Panorama-Music-con-Florian-Brambock-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/archivio-Panorama-Music-con-Florian-Brambock-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/archivio-Panorama-Music-con-Florian-Brambock-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Val di Fassa, musica ad alta quota"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/val-di-fassa-musica-ad-alta-quota/" rel="bookmark" title="Val di Fassa, musica ad alta quota">Val di Fassa, musica ad alta quota</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-08T11:16:17+00:00" >8 Agosto 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/giorgio-de-chirico-il-pictor-optimus/" rel="bookmark" class="td-image-wrap" title="Giorgio de Chirico, il Pictor Optimus"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/de-Chirico_La-sala-di-Apollo-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/de-Chirico_La-sala-di-Apollo-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/de-Chirico_La-sala-di-Apollo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Giorgio de Chirico, il Pictor Optimus"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/giorgio-de-chirico-il-pictor-optimus/" rel="bookmark" title="Giorgio de Chirico, il Pictor Optimus">Giorgio de Chirico, il Pictor Optimus</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-08T11:04:37+00:00" >8 Agosto 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2019 Itinerari e Luoghi | Editoriale C&C S.r.l | <a href="/cookie-policy/">Cookie</a> | <a href="/privacy-policy">Privacy</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0 (rara)
        Deploy mode: deploy
        
        uid: 5dd2a004c7993
    -->

    <script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0'></script>
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-includes/js/comment-reply.min.js?ver=5.1.3'></script>
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-includes/js/wp-embed.min.js?ver=5.1.3'></script>
<!-- Generated by Revive Adserver v4.0.1 -->
<script src="//a.editorialecec.it/www/delivery/asyncjs.php"></script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.itinerarieluoghi.it/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.itinerarieluoghi.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5dd2a004c7bfc"></textarea>
						<div id="td_live_css_uid_1_5dd2a004c7bfc" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5dd2a004c7bfc');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5dd2a004c7bfc");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>