<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Torna Calici di Stelle, quest&#039;anno dedicato allo sbarco sulla luna - Itinerari e Luoghi</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.itinerarieluoghi.it/xmlrpc.php" />
    <meta property="og:image" content="http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/calici-di-stelle-4.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Calici di Stelle 2019, in programma in tutta Italia dal 2 all&#039;11 agosto, celebra il cinquantesimo anniversario del primo sbarco dell’uomo sulla luna."/>
<link rel="canonical" href="http://www.itinerarieluoghi.it/torna-calici-di-stelle-questanno-dedicato-allo-sbarco-sulla-luna/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Torna Calici di Stelle, quest&#039;anno dedicato allo sbarco sulla luna - Itinerari e Luoghi" />
<meta property="og:description" content="Calici di Stelle 2019, in programma in tutta Italia dal 2 all&#039;11 agosto, celebra il cinquantesimo anniversario del primo sbarco dell’uomo sulla luna." />
<meta property="og:url" content="http://www.itinerarieluoghi.it/torna-calici-di-stelle-questanno-dedicato-allo-sbarco-sulla-luna/" />
<meta property="og:site_name" content="Itinerari e Luoghi" />
<meta property="article:tag" content="Calici di Stelle" />
<meta property="article:tag" content="Movimento Turismo del Vino" />
<meta property="article:tag" content="vino" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-07-18T11:27:53+02:00" />
<meta property="og:image" content="http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/calici-di-stelle-4.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="532" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Calici di Stelle 2019, in programma in tutta Italia dal 2 all&#039;11 agosto, celebra il cinquantesimo anniversario del primo sbarco dell’uomo sulla luna." />
<meta name="twitter:title" content="Torna Calici di Stelle, quest&#039;anno dedicato allo sbarco sulla luna - Itinerari e Luoghi" />
<meta name="twitter:image" content="http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/calici-di-stelle-4.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Itinerari e Luoghi &raquo; Feed" href="http://www.itinerarieluoghi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Itinerari e Luoghi &raquo; Feed dei commenti" href="http://www.itinerarieluoghi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Itinerari e Luoghi &raquo; Torna Calici di Stelle, quest&#8217;anno dedicato allo sbarco sulla luna Feed dei commenti" href="http://www.itinerarieluoghi.it/torna-calici-di-stelle-questanno-dedicato-allo-sbarco-sulla-luna/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.itinerarieluoghi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.itinerarieluoghi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='flowplayer-css-css'  href='http://www.itinerarieluoghi.it/wp-content/plugins/easy-video-player/lib/skin/skin.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='Newspaper-parent-style-css'  href='http://www.itinerarieluoghi.it/wp-content/themes/Newspaper/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.itinerarieluoghi.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e0e6aa8a362b69c57194a575214978db' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.itinerarieluoghi.it/wp-content/themes/Newspaper-child/style.css?ver=9.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-content/plugins/easy-video-player/lib/flowplayer.min.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='http://www.itinerarieluoghi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.itinerarieluoghi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.itinerarieluoghi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='http://www.itinerarieluoghi.it/?p=11977' />
<link rel="alternate" type="application/json+oembed" href="http://www.itinerarieluoghi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.itinerarieluoghi.it%2Ftorna-calici-di-stelle-questanno-dedicato-allo-sbarco-sulla-luna%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.itinerarieluoghi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.itinerarieluoghi.it%2Ftorna-calici-di-stelle-questanno-dedicato-allo-sbarco-sulla-luna%2F&#038;format=xml" />
<!-- This content is generated with the Easy Video Player plugin v1.1.7 - http://noorsplugin.com/wordpress-video-plugin/ --><script>flowplayer.conf.embed = false;flowplayer.conf.keyboard = false;</script><!-- Easy Video Player plugin -->			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.itinerarieluoghi.it\/wp-admin\/","wpRestNonce":"da85c46a66","wpRestUrl":"http:\/\/www.itinerarieluoghi.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56245-20"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-56245-20');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.itinerarieluoghi.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.itinerarieluoghi.it/argomenti/news/",
                                "name": "News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.itinerarieluoghi.it/torna-calici-di-stelle-questanno-dedicato-allo-sbarco-sulla-luna/",
                                "name": "Torna Calici di Stelle, quest&#8217;anno dedicato allo sbarco sulla luna"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-11977 single-format-standard torna-calici-di-stelle-questanno-dedicato-allo-sbarco-sulla-luna global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/itinerarieluoghi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/itinerarieluoghi/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-6927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-6927"><a href="/">Home</a></li>
<li id="menu-item-7745" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7745"><a href="http://www.itinerarieluoghi.it/argomenti/news/">News</a></li>
<li id="menu-item-7110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7110"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/il-mio-amico-binocolo/">Il mio amico binocolo</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/in-viaggio-con-i-bambini/">In viaggio con i Bambini</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-celesti/">Itinerari celesti</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-del-gusto/">Itinerari del Gusto</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-della-cultura/">Itinerari della Cultura</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-della-natura/">Itinerari della Natura</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-in-camper/">Itinerari in camper</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/fotografia/">La fotografia</a></li>
</ul>
</li>
<li id="menu-item-7108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7108"><a href="http://www.itinerarieluoghi.it/argomenti/agenda/">Agenda</a></li>
<li id="menu-item-6956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6956"><a href="http://www.itinerarieluoghi.it/argomenti/indice-articoli/">Indice articoli</a></li>
<li id="menu-item-7773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7773"><a href="http://www.itinerarieluoghi.it/info/">Info<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-7755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7755"><a href="http://www.itinerarieluoghi.it/abbonamenti/">Abbonamenti</a></li>
	<li id="menu-item-7767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7767"><a href="http://www.itinerarieluoghi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-7766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7766"><a href="http://www.itinerarieluoghi.it/cookie-policy/">Cookie Policy</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.itinerarieluoghi.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="http://www.itinerarieluoghi.it/">
				<img src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/09/logo_itinerarieluoghi_90px.jpg" alt="Itinerari e Luoghi" title="Itinerari e Luoghi"/>
				<span class="td-visual-hidden">Itinerari e Luoghi</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.itinerarieluoghi.it/">
            <img src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/09/logo_itinerarieluoghi_90px.jpg" alt="Itinerari e Luoghi" title="Itinerari e Luoghi"/>
        </a>
        </div>
    <div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-6927"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-7745"><a href="http://www.itinerarieluoghi.it/argomenti/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7110"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5d306b6609f5b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5d306b6609f5b" ><script>var block_td_uid_1_5d306b6609f5b = new tdBlock();
block_td_uid_1_5d306b6609f5b.id = "td_uid_1_5d306b6609f5b";
block_td_uid_1_5d306b6609f5b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"529","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5d306b6609f5b_rand","tdc_css_class":"td_uid_1_5d306b6609f5b_rand","tdc_css_class_style":"td_uid_1_5d306b6609f5b_rand_style"}';
block_td_uid_1_5d306b6609f5b.td_column_number = "3";
block_td_uid_1_5d306b6609f5b.block_type = "td_block_mega_menu";
block_td_uid_1_5d306b6609f5b.post_count = "4";
block_td_uid_1_5d306b6609f5b.found_posts = "77";
block_td_uid_1_5d306b6609f5b.header_color = "";
block_td_uid_1_5d306b6609f5b.ajax_pagination_infinite_stop = "";
block_td_uid_1_5d306b6609f5b.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_1_5d306b6609f5b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5d306b6609f5b" id="td_uid_2_5d306b660b576" data-td_block_id="td_uid_1_5d306b6609f5b" data-td_filter_value="" href="http://www.itinerarieluoghi.it/argomenti/rubriche/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5d306b6609f5b"  id="td_uid_3_5d306b660b642" data-td_block_id="td_uid_1_5d306b6609f5b" data-td_filter_value="714" href="http://www.itinerarieluoghi.it/argomenti/rubriche/il-mio-amico-binocolo/">Il mio amico binocolo</a><a class="mega-menu-sub-cat-td_uid_1_5d306b6609f5b"  id="td_uid_4_5d306b660b744" data-td_block_id="td_uid_1_5d306b6609f5b" data-td_filter_value="534" href="http://www.itinerarieluoghi.it/argomenti/rubriche/in-viaggio-con-i-bambini/">In viaggio con i Bambini</a><a class="mega-menu-sub-cat-td_uid_1_5d306b6609f5b"  id="td_uid_5_5d306b660b841" data-td_block_id="td_uid_1_5d306b6609f5b" data-td_filter_value="715" href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-celesti/">Itinerari celesti</a><a class="mega-menu-sub-cat-td_uid_1_5d306b6609f5b"  id="td_uid_6_5d306b660b93e" data-td_block_id="td_uid_1_5d306b6609f5b" data-td_filter_value="532" href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-del-gusto/">Itinerari del Gusto</a><a class="mega-menu-sub-cat-td_uid_1_5d306b6609f5b"  id="td_uid_7_5d306b660ba38" data-td_block_id="td_uid_1_5d306b6609f5b" data-td_filter_value="533" href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-della-cultura/">Itinerari della Cultura</a><a class="mega-menu-sub-cat-td_uid_1_5d306b6609f5b"  id="td_uid_8_5d306b660bb31" data-td_block_id="td_uid_1_5d306b6609f5b" data-td_filter_value="535" href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-della-natura/">Itinerari della Natura</a><a class="mega-menu-sub-cat-td_uid_1_5d306b6609f5b"  id="td_uid_9_5d306b660bc2b" data-td_block_id="td_uid_1_5d306b6609f5b" data-td_filter_value="1242" href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-in-camper/">Itinerari in camper</a><a class="mega-menu-sub-cat-td_uid_1_5d306b6609f5b"  id="td_uid_10_5d306b660bd26" data-td_block_id="td_uid_1_5d306b6609f5b" data-td_filter_value="1243" href="http://www.itinerarieluoghi.it/argomenti/rubriche/fotografia/">La fotografia</a></div></div><div id=td_uid_1_5d306b6609f5b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/tour-enogastronomico-in-val-venosta/" rel="bookmark" class="td-image-wrap" title="Tour enogastronomico in Val Venosta"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/06/DSC4195_RenataVesely_ValVenosta-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/06/DSC4195_RenataVesely_ValVenosta-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/06/DSC4195_RenataVesely_ValVenosta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tour enogastronomico in Val Venosta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/tour-enogastronomico-in-val-venosta/" rel="bookmark" title="Tour enogastronomico in Val Venosta">Tour enogastronomico in Val Venosta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/torino-maiolica-la-magnifica-stagione-del-rinascimento/" rel="bookmark" class="td-image-wrap" title="Torino: maiolica, la magnifica stagione del rinascimento"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/06/01-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/06/01-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/06/01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Torino: maiolica, la magnifica stagione del rinascimento"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/torino-maiolica-la-magnifica-stagione-del-rinascimento/" rel="bookmark" title="Torino: maiolica, la magnifica stagione del rinascimento">Torino: maiolica, la magnifica stagione del rinascimento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/alla-scoperta-di-leonardo-con-trenord/" rel="bookmark" class="td-image-wrap" title="Alla scoperta di Leonardo con Trenord"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/06/shutterstock_1297741159-1-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/06/shutterstock_1297741159-1-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/06/shutterstock_1297741159-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Trenord e Leonardo Da Vinci" title="Alla scoperta di Leonardo con Trenord"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/alla-scoperta-di-leonardo-con-trenord/" rel="bookmark" title="Alla scoperta di Leonardo con Trenord">Alla scoperta di Leonardo con Trenord</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/oliveti-aperti-in-liguria-quando-lolio-conquista-il-palato/" rel="bookmark" class="td-image-wrap" title="Oliveti Aperti in Liguria: quando l&#8217;olio conquista il palato"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/06/IM2-OLIO-E-OLIVE-LIGURI-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/06/IM2-OLIO-E-OLIVE-LIGURI-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/06/IM2-OLIO-E-OLIVE-LIGURI-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Olivi aperti" title="Oliveti Aperti in Liguria: quando l&#8217;olio conquista il palato"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/oliveti-aperti-in-liguria-quando-lolio-conquista-il-palato/" rel="bookmark" title="Oliveti Aperti in Liguria: quando l&#8217;olio conquista il palato">Oliveti Aperti in Liguria: quando l&#8217;olio conquista il palato</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d306b6609f5b" data-td_block_id="td_uid_1_5d306b6609f5b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5d306b6609f5b" data-td_block_id="td_uid_1_5d306b6609f5b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7108"><a href="http://www.itinerarieluoghi.it/argomenti/agenda/">Agenda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6956"><a href="http://www.itinerarieluoghi.it/argomenti/indice-articoli/">Indice articoli</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-7773"><a href="http://www.itinerarieluoghi.it/info/">Info</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7755"><a href="http://www.itinerarieluoghi.it/abbonamenti/">Abbonamenti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7767"><a href="http://www.itinerarieluoghi.it/privacy-policy/">Privacy Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7766"><a href="http://www.itinerarieluoghi.it/cookie-policy/">Cookie Policy</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.itinerarieluoghi.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_11_5d306b660e6a0_rand td_block_template_1"><div style="text-align:center"><ins data-revive-zoneid="238" data-revive-id="3713cdce34c54486bcaf2c3a3112c478"></ins></div></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.itinerarieluoghi.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in News" class="entry-crumb" href="http://www.itinerarieluoghi.it/argomenti/news/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Torna Calici di Stelle, quest&#8217;anno dedicato allo sbarco sulla luna</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-11977" class="post-11977 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-calici-di-stelle tag-movimento-turismo-del-vino tag-vino" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.itinerarieluoghi.it/argomenti/news/">News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Torna Calici di Stelle, quest&#8217;anno dedicato allo sbarco sulla luna</h1>

                
                <div class="td-module-meta-info">
                                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="http://www.itinerarieluoghi.it/author/g-vigano/">Giulia Viganò</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-18T11:27:53+00:00" >18 Luglio 2019</time></span>                                                                        </div>

            </header>

        </div>
                <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.itinerarieluoghi.it%2Ftorna-calici-di-stelle-questanno-dedicato-allo-sbarco-sulla-luna%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Torna+Calici+di+Stelle%2C+quest%E2%80%99anno+dedicato+allo+sbarco+sulla+luna&url=http%3A%2F%2Fwww.itinerarieluoghi.it%2Ftorna-calici-di-stelle-questanno-dedicato-allo-sbarco-sulla-luna%2F&via=Itinerari+e+Luoghi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.itinerarieluoghi.it/torna-calici-di-stelle-questanno-dedicato-allo-sbarco-sulla-luna/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.itinerarieluoghi.it/torna-calici-di-stelle-questanno-dedicato-allo-sbarco-sulla-luna/&amp;media=http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/calici-di-stelle-4.jpg&description=Calici di Stelle 2019, in programma in tutta Italia dal 2 all&#039;11 agosto, celebra il cinquantesimo anniversario del primo sbarco dell’uomo sulla luna.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Torna Calici di Stelle, quest&#8217;anno dedicato allo sbarco sulla luna %0A%0A http://www.itinerarieluoghi.it/torna-calici-di-stelle-questanno-dedicato-allo-sbarco-sulla-luna/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Torna Calici di Stelle, quest&#8217;anno dedicato allo sbarco sulla luna&body=http://www.itinerarieluoghi.it/torna-calici-di-stelle-questanno-dedicato-allo-sbarco-sulla-luna/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        
        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/calici-di-stelle-4.jpg" data-caption=""><img width="696" height="463" class="entry-thumb td-modal-image" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/calici-di-stelle-4-696x463.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/calici-di-stelle-4-696x463.jpg 696w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/calici-di-stelle-4-300x200.jpg 300w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/calici-di-stelle-4-768x511.jpg 768w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/calici-di-stelle-4-632x420.jpg 632w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/calici-di-stelle-4.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="calici di stelle 4"/></a></div>                        <p style="text-align: justify;">Torna <strong>dal 2 all’11 agosto <a href="http://www.calicidistelle.org/">Calici di Stelle</a>, l’evento estivo più atteso dagli esperti e appassionati di vino di tutta Italia.</strong> La manifestazione propone una ricca serie di appuntamenti nelle piazze e nei luoghi più belli di oltre 200 Città del Vino e in centinaia di Cantine.</p>
<p style="text-align: justify;">Calici di Stelle 2019 <strong>celebra il cinquantesimo anniversario del primo sbarco dell’uomo sulla luna</strong>. Tempo permettendo, la luna e le stelle potranno essere ammirate durante la manifestazione anche grazie alla collaborazione con l’Unione Astrofili Italiani (UAI).</p>
<p style="text-align: justify;"><strong>&#8220;Il vino, le stelle, i viaggi hanno in comune la capacità di far sognare le persone</strong>&#8220;, spiega Nicola D&#8217;Auria, presidente di Movimento Turismo del Vino Italia &#8220;e la nostra associazione ha l&#8217;obiettivo di far vivere agli enoturisti momenti che vadano oltre la semplice degustazione&#8221;.</p>
<h3 style="text-align: justify;"><strong>Gli eventi</strong></h3>
<h4>Abruzzo</h4>
<p style="text-align: justify;"><strong>Il Movimento Turismo del Vino Abruzzo</strong> è pronto a festeggiare Calici di Stelle con cene nei vigneti e degustazioni nelle cantine. Il grande ritrovo è fissato l&#8217;<strong>8 agosto a Ortona</strong>, per una serata magica nella quale saranno protagonisti i migliori vini abruzzesi abbinati ai piatti della tradizione, ottima musica e cielo stellato.</p>
<h4>Basilicata</h4>
<p style="text-align: justify;"><strong>MTV Basilicata</strong> accoglierà gli <strong>enoturisti al Castello Baronale di Policoro con un <em>walkaround tasting</em></strong> di etichette delle cantine associate, degustazioni di piatti tipici e intrattenimento musicale.</p>
<h4>Calabria</h4>
<p style="text-align: justify;">In <strong>Calabria</strong> ci si dà appuntamento sulla <strong>vetta del Monte Stella</strong> per gustare i vini del territorio, parlare di stelle e ammirare la costa dello Ionio. Altro punto di incontro è Longobardi: qui si potrà assaggiare i prodotti tipici locali e assistere a un&#8217;iniziativa convegnistica sul brigantaggio.</p>
<p><img class="aligncenter wp-image-11979" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/calici-di-stelle-1.jpg" alt="" width="960" height="639" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/calici-di-stelle-1.jpg 4256w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/calici-di-stelle-1-300x200.jpg 300w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/calici-di-stelle-1-768x511.jpg 768w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/calici-di-stelle-1-1024x681.jpg 1024w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/calici-di-stelle-1-696x463.jpg 696w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/calici-di-stelle-1-1068x711.jpg 1068w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/calici-di-stelle-1-631x420.jpg 631w" sizes="(max-width: 960px) 100vw, 960px" /></p>
<h4>Campania</h4>
<p style="text-align: justify;">In <strong>Costiera Amalfitana i visitatori potranno vivere un viaggio sensoriale</strong> tra vino, stelle, musica; mentre nel cuore dell&#8217;Irpinia si terrà un importante convegno sulla promozione del territorio vitivinicolo. A Guardia Sanframondi torna <strong>Vinalia</strong>, manifestazione enogastronomica con esposizione e degustazione di vini e prodotti tipici della Regione, in programma dal 4 al 10 agosto. Melizzano, invece, entra nel vivo di Calici di Stelle con l&#8217;iniziativa Ri-torna Melizzano Wine Experience.</p>
<h4>Friuli Venezia Giulia</h4>
<p style="text-align: justify;">In <strong>Friuli Venezia Giulia</strong> appuntamenti col <strong>MTV FVG</strong> a Grado venerdì 9 e sabato 10 agosto, dove i vini saranno presentati, oltre che dagli stessi produttori, anche dall&#8217;animatore del vino Giovanni Munisso. L&#8217;11 e il 12 agosto ad Aquileia il vino del territorio farà da protagonista accompagnato da degustazioni dei sapori dell’Agro Aquileiese.</p>
<h4>Marche</h4>
<p style="text-align: justify;">Nelle <strong>Marche</strong> si passerà dalle meraviglie sotterranee alle meraviglie del cielo a Osimo, con degustazioni e visite guidate a lume di candela alle grotte &#8220;Simonetti&#8221;.</p>
<h4>Lazio</h4>
<p style="text-align: justify;">Il <strong>Lazio</strong> accoglie Calici di stelle con una serie di iniziative nelle piazze e nelle cantine del <strong>MTV Lazio</strong> in cui enogastronomia, arte, musica e astronomia si fondono per dare vita a serate magiche.</p>
<p><img class="aligncenter wp-image-11980" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/calici-di-stelle-3.jpg" alt="" width="960" height="639" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/calici-di-stelle-3.jpg 4256w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/calici-di-stelle-3-300x200.jpg 300w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/calici-di-stelle-3-768x511.jpg 768w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/calici-di-stelle-3-1024x681.jpg 1024w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/calici-di-stelle-3-696x463.jpg 696w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/calici-di-stelle-3-1068x711.jpg 1068w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/calici-di-stelle-3-631x420.jpg 631w" sizes="(max-width: 960px) 100vw, 960px" /></p>
<h4>Liguria</h4>
<p style="text-align: justify;"><strong>Grande festa sul lungomare di Albenga</strong> con la presenza dei produttori dei vini del territorio e dei sommelier per accompagnare le degustazioni negli  accostamenti con i prodotti tipici locali. Il tutto con buona musica dal vivo.</p>
<h4>Lombardia</h4>
<p style="text-align: justify;">A<strong> Salice Terme</strong> MTV Lombardia organizzerà una <strong>degustazione itinerante</strong>, mentre <strong>a Milano </strong>si ammirerà la volta cieleste <strong>al Planetario</strong> per poi proseguire con la degustazione all&#8217;aperto nei Giardini Indro Montanelli. A Casteggio l&#8217;appuntamento ruoterà attorno a vino, musica e  risottata. I protagonista della manifestazione di Sondrio saranno i vini della Valtellina e i prodotti gastronomici locali.</p>
<h4>Piemonte</h4>
<p style="text-align: justify;"><strong>Il </strong><strong>Piemonte </strong><strong>brinda alla luna e alle stelle dal</strong> <strong>&#8220;Balcone del Monferrato&#8221;</strong>, nel paese di Albugnano. Quest&#8217;anno <strong>Calamandrana entra nella programmazione di Calici di Stelle</strong>: il Festival di satira pop &#8220;TUCO&#8221; incontra i produttori della Bottega del Vino di Calamandrana.</p>
<h4>Puglia</h4>
<p>Grande attesa per le tre serate organizzate dal <strong>MTV Puglia</strong> in tre fra le più belle masserie della regione, le Cene conviviali di Calici di Stelle e le proposte di itinerari nei luoghi della cultura e dell’archeologia. A Galatina verrà allestita una&#8221;Via dell&#8217;Olio e dei Dolci&#8221;, con performances jazz in diverse location della città.</p>
<h4>Sardegna</h4>
<p style="text-align: justify;">In <strong>Sardegna</strong> la magia della notte stellata sarà arricchita dal fascino della location: la degustazione, organizzata da MTV Sardegna, si terrà a Barumini, importante sito archeologico nuragico. Calici di Stelle torna anche a Usini con una degustazione riservata a un massimo di 280 persone, organizzata da Città del Vino.</p>
<h4>Sicilia</h4>
<p style="text-align: justify;"><strong>M</strong><strong>igliaia di wine lovers sono attesi in </strong><strong>Sicilia</strong> a Castiglione di Sicilia per scoprire i vini dell&#8217;Etna negli angoli più suggestivi del centro storico, oppure nella a Partinico, new entry di Città del Vino, e nel Museo dei Pupi Siciliani, patrimonio UNESCO.</p>
<p><img class="aligncenter wp-image-11981" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/calici-di-stelle-2.jpg" alt="" width="960" height="639" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/calici-di-stelle-2.jpg 3502w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/calici-di-stelle-2-300x200.jpg 300w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/calici-di-stelle-2-768x511.jpg 768w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/calici-di-stelle-2-1024x681.jpg 1024w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/calici-di-stelle-2-696x463.jpg 696w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/calici-di-stelle-2-1068x711.jpg 1068w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/calici-di-stelle-2-631x420.jpg 631w" sizes="(max-width: 960px) 100vw, 960px" /></p>
<h4 style="text-align: justify;">Toscana</h4>
<p style="text-align: justify;">Le cantine di <strong>MTV Toscana</strong> apriranno le porte agli enoappassionati: vino e offerta culturale, insieme alla magia delle stelle, sono l&#8217;abbinamento vincente della manifestazione. Torna anche quest&#8217;anno a Siena il fortunato connubio tra arte e vino, che propone una serata con degustazioni e aperture straordinarie notturne dei musei cittadini. Il <strong>10 agosto Calici di Stelle arriva a Montepulciano</strong> con degustazioni in cantina, mercatini, concerti live sotto le stelle ed esibizioni di Sbandieratori e Tamburini.</p>
<h4>Trentino Alto Adige</h4>
<p style="text-align: justify;">Il <strong>MTV Trentino Alto Adige</strong> si dà un appuntamento &#8220;astro-enogastronomico&#8221; ad alta quota, al Rifugio Patascoss, il 10 agosto. A Bolzano, come ogni anno in occasione della Notte di San Lorenzo, Città del Vino organizza una serata alla scoperta dei vini tipici della città lungo la suggestiva Via dei Portici.</p>
<h4 style="text-align: justify;">Umbria</h4>
<p style="text-align: justify;"><strong>Il Movimento Turismo del Vino Umbria</strong> invita tutti i turisti nelle 18 cantine aderenti per sognare, osservando la Luna e le stelle tra i vigneti e degustando le eccellenze enogastronomiche del territorio. Non mancheranno anche le Città del Vino della regione, che sempre nella stessa notte, renderanno le più suggestive piazze e i vicoli ricchi di sapori.</p>
<h4>Veneto</h4>
<p style="text-align: justify;">Il <strong>Movimento Turismo del Vino Veneto</strong>, Città del Vino e Veneziaeventi propongono la settima edizione di Calici di Stelle a Cortina d&#8217;Ampezzo sabato 10 agosto. Il 3 agosto l’appuntamento sarà a Martellago dove il MTV Veneto propone iniziative tra vino e arte e attività per i più piccoli. Città del Vino si dà appuntamento al castello di Conegliano venerdì 2 e sabato 3 agosto, per una nuova edizione di Calici di Stelle.</p>
                </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.itinerarieluoghi.it/tag/calici-di-stelle/">Calici di Stelle</a></li><li><a href="http://www.itinerarieluoghi.it/tag/movimento-turismo-del-vino/">Movimento Turismo del Vino</a></li><li><a href="http://www.itinerarieluoghi.it/tag/vino/">vino</a></li></ul>            </div>
                    <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.itinerarieluoghi.it%2Ftorna-calici-di-stelle-questanno-dedicato-allo-sbarco-sulla-luna%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Torna+Calici+di+Stelle%2C+quest%E2%80%99anno+dedicato+allo+sbarco+sulla+luna&url=http%3A%2F%2Fwww.itinerarieluoghi.it%2Ftorna-calici-di-stelle-questanno-dedicato-allo-sbarco-sulla-luna%2F&via=Itinerari+e+Luoghi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.itinerarieluoghi.it/torna-calici-di-stelle-questanno-dedicato-allo-sbarco-sulla-luna/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.itinerarieluoghi.it/torna-calici-di-stelle-questanno-dedicato-allo-sbarco-sulla-luna/&amp;media=http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/calici-di-stelle-4.jpg&description=Calici di Stelle 2019, in programma in tutta Italia dal 2 all&#039;11 agosto, celebra il cinquantesimo anniversario del primo sbarco dell’uomo sulla luna.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Torna Calici di Stelle, quest&#8217;anno dedicato allo sbarco sulla luna %0A%0A http://www.itinerarieluoghi.it/torna-calici-di-stelle-questanno-dedicato-allo-sbarco-sulla-luna/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Torna Calici di Stelle, quest&#8217;anno dedicato allo sbarco sulla luna&body=http://www.itinerarieluoghi.it/torna-calici-di-stelle-questanno-dedicato-allo-sbarco-sulla-luna/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                    <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.itinerarieluoghi.it/la-mostra-itinerante-dedicata-al-tema-del-tradimento/">La mostra itinerante dedicata al tema del &#8220;tradimento&#8221;</a></div></div><div class="td-next-prev-separator"></div></div>            	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Giulia Viganò"></span><meta itemprop="datePublished" content="2019-07-18T11:27:53+00:00"><meta itemprop="dateModified" content="2019-07-18T11:27:53+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.itinerarieluoghi.it/torna-calici-di-stelle-questanno-dedicato-allo-sbarco-sulla-luna/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.itinerarieluoghi.it/wp-content/uploads/2018/09/logo_itinerarieluoghi_90px.jpg"></span><meta itemprop="name" content="Itinerari e Luoghi"></span><meta itemprop="headline " content="Torna Calici di Stelle, quest&#039;anno dedicato allo sbarco sulla luna"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/calici-di-stelle-4.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="532"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_13_5d306b6613dae_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5d306b6613dae" ><script>var block_td_uid_13_5d306b6613dae = new tdBlock();
block_td_uid_13_5d306b6613dae.id = "td_uid_13_5d306b6613dae";
block_td_uid_13_5d306b6613dae.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_13_5d306b6613dae_rand","td_column_number":3,"live_filter_cur_post_id":11977,"live_filter_cur_post_author":"29","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5d306b6613dae_rand","tdc_css_class_style":"td_uid_13_5d306b6613dae_rand_style"}';
block_td_uid_13_5d306b6613dae.td_column_number = "3";
block_td_uid_13_5d306b6613dae.block_type = "td_block_related_posts";
block_td_uid_13_5d306b6613dae.post_count = "3";
block_td_uid_13_5d306b6613dae.found_posts = "351";
block_td_uid_13_5d306b6613dae.header_color = "";
block_td_uid_13_5d306b6613dae.ajax_pagination_infinite_stop = "";
block_td_uid_13_5d306b6613dae.max_num_pages = "117";
tdBlocksArray.push(block_td_uid_13_5d306b6613dae);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_14_5d306b6615c0f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5d306b6613dae" href="#">ARTICOLI CORRELATI</a><a id="td_uid_15_5d306b6615c4a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5d306b6613dae" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_13_5d306b6613dae class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/la-mostra-itinerante-dedicata-al-tema-del-tradimento/" rel="bookmark" class="td-image-wrap" title="La mostra itinerante dedicata al tema del &#8220;tradimento&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/thumbnail_Traditur-Flavia-Bigi-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/thumbnail_Traditur-Flavia-Bigi-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/thumbnail_Traditur-Flavia-Bigi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La mostra itinerante dedicata al tema del &#8220;tradimento&#8221;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/la-mostra-itinerante-dedicata-al-tema-del-tradimento/" rel="bookmark" title="La mostra itinerante dedicata al tema del &#8220;tradimento&#8221;">La mostra itinerante dedicata al tema del &#8220;tradimento&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/bike-e-trekking-sulle-dolomiti/" rel="bookmark" class="td-image-wrap" title="Bike e trekking sulle Dolomiti"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/FormatFactoryHotel-Pf«sl-2017-00999-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/FormatFactoryHotel-Pf«sl-2017-00999-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/FormatFactoryHotel-Pf«sl-2017-00999-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bike e trekking sulle Dolomiti"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/bike-e-trekking-sulle-dolomiti/" rel="bookmark" title="Bike e trekking sulle Dolomiti">Bike e trekking sulle Dolomiti</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/barcelo-hotel-group-apre-in-ungheria/" rel="bookmark" class="td-image-wrap" title="Barceló Hotel Group apre in Ungheria"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/barcelo-hotel-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/barcelo-hotel-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/barcelo-hotel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Barceló Hotel Group apre in Ungheria"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/barcelo-hotel-group-apre-in-ungheria/" rel="bookmark" title="Barceló Hotel Group apre in Ungheria">Barceló Hotel Group apre in Ungheria</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5d306b6613dae" data-td_block_id="td_uid_13_5d306b6613dae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5d306b6613dae" data-td_block_id="td_uid_13_5d306b6613dae"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="243" data-revive-id="3713cdce34c54486bcaf2c3a3112c478"></ins></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_16_5d306b6617c6a_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Social</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">6,243</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/itinerarieluoghi"  target="_blank" >Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">5,411</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://instagram.com/itinerarieluoghi#"  target="_blank" >Segui</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="247" data-revive-id="3713cdce34c54486bcaf2c3a3112c478"></ins></div></aside><div class="td_block_wrap td_block_24 td_block_widget td_uid_17_5d306b661839e_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5d306b661839e" ><script>var block_td_uid_17_5d306b661839e = new tdBlock();
block_td_uid_17_5d306b661839e.id = "td_uid_17_5d306b661839e";
block_td_uid_17_5d306b661839e.atts = '{"custom_title":"In Edicola","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","mx16_tl":"","mx16_el":"","m19_tl":"","m19_el":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"536","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_5d306b661839e_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx16f_title_font_header":"","mx16f_title_font_title":"Article title","mx16f_title_font_settings":"","mx16f_title_font_family":"","mx16f_title_font_size":"","mx16f_title_font_line_height":"","mx16f_title_font_style":"","mx16f_title_font_weight":"","mx16f_title_font_transform":"","mx16f_title_font_spacing":"","mx16f_title_":"","mx16f_cat_font_title":"Article category tag","mx16f_cat_font_settings":"","mx16f_cat_font_family":"","mx16f_cat_font_size":"","mx16f_cat_font_line_height":"","mx16f_cat_font_style":"","mx16f_cat_font_weight":"","mx16f_cat_font_transform":"","mx16f_cat_font_spacing":"","mx16f_cat_":"","mx16f_meta_font_title":"Article meta info","mx16f_meta_font_settings":"","mx16f_meta_font_family":"","mx16f_meta_font_size":"","mx16f_meta_font_line_height":"","mx16f_meta_font_style":"","mx16f_meta_font_weight":"","mx16f_meta_font_transform":"","mx16f_meta_font_spacing":"","mx16f_meta_":"","mx16f_ex_font_title":"Article excerpt","mx16f_ex_font_settings":"","mx16f_ex_font_family":"","mx16f_ex_font_size":"","mx16f_ex_font_line_height":"","mx16f_ex_font_style":"","mx16f_ex_font_weight":"","mx16f_ex_font_transform":"","mx16f_ex_font_spacing":"","mx16f_ex_":"","mx16f_btn_font_title":"Article read more button","mx16f_btn_font_settings":"","mx16f_btn_font_family":"","mx16f_btn_font_size":"","mx16f_btn_font_line_height":"","mx16f_btn_font_style":"","mx16f_btn_font_weight":"","mx16f_btn_font_transform":"","mx16f_btn_font_spacing":"","mx16f_btn_":"","m19f_title_font_header":"","m19f_title_font_title":"Article title","m19f_title_font_settings":"","m19f_title_font_family":"","m19f_title_font_size":"","m19f_title_font_line_height":"","m19f_title_font_style":"","m19f_title_font_weight":"","m19f_title_font_transform":"","m19f_title_font_spacing":"","m19f_title_":"","m19f_cat_font_title":"Article category tag","m19f_cat_font_settings":"","m19f_cat_font_family":"","m19f_cat_font_size":"","m19f_cat_font_line_height":"","m19f_cat_font_style":"","m19f_cat_font_weight":"","m19f_cat_font_transform":"","m19f_cat_font_spacing":"","m19f_cat_":"","m19f_meta_font_title":"Article meta info","m19f_meta_font_settings":"","m19f_meta_font_family":"","m19f_meta_font_size":"","m19f_meta_font_line_height":"","m19f_meta_font_style":"","m19f_meta_font_weight":"","m19f_meta_font_transform":"","m19f_meta_font_spacing":"","m19f_meta_":"","m19f_ex_font_title":"Article excerpt","m19f_ex_font_settings":"","m19f_ex_font_family":"","m19f_ex_font_size":"","m19f_ex_font_line_height":"","m19f_ex_font_style":"","m19f_ex_font_weight":"","m19f_ex_font_transform":"","m19f_ex_font_spacing":"","m19f_ex_":"","m19f_btn_font_title":"Article read more button","m19f_btn_font_settings":"","m19f_btn_font_family":"","m19f_btn_font_size":"","m19f_btn_font_line_height":"","m19f_btn_font_style":"","m19f_btn_font_weight":"","m19f_btn_font_transform":"","m19f_btn_font_spacing":"","m19f_btn_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5d306b661839e_rand","tdc_css_class_style":"td_uid_17_5d306b661839e_rand_style"}';
block_td_uid_17_5d306b661839e.td_column_number = "1";
block_td_uid_17_5d306b661839e.block_type = "td_block_24";
block_td_uid_17_5d306b661839e.post_count = "1";
block_td_uid_17_5d306b661839e.found_posts = "9";
block_td_uid_17_5d306b661839e.header_color = "#";
block_td_uid_17_5d306b661839e.ajax_pagination_infinite_stop = "";
block_td_uid_17_5d306b661839e.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_17_5d306b661839e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">In Edicola</span></h4></div><div id=td_uid_17_5d306b661839e class="td_block_inner td-column-1 td-opacity-author">
        <div class="td_module_mx16 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/n-272-luglio-2019/" rel="bookmark" title="N. 272 Luglio 2019">N. 272 Luglio 2019</a></h3>                <div class="td-info-container">
                    <div class="td-module-image">
                        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/n-272-luglio-2019/" rel="bookmark" class="td-image-wrap" title="N. 272 Luglio 2019"><img width="300" height="364" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/06/itinerari_luglio-300x364.jpg" alt="" title="N. 272 Luglio 2019"/></a></div>                                            </div>

                    <div class="td-item-details">
                        <div class="td-module-meta-info">
                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-28T10:00:43+00:00" >28 Giugno 2019</time></span>                                                    </div>

                        <div class="td-excerpt">
                            Editoriale

Carissimi lettori siamo arrivati all’ultimo dei tre appuntamenti in cui trovate lo speciale (gratuito) In bici. Come...                        </div>

                        <div class="td-read-more">
                            <a href="http://www.itinerarieluoghi.it/n-272-luglio-2019/">Continua a leggere</a>
                        </div>
                    </div>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_18_5d306b661bee1_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_18_5d306b661bee1" ><script>var block_td_uid_18_5d306b661bee1 = new tdBlock();
block_td_uid_18_5d306b661bee1.id = "td_uid_18_5d306b661bee1";
block_td_uid_18_5d306b661bee1.atts = '{"custom_title":"Ultime News","custom_url":"\/argomenti\/news\/","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"546","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_18_5d306b661bee1_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_18_5d306b661bee1_rand","tdc_css_class_style":"td_uid_18_5d306b661bee1_rand_style"}';
block_td_uid_18_5d306b661bee1.td_column_number = "1";
block_td_uid_18_5d306b661bee1.block_type = "td_block_7";
block_td_uid_18_5d306b661bee1.post_count = "3";
block_td_uid_18_5d306b661bee1.found_posts = "352";
block_td_uid_18_5d306b661bee1.header_color = "#";
block_td_uid_18_5d306b661bee1.ajax_pagination_infinite_stop = "";
block_td_uid_18_5d306b661bee1.max_num_pages = "118";
tdBlocksArray.push(block_td_uid_18_5d306b661bee1);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="/argomenti/news/" class="td-pulldown-size">Ultime News</a></h4></div><div id=td_uid_18_5d306b661bee1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/torna-calici-di-stelle-questanno-dedicato-allo-sbarco-sulla-luna/" rel="bookmark" class="td-image-wrap" title="Torna Calici di Stelle, quest&#8217;anno dedicato allo sbarco sulla luna"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/calici-di-stelle-4-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/calici-di-stelle-4-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/calici-di-stelle-4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Torna Calici di Stelle, quest&#8217;anno dedicato allo sbarco sulla luna"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/torna-calici-di-stelle-questanno-dedicato-allo-sbarco-sulla-luna/" rel="bookmark" title="Torna Calici di Stelle, quest&#8217;anno dedicato allo sbarco sulla luna">Torna Calici di Stelle, quest&#8217;anno dedicato allo sbarco sulla luna</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-18T11:27:53+00:00" >18 Luglio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/la-mostra-itinerante-dedicata-al-tema-del-tradimento/" rel="bookmark" class="td-image-wrap" title="La mostra itinerante dedicata al tema del &#8220;tradimento&#8221;"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/thumbnail_Traditur-Flavia-Bigi-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/thumbnail_Traditur-Flavia-Bigi-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/thumbnail_Traditur-Flavia-Bigi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La mostra itinerante dedicata al tema del &#8220;tradimento&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/la-mostra-itinerante-dedicata-al-tema-del-tradimento/" rel="bookmark" title="La mostra itinerante dedicata al tema del &#8220;tradimento&#8221;">La mostra itinerante dedicata al tema del &#8220;tradimento&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-17T15:40:23+00:00" >17 Luglio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/bike-e-trekking-sulle-dolomiti/" rel="bookmark" class="td-image-wrap" title="Bike e trekking sulle Dolomiti"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/FormatFactoryHotel-Pf«sl-2017-00999-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/FormatFactoryHotel-Pf«sl-2017-00999-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/FormatFactoryHotel-Pf«sl-2017-00999-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bike e trekking sulle Dolomiti"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/bike-e-trekking-sulle-dolomiti/" rel="bookmark" title="Bike e trekking sulle Dolomiti">Bike e trekking sulle Dolomiti</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-16T16:43:21+00:00" >16 Luglio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_19_5d306b661ea31_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_19_5d306b661ea31" ><script>var block_td_uid_19_5d306b661ea31 = new tdBlock();
block_td_uid_19_5d306b661ea31.id = "td_uid_19_5d306b661ea31";
block_td_uid_19_5d306b661ea31.atts = '{"custom_title":"Ultime Rubriche","custom_url":"\/argomenti\/rubriche\/","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"529","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_19_5d306b661ea31_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_19_5d306b661ea31_rand","tdc_css_class_style":"td_uid_19_5d306b661ea31_rand_style"}';
block_td_uid_19_5d306b661ea31.td_column_number = "1";
block_td_uid_19_5d306b661ea31.block_type = "td_block_7";
block_td_uid_19_5d306b661ea31.post_count = "3";
block_td_uid_19_5d306b661ea31.found_posts = "77";
block_td_uid_19_5d306b661ea31.header_color = "#";
block_td_uid_19_5d306b661ea31.ajax_pagination_infinite_stop = "";
block_td_uid_19_5d306b661ea31.max_num_pages = "26";
tdBlocksArray.push(block_td_uid_19_5d306b661ea31);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="/argomenti/rubriche/" class="td-pulldown-size">Ultime Rubriche</a></h4></div><div id=td_uid_19_5d306b661ea31 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/tour-enogastronomico-in-val-venosta/" rel="bookmark" class="td-image-wrap" title="Tour enogastronomico in Val Venosta"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/06/DSC4195_RenataVesely_ValVenosta-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/06/DSC4195_RenataVesely_ValVenosta-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/06/DSC4195_RenataVesely_ValVenosta-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tour enogastronomico in Val Venosta"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/tour-enogastronomico-in-val-venosta/" rel="bookmark" title="Tour enogastronomico in Val Venosta">Tour enogastronomico in Val Venosta</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-29T10:00:48+00:00" >29 Giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/torino-maiolica-la-magnifica-stagione-del-rinascimento/" rel="bookmark" class="td-image-wrap" title="Torino: maiolica, la magnifica stagione del rinascimento"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/06/01-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/06/01-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/06/01-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Torino: maiolica, la magnifica stagione del rinascimento"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/torino-maiolica-la-magnifica-stagione-del-rinascimento/" rel="bookmark" title="Torino: maiolica, la magnifica stagione del rinascimento">Torino: maiolica, la magnifica stagione del rinascimento</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-28T11:00:49+00:00" >28 Giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/alla-scoperta-di-leonardo-con-trenord/" rel="bookmark" class="td-image-wrap" title="Alla scoperta di Leonardo con Trenord"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/06/shutterstock_1297741159-1-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/06/shutterstock_1297741159-1-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/06/shutterstock_1297741159-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Trenord e Leonardo Da Vinci" title="Alla scoperta di Leonardo con Trenord"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/alla-scoperta-di-leonardo-con-trenord/" rel="bookmark" title="Alla scoperta di Leonardo con Trenord">Alla scoperta di Leonardo con Trenord</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-26T13:03:31+00:00" >26 Giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td_uid_20_5d306b662192c_rand td_block_template_1"><ins data-revive-zoneid="239" data-revive-id="3713cdce34c54486bcaf2c3a3112c478"></ins></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.itinerarieluoghi.it/"><img src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/09/logo_itinerarieluoghi_90px.jpg" alt="Itinerari e Luoghi" title="Itinerari e Luoghi"/></a></div><div class="footer-text-wrap">Editoriale C&C<br />
Via Molise, 3<br />
20085 Locate di Triulzi (MI) - Italy<br />
Cap. Soc. 220.000 € i.v.<br />
P.IVA/C.F. 04154780961<br />
REA: MI - 1729486<br />
Tel. +39 02 90 48 111<br />
Fax +39 02 90 48 11 20<br />
 <div class="footer-email-wrap">Contattaci: <a href="mailto:info@editorialecec.com">info@editorialecec.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/itinerarieluoghi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/itinerarieluoghi/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_21_5d306b66221fc_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_5d306b66221fc" ><script>var block_td_uid_21_5d306b66221fc = new tdBlock();
block_td_uid_21_5d306b66221fc.id = "td_uid_21_5d306b66221fc";
block_td_uid_21_5d306b66221fc.atts = '{"custom_title":"Agenda","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"527","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_21_5d306b66221fc_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_21_5d306b66221fc_rand","tdc_css_class_style":"td_uid_21_5d306b66221fc_rand_style"}';
block_td_uid_21_5d306b66221fc.td_column_number = "1";
block_td_uid_21_5d306b66221fc.block_type = "td_block_7";
block_td_uid_21_5d306b66221fc.post_count = "4";
block_td_uid_21_5d306b66221fc.found_posts = "244";
block_td_uid_21_5d306b66221fc.header_color = "#";
block_td_uid_21_5d306b66221fc.ajax_pagination_infinite_stop = "";
block_td_uid_21_5d306b66221fc.max_num_pages = "61";
tdBlocksArray.push(block_td_uid_21_5d306b66221fc);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Agenda</span></h4></div><div id=td_uid_21_5d306b66221fc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/sarzana-sp-xiv-edizione-del-festival-della-mente-dal-30-agosto-al-1-settembre-2019/" rel="bookmark" class="td-image-wrap" title="Sarzana (SP) &#8211; XVI edizione del Festival della Mente, dal 30 agosto al 1 settembre 2019"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/sarzana-cover-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/sarzana-cover-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/sarzana-cover-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sarzana (SP) &#8211; XVI edizione del Festival della Mente, dal 30 agosto al 1 settembre 2019"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/sarzana-sp-xiv-edizione-del-festival-della-mente-dal-30-agosto-al-1-settembre-2019/" rel="bookmark" title="Sarzana (SP) &#8211; XVI edizione del Festival della Mente, dal 30 agosto al 1 settembre 2019">Sarzana (SP) &#8211; XVI edizione del Festival della Mente, dal 30...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-17T10:52:48+00:00" >17 Luglio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/polpenazze-del-garda-bs-21-biofesta-in-castello-dal-2-al-5-agosto-2019/" rel="bookmark" class="td-image-wrap" title="Polpenazze del Garda (BS) &#8211; 21° BioFesta in Castello, dal 2 al 5 agosto 2019"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/frutta-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/frutta-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/frutta-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Polpenazze del Garda (BS) &#8211; 21° BioFesta in Castello, dal 2 al 5 agosto 2019"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/polpenazze-del-garda-bs-21-biofesta-in-castello-dal-2-al-5-agosto-2019/" rel="bookmark" title="Polpenazze del Garda (BS) &#8211; 21° BioFesta in Castello, dal 2 al 5 agosto 2019">Polpenazze del Garda (BS) &#8211; 21° BioFesta in Castello, dal 2...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-16T14:41:13+00:00" >16 Luglio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/lucca-il-bellotto-e-il-vedutismo-dal-12-ottobre-al-6-gennaio-2020/" rel="bookmark" class="td-image-wrap" title="Lucca &#8211; Il Bellotto e il vedutismo dal 12 ottobre al 6 gennaio 2020"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/Bernardo-Bellotto-Piazza-San-Martino-con-la-cattedrale-Lucca-1740-York-City-Art-Gallery-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/Bernardo-Bellotto-Piazza-San-Martino-con-la-cattedrale-Lucca-1740-York-City-Art-Gallery-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/Bernardo-Bellotto-Piazza-San-Martino-con-la-cattedrale-Lucca-1740-York-City-Art-Gallery-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Bernardo Bellotto, Piazza San Martino con la cattedrale, Lucca, 1740, York, City Art Gallery" title="Lucca &#8211; Il Bellotto e il vedutismo dal 12 ottobre al 6 gennaio 2020"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/lucca-il-bellotto-e-il-vedutismo-dal-12-ottobre-al-6-gennaio-2020/" rel="bookmark" title="Lucca &#8211; Il Bellotto e il vedutismo dal 12 ottobre al 6 gennaio 2020">Lucca &#8211; Il Bellotto e il vedutismo dal 12 ottobre al...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-15T15:05:01+00:00" >15 Luglio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/mantova-la-citta-di-giulio-romano-dal-6-ottobre-al-6-gennaio-2020/" rel="bookmark" class="td-image-wrap" title="Mantova &#8211; La città di Giulio Romano dal 6 ottobre al 6 gennaio 2020"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/5.-Palazzo-Te_Peschiere-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/5.-Palazzo-Te_Peschiere-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/5.-Palazzo-Te_Peschiere-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Palazzo Te Mantova" title="Mantova &#8211; La città di Giulio Romano dal 6 ottobre al 6 gennaio 2020"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/mantova-la-citta-di-giulio-romano-dal-6-ottobre-al-6-gennaio-2020/" rel="bookmark" title="Mantova &#8211; La città di Giulio Romano dal 6 ottobre al 6 gennaio 2020">Mantova &#8211; La città di Giulio Romano dal 6 ottobre al...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-13T17:17:19+00:00" >13 Luglio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_22_5d306b6626412_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_22_5d306b6626412" ><script>var block_td_uid_22_5d306b6626412 = new tdBlock();
block_td_uid_22_5d306b6626412.id = "td_uid_22_5d306b6626412";
block_td_uid_22_5d306b6626412.atts = '{"custom_title":"Rubriche","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"529","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_22_5d306b6626412_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_22_5d306b6626412_rand","tdc_css_class_style":"td_uid_22_5d306b6626412_rand_style"}';
block_td_uid_22_5d306b6626412.td_column_number = "1";
block_td_uid_22_5d306b6626412.block_type = "td_block_7";
block_td_uid_22_5d306b6626412.post_count = "4";
block_td_uid_22_5d306b6626412.found_posts = "77";
block_td_uid_22_5d306b6626412.header_color = "#";
block_td_uid_22_5d306b6626412.ajax_pagination_infinite_stop = "";
block_td_uid_22_5d306b6626412.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_22_5d306b6626412);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Rubriche</span></h4></div><div id=td_uid_22_5d306b6626412 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/tour-enogastronomico-in-val-venosta/" rel="bookmark" class="td-image-wrap" title="Tour enogastronomico in Val Venosta"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/06/DSC4195_RenataVesely_ValVenosta-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/06/DSC4195_RenataVesely_ValVenosta-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/06/DSC4195_RenataVesely_ValVenosta-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tour enogastronomico in Val Venosta"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/tour-enogastronomico-in-val-venosta/" rel="bookmark" title="Tour enogastronomico in Val Venosta">Tour enogastronomico in Val Venosta</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-29T10:00:48+00:00" >29 Giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/torino-maiolica-la-magnifica-stagione-del-rinascimento/" rel="bookmark" class="td-image-wrap" title="Torino: maiolica, la magnifica stagione del rinascimento"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/06/01-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/06/01-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/06/01-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Torino: maiolica, la magnifica stagione del rinascimento"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/torino-maiolica-la-magnifica-stagione-del-rinascimento/" rel="bookmark" title="Torino: maiolica, la magnifica stagione del rinascimento">Torino: maiolica, la magnifica stagione del rinascimento</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-28T11:00:49+00:00" >28 Giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/alla-scoperta-di-leonardo-con-trenord/" rel="bookmark" class="td-image-wrap" title="Alla scoperta di Leonardo con Trenord"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/06/shutterstock_1297741159-1-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/06/shutterstock_1297741159-1-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/06/shutterstock_1297741159-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Trenord e Leonardo Da Vinci" title="Alla scoperta di Leonardo con Trenord"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/alla-scoperta-di-leonardo-con-trenord/" rel="bookmark" title="Alla scoperta di Leonardo con Trenord">Alla scoperta di Leonardo con Trenord</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-26T13:03:31+00:00" >26 Giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/oliveti-aperti-in-liguria-quando-lolio-conquista-il-palato/" rel="bookmark" class="td-image-wrap" title="Oliveti Aperti in Liguria: quando l&#8217;olio conquista il palato"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/06/IM2-OLIO-E-OLIVE-LIGURI-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/06/IM2-OLIO-E-OLIVE-LIGURI-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/06/IM2-OLIO-E-OLIVE-LIGURI-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Olivi aperti" title="Oliveti Aperti in Liguria: quando l&#8217;olio conquista il palato"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/oliveti-aperti-in-liguria-quando-lolio-conquista-il-palato/" rel="bookmark" title="Oliveti Aperti in Liguria: quando l&#8217;olio conquista il palato">Oliveti Aperti in Liguria: quando l&#8217;olio conquista il palato</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-11T17:40:17+00:00" >11 Giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2019 Itinerari e Luoghi | Editoriale C&C S.r.l | <a href="/cookie-policy/">Cookie</a> | <a href="/privacy-policy">Privacy</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0 (rara)
        Deploy mode: deploy
        
        uid: 5d306b6629d9d
    -->

    <script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0'></script>
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<!-- Generated by Revive Adserver v4.0.1 -->
<script src="//a.editorialecec.it/www/delivery/asyncjs.php"></script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.itinerarieluoghi.it/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.itinerarieluoghi.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d306b6629fbd"></textarea>
						<div id="td_live_css_uid_1_5d306b6629fbd" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d306b6629fbd');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d306b6629fbd");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>