<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Abbadia San Salvatore (SI) - Fiaccole di Natale, dal 24 dicembre al 24 gennaio - Itinerari e Luoghi</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.itinerarieluoghi.it/xmlrpc.php" />
    <meta property="og:image" content="http://www.itinerarieluoghi.it/wp-content/uploads/2019/09/unnamed-1.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La Vigilia di Natale il borgo Abbadia San Salvatore si accende con Fiaccole, una delle più tradizionali feste dei fuoco italiane."/>
<link rel="canonical" href="http://www.itinerarieluoghi.it/abbadia-san-salvatore-si-fiaccole-di-natale-dal-24-dicembre-al-24-gennaio/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Abbadia San Salvatore (SI) - Fiaccole di Natale, dal 24 dicembre al 24 gennaio - Itinerari e Luoghi" />
<meta property="og:description" content="La Vigilia di Natale il borgo Abbadia San Salvatore si accende con Fiaccole, una delle più tradizionali feste dei fuoco italiane." />
<meta property="og:url" content="http://www.itinerarieluoghi.it/abbadia-san-salvatore-si-fiaccole-di-natale-dal-24-dicembre-al-24-gennaio/" />
<meta property="og:site_name" content="Itinerari e Luoghi" />
<meta property="article:tag" content="Abbadia San salvatore" />
<meta property="article:tag" content="Fiaccole di Natale" />
<meta property="article:tag" content="Siena" />
<meta property="article:section" content="Agenda" />
<meta property="article:published_time" content="2019-12-06T12:00:51+01:00" />
<meta property="article:modified_time" content="2019-12-04T17:16:15+01:00" />
<meta property="og:updated_time" content="2019-12-04T17:16:15+01:00" />
<meta property="og:image" content="http://www.itinerarieluoghi.it/wp-content/uploads/2019/09/unnamed-1.jpg" />
<meta property="og:image:width" content="966" />
<meta property="og:image:height" content="644" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La Vigilia di Natale il borgo Abbadia San Salvatore si accende con Fiaccole, una delle più tradizionali feste dei fuoco italiane." />
<meta name="twitter:title" content="Abbadia San Salvatore (SI) - Fiaccole di Natale, dal 24 dicembre al 24 gennaio - Itinerari e Luoghi" />
<meta name="twitter:image" content="http://www.itinerarieluoghi.it/wp-content/uploads/2019/09/unnamed-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Itinerari e Luoghi &raquo; Feed" href="http://www.itinerarieluoghi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Itinerari e Luoghi &raquo; Feed dei commenti" href="http://www.itinerarieluoghi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Itinerari e Luoghi &raquo; Abbadia San Salvatore (SI) &#8211; Fiaccole di Natale, dal 24 dicembre al 24 gennaio Feed dei commenti" href="http://www.itinerarieluoghi.it/abbadia-san-salvatore-si-fiaccole-di-natale-dal-24-dicembre-al-24-gennaio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.itinerarieluoghi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.itinerarieluoghi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='flowplayer-css-css'  href='http://www.itinerarieluoghi.it/wp-content/plugins/easy-video-player/lib/skin/skin.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.itinerarieluoghi.it/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='Newspaper-parent-style-css'  href='http://www.itinerarieluoghi.it/wp-content/themes/Newspaper/style.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.itinerarieluoghi.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e0e6aa8a362b69c57194a575214978db' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.itinerarieluoghi.it/wp-content/themes/Newspaper-child/style.css?ver=9.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-content/plugins/easy-video-player/lib/flowplayer.min.js?ver=5.1.3'></script>
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0'></script>
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.1.5'></script>
<link rel='https://api.w.org/' href='http://www.itinerarieluoghi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.itinerarieluoghi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.itinerarieluoghi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.3" />
<link rel='shortlink' href='http://www.itinerarieluoghi.it/?p=12611' />
<link rel="alternate" type="application/json+oembed" href="http://www.itinerarieluoghi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.itinerarieluoghi.it%2Fabbadia-san-salvatore-si-fiaccole-di-natale-dal-24-dicembre-al-24-gennaio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.itinerarieluoghi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.itinerarieluoghi.it%2Fabbadia-san-salvatore-si-fiaccole-di-natale-dal-24-dicembre-al-24-gennaio%2F&#038;format=xml" />
<!-- This content is generated with the Easy Video Player plugin v1.1.7 - http://noorsplugin.com/wordpress-video-plugin/ --><script>flowplayer.conf.embed = false;flowplayer.conf.keyboard = false;</script><!-- Easy Video Player plugin -->			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.itinerarieluoghi.it\/wp-admin\/","wpRestNonce":"683597e015","wpRestUrl":"http:\/\/www.itinerarieluoghi.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by Slider Revolution 6.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56245-20"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-56245-20');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.itinerarieluoghi.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.itinerarieluoghi.it/argomenti/agenda/",
                                "name": "Agenda"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.itinerarieluoghi.it/abbadia-san-salvatore-si-fiaccole-di-natale-dal-24-dicembre-al-24-gennaio/",
                                "name": "Abbadia San Salvatore (SI) &#8211; Fiaccole di Natale, dal 24 dicembre al..."                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">function setREVStartSize(t){try{var h,e=document.getElementById(t.c).parentNode.offsetWidth;if(e=0===e||isNaN(e)?window.innerWidth:e,t.tabw=void 0===t.tabw?0:parseInt(t.tabw),t.thumbw=void 0===t.thumbw?0:parseInt(t.thumbw),t.tabh=void 0===t.tabh?0:parseInt(t.tabh),t.thumbh=void 0===t.thumbh?0:parseInt(t.thumbh),t.tabhide=void 0===t.tabhide?0:parseInt(t.tabhide),t.thumbhide=void 0===t.thumbhide?0:parseInt(t.thumbhide),t.mh=void 0===t.mh||""==t.mh||"auto"===t.mh?0:parseInt(t.mh,0),"fullscreen"===t.layout||"fullscreen"===t.l)h=Math.max(t.mh,window.innerHeight);else{for(var i in t.gw=Array.isArray(t.gw)?t.gw:[t.gw],t.rl)void 0!==t.gw[i]&&0!==t.gw[i]||(t.gw[i]=t.gw[i-1]);for(var i in t.gh=void 0===t.el||""===t.el||Array.isArray(t.el)&&0==t.el.length?t.gh:t.el,t.gh=Array.isArray(t.gh)?t.gh:[t.gh],t.rl)void 0!==t.gh[i]&&0!==t.gh[i]||(t.gh[i]=t.gh[i-1]);var r,a=new Array(t.rl.length),n=0;for(var i in t.tabw=t.tabhide>=e?0:t.tabw,t.thumbw=t.thumbhide>=e?0:t.thumbw,t.tabh=t.tabhide>=e?0:t.tabh,t.thumbh=t.thumbhide>=e?0:t.thumbh,t.rl)a[i]=t.rl[i]<window.innerWidth?0:t.rl[i];for(var i in r=a[0],a)r>a[i]&&0<a[i]&&(r=a[i],n=i);var d=e>t.gw[n]+t.tabw+t.thumbw?1:(e-(t.tabw+t.thumbw))/t.gw[n];h=t.gh[n]*d+(t.tabh+t.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(t.c).height=h,window.rs_init_css.innerHTML+="#"+t.c+"_wrapper { height: "+h+"px }"}catch(t){console.log("Failure at Presize of Slider:"+t)}};</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #ff1900;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #ff1900;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ff1900;
                }
                .tdm-btn-style1 {
					background-color: #ff1900;
				}
				.tdm-btn-style2:before {
				    border-color: #ff1900;
				}
				.tdm-btn-style2 {
				    color: #ff1900;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ff1900;
                    -moz-box-shadow: 0 2px 16px #ff1900;
                    box-shadow: 0 2px 16px #ff1900;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ff1900;
                    -moz-box-shadow: 0 4px 26px #ff1900;
                    box-shadow: 0 4px 26px #ff1900;
				}
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #dd0000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #dd0000;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #dd0000;
                }
</style>

	<style id="tdw-css-placeholder">.td-main-page-wrap {
  padding-top: 10px;
}
</style></head>

<body class="post-template-default single single-post postid-12611 single-format-standard abbadia-san-salvatore-si-fiaccole-di-natale-dal-24-dicembre-al-24-gennaio global-block-template-9 single_template_7 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/itinerarieluoghi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/itinerarieluoghi/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-6927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-6927"><a href="/">Home</a></li>
<li id="menu-item-13593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13593"><a href="http://www.itinerarieluoghi.it/argomenti/consigli-di-viaggio/">Consigli di viaggio</a></li>
<li id="menu-item-7745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7745"><a href="http://www.itinerarieluoghi.it/argomenti/news/">News</a></li>
<li id="menu-item-7110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7110"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/il-mio-amico-binocolo/">Il mio amico binocolo</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/in-viaggio-con-i-bambini/">In viaggio con i Bambini</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-celesti/">Itinerari celesti</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-del-gusto/">Itinerari del Gusto</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-della-cultura/">Itinerari della Cultura</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-della-natura/">Itinerari della Natura</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-in-camper/">Itinerari in camper</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/fotografia/">La fotografia</a></li>
</ul>
</li>
<li id="menu-item-7108" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7108"><a href="http://www.itinerarieluoghi.it/argomenti/agenda/">Agenda</a></li>
<li id="menu-item-6956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6956"><a href="http://www.itinerarieluoghi.it/argomenti/indice-articoli/">Indice articoli</a></li>
<li id="menu-item-7773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7773"><a href="http://www.itinerarieluoghi.it/info/">Info<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-7755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7755"><a href="http://www.itinerarieluoghi.it/abbonamenti/">Abbonamenti</a></li>
	<li id="menu-item-7767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7767"><a href="http://www.itinerarieluoghi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-7766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7766"><a href="http://www.itinerarieluoghi.it/cookie-policy/">Cookie Policy</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.itinerarieluoghi.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 12
-->


<div class="td-header-wrap td-header-style-12 ">
    
	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="http://www.itinerarieluoghi.it/">
                <img src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/09/logo_itinerarieluoghi_90px.jpg" alt="Itinerari e Luoghi" title="Itinerari e Luoghi"/>
                <span class="td-visual-hidden">Itinerari e Luoghi</span>
            </a>
            </div>
    <div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-6927"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13593"><a href="http://www.itinerarieluoghi.it/argomenti/consigli-di-viaggio/">Consigli di viaggio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7745"><a href="http://www.itinerarieluoghi.it/argomenti/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7110"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5deab58d7f37e_rand td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_1_5deab58d7f37e" ><script>var block_td_uid_1_5deab58d7f37e = new tdBlock();
block_td_uid_1_5deab58d7f37e.id = "td_uid_1_5deab58d7f37e";
block_td_uid_1_5deab58d7f37e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"529","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5deab58d7f37e_rand","tdc_css_class":"td_uid_1_5deab58d7f37e_rand","tdc_css_class_style":"td_uid_1_5deab58d7f37e_rand_style"}';
block_td_uid_1_5deab58d7f37e.td_column_number = "3";
block_td_uid_1_5deab58d7f37e.block_type = "td_block_mega_menu";
block_td_uid_1_5deab58d7f37e.post_count = "4";
block_td_uid_1_5deab58d7f37e.found_posts = "85";
block_td_uid_1_5deab58d7f37e.header_color = "";
block_td_uid_1_5deab58d7f37e.ajax_pagination_infinite_stop = "";
block_td_uid_1_5deab58d7f37e.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_1_5deab58d7f37e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5deab58d7f37e" id="td_uid_2_5deab58d826d8" data-td_block_id="td_uid_1_5deab58d7f37e" data-td_filter_value="" href="http://www.itinerarieluoghi.it/argomenti/rubriche/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5deab58d7f37e"  id="td_uid_3_5deab58d82834" data-td_block_id="td_uid_1_5deab58d7f37e" data-td_filter_value="714" href="http://www.itinerarieluoghi.it/argomenti/rubriche/il-mio-amico-binocolo/">Il mio amico binocolo</a><a class="mega-menu-sub-cat-td_uid_1_5deab58d7f37e"  id="td_uid_4_5deab58d82a06" data-td_block_id="td_uid_1_5deab58d7f37e" data-td_filter_value="534" href="http://www.itinerarieluoghi.it/argomenti/rubriche/in-viaggio-con-i-bambini/">In viaggio con i Bambini</a><a class="mega-menu-sub-cat-td_uid_1_5deab58d7f37e"  id="td_uid_5_5deab58d82b7a" data-td_block_id="td_uid_1_5deab58d7f37e" data-td_filter_value="715" href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-celesti/">Itinerari celesti</a><a class="mega-menu-sub-cat-td_uid_1_5deab58d7f37e"  id="td_uid_6_5deab58d82ca2" data-td_block_id="td_uid_1_5deab58d7f37e" data-td_filter_value="532" href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-del-gusto/">Itinerari del Gusto</a><a class="mega-menu-sub-cat-td_uid_1_5deab58d7f37e"  id="td_uid_7_5deab58d82df3" data-td_block_id="td_uid_1_5deab58d7f37e" data-td_filter_value="533" href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-della-cultura/">Itinerari della Cultura</a><a class="mega-menu-sub-cat-td_uid_1_5deab58d7f37e"  id="td_uid_8_5deab58d82f3f" data-td_block_id="td_uid_1_5deab58d7f37e" data-td_filter_value="535" href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-della-natura/">Itinerari della Natura</a><a class="mega-menu-sub-cat-td_uid_1_5deab58d7f37e"  id="td_uid_9_5deab58d8305e" data-td_block_id="td_uid_1_5deab58d7f37e" data-td_filter_value="1242" href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-in-camper/">Itinerari in camper</a><a class="mega-menu-sub-cat-td_uid_1_5deab58d7f37e"  id="td_uid_10_5deab58d8317a" data-td_block_id="td_uid_1_5deab58d7f37e" data-td_filter_value="1243" href="http://www.itinerarieluoghi.it/argomenti/rubriche/fotografia/">La fotografia</a></div></div><div id=td_uid_1_5deab58d7f37e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/bauhaus-un-secolo-dalla-fondazione/" rel="bookmark" class="td-image-wrap" title="Bauhaus, un secolo dalla Fondazione"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/BadUrach_Bauhaus_DSC5002_RenataVesely-1-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/BadUrach_Bauhaus_DSC5002_RenataVesely-1-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/BadUrach_Bauhaus_DSC5002_RenataVesely-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bauhaus, un secolo dalla Fondazione"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/bauhaus-un-secolo-dalla-fondazione/" rel="bookmark" title="Bauhaus, un secolo dalla Fondazione">Bauhaus, un secolo dalla Fondazione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/gli-strumenti-per-fotografare/" rel="bookmark" class="td-image-wrap" title="Gli strumenti per fotografare"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/1-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/1-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gli strumenti per fotografare"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/gli-strumenti-per-fotografare/" rel="bookmark" title="Gli strumenti per fotografare">Gli strumenti per fotografare</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/val-di-fassa-musica-ad-alta-quota/" rel="bookmark" class="td-image-wrap" title="Val di Fassa, musica ad alta quota"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/archivio-Panorama-Music-con-Florian-Brambock-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/archivio-Panorama-Music-con-Florian-Brambock-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/archivio-Panorama-Music-con-Florian-Brambock-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Val di Fassa, musica ad alta quota"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/val-di-fassa-musica-ad-alta-quota/" rel="bookmark" title="Val di Fassa, musica ad alta quota">Val di Fassa, musica ad alta quota</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/giorgio-de-chirico-il-pictor-optimus/" rel="bookmark" class="td-image-wrap" title="Giorgio de Chirico, il Pictor Optimus"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/de-Chirico_La-sala-di-Apollo-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/de-Chirico_La-sala-di-Apollo-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/de-Chirico_La-sala-di-Apollo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Giorgio de Chirico, il Pictor Optimus"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/giorgio-de-chirico-il-pictor-optimus/" rel="bookmark" title="Giorgio de Chirico, il Pictor Optimus">Giorgio de Chirico, il Pictor Optimus</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5deab58d7f37e" data-td_block_id="td_uid_1_5deab58d7f37e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5deab58d7f37e" data-td_block_id="td_uid_1_5deab58d7f37e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-7108"><a href="http://www.itinerarieluoghi.it/argomenti/agenda/">Agenda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6956"><a href="http://www.itinerarieluoghi.it/argomenti/indice-articoli/">Indice articoli</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-7773"><a href="http://www.itinerarieluoghi.it/info/">Info</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7755"><a href="http://www.itinerarieluoghi.it/abbonamenti/">Abbonamenti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7767"><a href="http://www.itinerarieluoghi.it/privacy-policy/">Privacy Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7766"><a href="http://www.itinerarieluoghi.it/cookie-policy/">Cookie Policy</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.itinerarieluoghi.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
		</div>
	</div>

    </div>
<article id="post-12611" class="td-post-template-7 post-12611 post type-post status-publish format-standard has-post-thumbnail hentry category-agenda tag-abbadia-san-salvatore tag-fiaccole-di-natale tag-siena td-container-wrap" itemscope itemtype="http://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.itinerarieluoghi.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Agenda" class="entry-crumb" href="http://www.itinerarieluoghi.it/argomenti/agenda/">Agenda</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Abbadia San Salvatore (SI) &#8211; Fiaccole di Natale, dal 24 dicembre al...</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="http://www.itinerarieluoghi.it/argomenti/agenda/">Agenda</a></li></ul>	                    <h1 class="entry-title">Abbadia San Salvatore (SI) &#8211; Fiaccole di Natale, dal 24 dicembre al 24 gennaio</h1>

	                    
	                    <div class="td-module-meta-info">
	                        <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="http://www.itinerarieluoghi.it/author/g-vigano/">Giulia Viganò</a><div class="td-author-line"> - </div> </div>	                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-12-06T12:00:51+00:00" >6 Dicembre 2019</time></span>	                        	                        	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/09/unnamed-1.jpg">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                    
            
    <div class="td-post-content">
                        <p style="border:1px solid #ff1900;background-color:#dddddd;padding:10px">
              <b>Dove</b>: Abbadia San Salvatore (SI)              <br><b>Dal</b>: 24-12-2019              <br><b>Al</b>: 24-01-2020            </p>
                <p style="text-align: justify"><strong>Ad Abbadia San Salvatore</strong>, in provincia di Siena, <strong>il Natale si accende di magia con le Fiaccole, una delle più antiche feste del fuoco italiane che prende il via ogni 24 dicembre. </strong></p>
<p style="text-align: justify"><strong>La manifestazione viene preparata già in autunno, quando i fiaccolai iniziano a cercare i materiali con cui costruire le fiaccole. Si tratta di una lavorazione impegnativa che coinvolge tutta la comunità. </strong>Le fiaccole arrivano a toccare i sette metri di altezza e vengono costruite in ogni terziere del piccolo borgo medioevale. Gli abitanti intrecciano tronchi sfidando la gravità grazie a tecniche segrete che qui si tramandano di generazione in generazione, per celebrare un rito del fuoco che coinvolge tutti.</p>
<p style="text-align: justify">Non è un caso che le Fiaccole si svolga ad Abbiate San Salvatore: la cittadina si trova<strong> sul Monte Amiata, una montagna vulcanica che nelle sue viscere nascondeva lava incandescente.</strong> Qui si estraeva cinabro da cui si ricavava mercurio nella grande miniera che oggi è diventata Museo.</p>
<p style="text-align: justify"><strong>La cerimonia inizia alle ore 18 della Vigilia di Natale con la Benedizione del Fuoco.</strong> La filarmonica suona canti natalizi e la fiaccola davanti al Municipio viene accesa con il fuoco sacro. Questo è il segnale convenuto: da qui i Capi Fiaccola, con le loro torce divampanti, portano il fuoco che accenderà le altre decine di Fiaccole disseminate nel centro storico e in tutto il resto della cittadina del Monte Amiata. <strong>Uno spettacolo carico di magnetismo e suggestione.</strong></p>
<p style="text-align: justify"><strong>Ma la festa non finisce qui: la comunità celebra per un intero mese le Fiaccole con un ricco calendario di spettacoli, intrattenimenti, mercatini e molte altre iniziative</strong> che trasformano Abbadia in un autentico villaggio natalizio.</p>
<p style="text-align: justify">Per maggiori informazioni: <a href="http://www.cittadellefiaccole.it">www.cittadellefiaccole.it</a></p>
            </div>

    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.itinerarieluoghi.it/tag/abbadia-san-salvatore/">Abbadia San salvatore</a></li><li><a href="http://www.itinerarieluoghi.it/tag/fiaccole-di-natale/">Fiaccole di Natale</a></li><li><a href="http://www.itinerarieluoghi.it/tag/siena/">Siena</a></li></ul>        </div>

                    <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.itinerarieluoghi.it%2Fabbadia-san-salvatore-si-fiaccole-di-natale-dal-24-dicembre-al-24-gennaio%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Abbadia+San+Salvatore+%28SI%29+%E2%80%93+Fiaccole+di+Natale%2C+dal+24+dicembre+al+24+gennaio&url=http%3A%2F%2Fwww.itinerarieluoghi.it%2Fabbadia-san-salvatore-si-fiaccole-di-natale-dal-24-dicembre-al-24-gennaio%2F&via=Itinerari+e+Luoghi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.itinerarieluoghi.it/abbadia-san-salvatore-si-fiaccole-di-natale-dal-24-dicembre-al-24-gennaio/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.itinerarieluoghi.it/abbadia-san-salvatore-si-fiaccole-di-natale-dal-24-dicembre-al-24-gennaio/&amp;media=http://www.itinerarieluoghi.it/wp-content/uploads/2019/09/unnamed-1.jpg&description=La Vigilia di Natale il borgo Abbadia San Salvatore si accende con Fiaccole, una delle più tradizionali feste dei fuoco italiane.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Abbadia San Salvatore (SI) &#8211; Fiaccole di Natale, dal 24 dicembre al 24 gennaio %0A%0A http://www.itinerarieluoghi.it/abbadia-san-salvatore-si-fiaccole-di-natale-dal-24-dicembre-al-24-gennaio/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Abbadia San Salvatore (SI) &#8211; Fiaccole di Natale, dal 24 dicembre al 24 gennaio&body=http://www.itinerarieluoghi.it/abbadia-san-salvatore-si-fiaccole-di-natale-dal-24-dicembre-al-24-gennaio/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.itinerarieluoghi.it/con-abbonamento-musei-ogni-giorno-e-una-scoperta/">Con Abbonamento Musei ogni giorno è una scoperta</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a href="http://www.itinerarieluoghi.it/author/g-vigano/"><img alt='' src='http://2.gravatar.com/avatar/e11e869f1e9151e1c4d6f06ef8da9744?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e11e869f1e9151e1c4d6f06ef8da9744?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.itinerarieluoghi.it/author/g-vigano/">Giulia Viganò</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Giulia Viganò"></span><meta itemprop="datePublished" content="2019-12-06T12:00:51+00:00"><meta itemprop="dateModified" content="2019-12-04T17:16:15+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.itinerarieluoghi.it/abbadia-san-salvatore-si-fiaccole-di-natale-dal-24-dicembre-al-24-gennaio/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.itinerarieluoghi.it/wp-content/uploads/2018/09/logo_itinerarieluoghi_90px.jpg"></span><meta itemprop="name" content="Itinerari e Luoghi"></span><meta itemprop="headline " content="Abbadia San Salvatore (SI) - Fiaccole di Natale, dal 24 dicembre al 24 gennaio"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.itinerarieluoghi.it/wp-content/uploads/2019/09/unnamed-1.jpg"><meta itemprop="width" content="966"><meta itemprop="height" content="644"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_12_5deab58d8d392_rand td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_12_5deab58d8d392" ><script>var block_td_uid_12_5deab58d8d392 = new tdBlock();
block_td_uid_12_5deab58d8d392.id = "td_uid_12_5deab58d8d392";
block_td_uid_12_5deab58d8d392.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_12_5deab58d8d392_rand","td_column_number":3,"live_filter_cur_post_id":12611,"live_filter_cur_post_author":"29","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5deab58d8d392_rand","tdc_css_class_style":"td_uid_12_5deab58d8d392_rand_style"}';
block_td_uid_12_5deab58d8d392.td_column_number = "3";
block_td_uid_12_5deab58d8d392.block_type = "td_block_related_posts";
block_td_uid_12_5deab58d8d392.post_count = "3";
block_td_uid_12_5deab58d8d392.found_posts = "328";
block_td_uid_12_5deab58d8d392.header_color = "";
block_td_uid_12_5deab58d8d392.ajax_pagination_infinite_stop = "";
block_td_uid_12_5deab58d8d392.max_num_pages = "110";
tdBlocksArray.push(block_td_uid_12_5deab58d8d392);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_13_5deab58d8f867" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_5deab58d8d392" href="#">ARTICOLI CORRELATI</a><a id="td_uid_14_5deab58d8f8a9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_5deab58d8d392" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_12_5deab58d8d392 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/pavia-oltre-lo-sguardo-dal-5-dicembre-al-29-marzo-2020/" rel="bookmark" class="td-image-wrap" title="Pavia &#8211; Oltre lo sguardo, dal 5 dicembre al 29 marzo 2020"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/12/pavia-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/12/pavia-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/12/pavia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pavia &#8211; Oltre lo sguardo, dal 5 dicembre al 29 marzo 2020"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/pavia-oltre-lo-sguardo-dal-5-dicembre-al-29-marzo-2020/" rel="bookmark" title="Pavia &#8211; Oltre lo sguardo, dal 5 dicembre al 29 marzo 2020">Pavia &#8211; Oltre lo sguardo, dal 5 dicembre al 29 marzo 2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/acqui-terme-al-movicentro-33a-esposizione-internazionale-del-presepio-dal-7-dicembre-2019-al-6-gennaio-2020/" rel="bookmark" class="td-image-wrap" title="Acqui Terme (AL) &#8211; Movicentro: 33a Esposizione internazionale del presepio dal 7 dicembre 2019 al 6 gennaio 2020"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/shutterstock_1549134308-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/shutterstock_1549134308-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/shutterstock_1549134308-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Acqui Terme Natale" title="Acqui Terme (AL) &#8211; Movicentro: 33a Esposizione internazionale del presepio dal 7 dicembre 2019 al 6 gennaio 2020"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/acqui-terme-al-movicentro-33a-esposizione-internazionale-del-presepio-dal-7-dicembre-2019-al-6-gennaio-2020/" rel="bookmark" title="Acqui Terme (AL) &#8211; Movicentro: 33a Esposizione internazionale del presepio dal 7 dicembre 2019 al 6 gennaio 2020">Acqui Terme (AL) &#8211; Movicentro: 33a Esposizione internazionale del presepio dal 7 dicembre 2019 al 6 gennaio 2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/carrara-fiera-vita-allaria-aperta-dal-31-gennaio-al-2-febbraio-2020/" rel="bookmark" class="td-image-wrap" title="Carrara &#8211; Fiera &#8220;Vita all&#8217;Aria Aperta&#8221;, dal 31 gennaio al 2 febbraio 2020"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/vita-allaria-aperta-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/vita-allaria-aperta-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/vita-allaria-aperta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carrara &#8211; Fiera &#8220;Vita all&#8217;Aria Aperta&#8221;, dal 31 gennaio al 2 febbraio 2020"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/carrara-fiera-vita-allaria-aperta-dal-31-gennaio-al-2-febbraio-2020/" rel="bookmark" title="Carrara &#8211; Fiera &#8220;Vita all&#8217;Aria Aperta&#8221;, dal 31 gennaio al 2 febbraio 2020">Carrara &#8211; Fiera &#8220;Vita all&#8217;Aria Aperta&#8221;, dal 31 gennaio al 2 febbraio 2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5deab58d8d392" data-td_block_id="td_uid_12_5deab58d8d392"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5deab58d8d392" data-td_block_id="td_uid_12_5deab58d8d392"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_9 widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="243" data-revive-id="3713cdce34c54486bcaf2c3a3112c478"></ins></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_15_5deab58d942f8_rand td-pb-border-top td_block_template_9"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Social</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">6,842</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/itinerarieluoghi"  target="_blank" >Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">5,787</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://instagram.com/itinerarieluoghi#"  target="_blank" >Segui</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text td_block_template_9 widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="247" data-revive-id="3713cdce34c54486bcaf2c3a3112c478"></ins></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_16_5deab58d9548c_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_16_5deab58d9548c" ><script>var block_td_uid_16_5deab58d9548c = new tdBlock();
block_td_uid_16_5deab58d9548c.id = "td_uid_16_5deab58d9548c";
block_td_uid_16_5deab58d9548c.atts = '{"custom_title":"Consigli di viaggio","custom_url":"\/argomenti\/consigli-di-viaggio\/","block_template_id":"td_block_template_9","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"2197","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_16_5deab58d9548c_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_16_5deab58d9548c_rand","tdc_css_class_style":"td_uid_16_5deab58d9548c_rand_style"}';
block_td_uid_16_5deab58d9548c.td_column_number = "1";
block_td_uid_16_5deab58d9548c.block_type = "td_block_7";
block_td_uid_16_5deab58d9548c.post_count = "5";
block_td_uid_16_5deab58d9548c.found_posts = "17";
block_td_uid_16_5deab58d9548c.header_color = "";
block_td_uid_16_5deab58d9548c.ajax_pagination_infinite_stop = "";
block_td_uid_16_5deab58d9548c.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_16_5deab58d9548c);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="/argomenti/consigli-di-viaggio/" class="td-pulldown-size">Consigli di viaggio</a></h4></div><div id=td_uid_16_5deab58d9548c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/i-cinque-labirinti-piu-belli-di-italia/" rel="bookmark" class="td-image-wrap" title="I cinque labirinti più belli di Italia"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/12/labirintoParma-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/12/labirintoParma-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/12/labirintoParma-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="I cinque labirinti più belli di Italia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/i-cinque-labirinti-piu-belli-di-italia/" rel="bookmark" title="I cinque labirinti più belli di Italia">I cinque labirinti più belli di Italia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-05T14:00:51+00:00" >5 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/i-tre-senza-di-padova/" rel="bookmark" class="td-image-wrap" title="I “tre senza” di Padova"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/Padova-0362-Basilica-S-Antonio-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/Padova-0362-Basilica-S-Antonio-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/Padova-0362-Basilica-S-Antonio-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="I “tre senza” di Padova"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/i-tre-senza-di-padova/" rel="bookmark" title="I “tre senza” di Padova">I “tre senza” di Padova</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-29T14:00:49+00:00" >29 Novembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/ruta-de-los-parques-la-strada-delle-meraviglie-che-attraversa-il-cile/" rel="bookmark" class="td-image-wrap" title="Ruta de los parques: la strada delle meraviglie che attraversa il Cile"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/patagonia-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/patagonia-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/patagonia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ruta de los parques: la strada delle meraviglie che attraversa il Cile"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/ruta-de-los-parques-la-strada-delle-meraviglie-che-attraversa-il-cile/" rel="bookmark" title="Ruta de los parques: la strada delle meraviglie che attraversa il Cile">Ruta de los parques: la strada delle meraviglie che attraversa il...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-25T14:00:16+00:00" >25 Novembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/isole-faroe-le-cinque-cose-da-non-perdere/" rel="bookmark" class="td-image-wrap" title="Isole Faroe: le cinque cose da non perdere"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/torshavan-1-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/torshavan-1-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/torshavan-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Isole Faroe: le cinque cose da non perdere"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/isole-faroe-le-cinque-cose-da-non-perdere/" rel="bookmark" title="Isole Faroe: le cinque cose da non perdere">Isole Faroe: le cinque cose da non perdere</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-22T14:00:10+00:00" >22 Novembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/cosa-vedere-a-parma-in-un-giorno/" rel="bookmark" class="td-image-wrap" title="Cosa vedere a Parma in un giorno"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/pzaduomo-1-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/pzaduomo-1-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/pzaduomo-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cosa vedere a Parma in un giorno"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/cosa-vedere-a-parma-in-un-giorno/" rel="bookmark" title="Cosa vedere a Parma in un giorno">Cosa vedere a Parma in un giorno</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-19T12:00:17+00:00" >19 Novembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_17_5deab58d9e853_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_17_5deab58d9e853" ><script>var block_td_uid_17_5deab58d9e853 = new tdBlock();
block_td_uid_17_5deab58d9e853.id = "td_uid_17_5deab58d9e853";
block_td_uid_17_5deab58d9e853.atts = '{"custom_title":"News","custom_url":"\/argomenti\/news\/","block_template_id":"td_block_template_9","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"546","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_5deab58d9e853_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5deab58d9e853_rand","tdc_css_class_style":"td_uid_17_5deab58d9e853_rand_style"}';
block_td_uid_17_5deab58d9e853.td_column_number = "1";
block_td_uid_17_5deab58d9e853.block_type = "td_block_7";
block_td_uid_17_5deab58d9e853.post_count = "3";
block_td_uid_17_5deab58d9e853.found_posts = "444";
block_td_uid_17_5deab58d9e853.header_color = "";
block_td_uid_17_5deab58d9e853.ajax_pagination_infinite_stop = "";
block_td_uid_17_5deab58d9e853.max_num_pages = "148";
tdBlocksArray.push(block_td_uid_17_5deab58d9e853);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="/argomenti/news/" class="td-pulldown-size">News</a></h4></div><div id=td_uid_17_5deab58d9e853 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/con-abbonamento-musei-ogni-giorno-e-una-scoperta/" rel="bookmark" class="td-image-wrap" title="Con Abbonamento Musei ogni giorno è una scoperta"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/12/AM-Piemonte_Natale-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/12/AM-Piemonte_Natale-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/12/AM-Piemonte_Natale-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="AM Piemonte_Natale" title="Con Abbonamento Musei ogni giorno è una scoperta"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/con-abbonamento-musei-ogni-giorno-e-una-scoperta/" rel="bookmark" title="Con Abbonamento Musei ogni giorno è una scoperta">Con Abbonamento Musei ogni giorno è una scoperta</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-05T15:03:36+00:00" >5 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/bitmilano-i-suoi-primi-40-anni/" rel="bookmark" class="td-image-wrap" title="BitMilano: i suoi primi 40 anni"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/12/shutterstock_1330581578-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/12/shutterstock_1330581578-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/12/shutterstock_1330581578-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Bit Milano" title="BitMilano: i suoi primi 40 anni"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/bitmilano-i-suoi-primi-40-anni/" rel="bookmark" title="BitMilano: i suoi primi 40 anni">BitMilano: i suoi primi 40 anni</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-05T09:35:25+00:00" >5 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/parma-la-cultura-batte-il-tempo/" rel="bookmark" class="td-image-wrap" title="Parma, la cultura batte il tempo"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/12/Duomo-di-Parma_1-ph.-Edoardo-Fornaciari_Parma2020-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/12/Duomo-di-Parma_1-ph.-Edoardo-Fornaciari_Parma2020-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/12/Duomo-di-Parma_1-ph.-Edoardo-Fornaciari_Parma2020-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Parma" title="Parma, la cultura batte il tempo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/parma-la-cultura-batte-il-tempo/" rel="bookmark" title="Parma, la cultura batte il tempo">Parma, la cultura batte il tempo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-03T17:07:58+00:00" >3 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_18_5deab58da5a75_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_18_5deab58da5a75" ><script>var block_td_uid_18_5deab58da5a75 = new tdBlock();
block_td_uid_18_5deab58da5a75.id = "td_uid_18_5deab58da5a75";
block_td_uid_18_5deab58da5a75.atts = '{"custom_title":"Rubriche","custom_url":"\/argomenti\/rubriche\/","block_template_id":"td_block_template_9","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"529","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_18_5deab58da5a75_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_18_5deab58da5a75_rand","tdc_css_class_style":"td_uid_18_5deab58da5a75_rand_style"}';
block_td_uid_18_5deab58da5a75.td_column_number = "1";
block_td_uid_18_5deab58da5a75.block_type = "td_block_7";
block_td_uid_18_5deab58da5a75.post_count = "3";
block_td_uid_18_5deab58da5a75.found_posts = "85";
block_td_uid_18_5deab58da5a75.header_color = "";
block_td_uid_18_5deab58da5a75.ajax_pagination_infinite_stop = "";
block_td_uid_18_5deab58da5a75.max_num_pages = "29";
tdBlocksArray.push(block_td_uid_18_5deab58da5a75);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="/argomenti/rubriche/" class="td-pulldown-size">Rubriche</a></h4></div><div id=td_uid_18_5deab58da5a75 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/bauhaus-un-secolo-dalla-fondazione/" rel="bookmark" class="td-image-wrap" title="Bauhaus, un secolo dalla Fondazione"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/BadUrach_Bauhaus_DSC5002_RenataVesely-1-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/BadUrach_Bauhaus_DSC5002_RenataVesely-1-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/BadUrach_Bauhaus_DSC5002_RenataVesely-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bauhaus, un secolo dalla Fondazione"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/bauhaus-un-secolo-dalla-fondazione/" rel="bookmark" title="Bauhaus, un secolo dalla Fondazione">Bauhaus, un secolo dalla Fondazione</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-14T16:58:43+00:00" >14 Ottobre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/gli-strumenti-per-fotografare/" rel="bookmark" class="td-image-wrap" title="Gli strumenti per fotografare"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/1-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/1-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/1-300x213.jpg 300w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/1-768x546.jpg 768w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/1-1024x728.jpg 1024w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/1-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/1-696x495.jpg 696w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/1-1068x760.jpg 1068w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/1-591x420.jpg 591w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Gli strumenti per fotografare"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/gli-strumenti-per-fotografare/" rel="bookmark" title="Gli strumenti per fotografare">Gli strumenti per fotografare</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-14T16:23:10+00:00" >14 Ottobre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/val-di-fassa-musica-ad-alta-quota/" rel="bookmark" class="td-image-wrap" title="Val di Fassa, musica ad alta quota"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/archivio-Panorama-Music-con-Florian-Brambock-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/archivio-Panorama-Music-con-Florian-Brambock-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/archivio-Panorama-Music-con-Florian-Brambock-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Val di Fassa, musica ad alta quota"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/val-di-fassa-musica-ad-alta-quota/" rel="bookmark" title="Val di Fassa, musica ad alta quota">Val di Fassa, musica ad alta quota</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-08T11:16:17+00:00" >8 Agosto 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td_uid_19_5deab58daa42f_rand td_block_template_9"><ins data-revive-zoneid="239" data-revive-id="3713cdce34c54486bcaf2c3a3112c478"></ins></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.itinerarieluoghi.it/"><img src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/09/logo_itinerarieluoghi_90px.jpg" alt="Itinerari e Luoghi" title="Itinerari e Luoghi"/></a></div><div class="footer-text-wrap">Editoriale C&C<br />
Via Molise, 3<br />
20085 Locate di Triulzi (MI) - Italy<br />
Cap. Soc. 220.000 € i.v.<br />
P.IVA/C.F. 04154780961<br />
REA: MI - 1729486<br />
Tel. +39 02 90 48 111<br />
Fax +39 02 90 48 11 20<br />
 <div class="footer-email-wrap">Contattaci: <a href="mailto:info@editorialecec.com">info@editorialecec.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/itinerarieluoghi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/itinerarieluoghi/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span></div></div><aside class="widget_text td_block_template_9 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_20_5deab58dab26c_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5deab58dab26c" ><script>var block_td_uid_20_5deab58dab26c = new tdBlock();
block_td_uid_20_5deab58dab26c.id = "td_uid_20_5deab58dab26c";
block_td_uid_20_5deab58dab26c.atts = '{"custom_title":"Agenda","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"527","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_20_5deab58dab26c_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_20_5deab58dab26c_rand","tdc_css_class_style":"td_uid_20_5deab58dab26c_rand_style"}';
block_td_uid_20_5deab58dab26c.td_column_number = "1";
block_td_uid_20_5deab58dab26c.block_type = "td_block_7";
block_td_uid_20_5deab58dab26c.post_count = "4";
block_td_uid_20_5deab58dab26c.found_posts = "329";
block_td_uid_20_5deab58dab26c.header_color = "#";
block_td_uid_20_5deab58dab26c.ajax_pagination_infinite_stop = "";
block_td_uid_20_5deab58dab26c.max_num_pages = "83";
tdBlocksArray.push(block_td_uid_20_5deab58dab26c);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Agenda</span></h4></div><div id=td_uid_20_5deab58dab26c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/abbadia-san-salvatore-si-fiaccole-di-natale-dal-24-dicembre-al-24-gennaio/" rel="bookmark" class="td-image-wrap" title="Abbadia San Salvatore (SI) &#8211; Fiaccole di Natale, dal 24 dicembre al 24 gennaio"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/09/unnamed-1-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/09/unnamed-1-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/09/unnamed-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Abbadia San Salvatore (SI) &#8211; Fiaccole di Natale, dal 24 dicembre al 24 gennaio"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/abbadia-san-salvatore-si-fiaccole-di-natale-dal-24-dicembre-al-24-gennaio/" rel="bookmark" title="Abbadia San Salvatore (SI) &#8211; Fiaccole di Natale, dal 24 dicembre al 24 gennaio">Abbadia San Salvatore (SI) &#8211; Fiaccole di Natale, dal 24 dicembre...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-06T12:00:51+00:00" >6 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/pavia-oltre-lo-sguardo-dal-5-dicembre-al-29-marzo-2020/" rel="bookmark" class="td-image-wrap" title="Pavia &#8211; Oltre lo sguardo, dal 5 dicembre al 29 marzo 2020"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/12/pavia-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/12/pavia-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/12/pavia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pavia &#8211; Oltre lo sguardo, dal 5 dicembre al 29 marzo 2020"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/pavia-oltre-lo-sguardo-dal-5-dicembre-al-29-marzo-2020/" rel="bookmark" title="Pavia &#8211; Oltre lo sguardo, dal 5 dicembre al 29 marzo 2020">Pavia &#8211; Oltre lo sguardo, dal 5 dicembre al 29 marzo...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-05T12:00:02+00:00" >5 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/acqui-terme-al-movicentro-33a-esposizione-internazionale-del-presepio-dal-7-dicembre-2019-al-6-gennaio-2020/" rel="bookmark" class="td-image-wrap" title="Acqui Terme (AL) &#8211; Movicentro: 33a Esposizione internazionale del presepio dal 7 dicembre 2019 al 6 gennaio 2020"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/shutterstock_1549134308-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/shutterstock_1549134308-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/shutterstock_1549134308-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Acqui Terme Natale" title="Acqui Terme (AL) &#8211; Movicentro: 33a Esposizione internazionale del presepio dal 7 dicembre 2019 al 6 gennaio 2020"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/acqui-terme-al-movicentro-33a-esposizione-internazionale-del-presepio-dal-7-dicembre-2019-al-6-gennaio-2020/" rel="bookmark" title="Acqui Terme (AL) &#8211; Movicentro: 33a Esposizione internazionale del presepio dal 7 dicembre 2019 al 6 gennaio 2020">Acqui Terme (AL) &#8211; Movicentro: 33a Esposizione internazionale del presepio dal...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-04T12:15:52+00:00" >4 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/carrara-fiera-vita-allaria-aperta-dal-31-gennaio-al-2-febbraio-2020/" rel="bookmark" class="td-image-wrap" title="Carrara &#8211; Fiera &#8220;Vita all&#8217;Aria Aperta&#8221;, dal 31 gennaio al 2 febbraio 2020"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/vita-allaria-aperta-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/vita-allaria-aperta-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/vita-allaria-aperta-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Carrara &#8211; Fiera &#8220;Vita all&#8217;Aria Aperta&#8221;, dal 31 gennaio al 2 febbraio 2020"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/carrara-fiera-vita-allaria-aperta-dal-31-gennaio-al-2-febbraio-2020/" rel="bookmark" title="Carrara &#8211; Fiera &#8220;Vita all&#8217;Aria Aperta&#8221;, dal 31 gennaio al 2 febbraio 2020">Carrara &#8211; Fiera &#8220;Vita all&#8217;Aria Aperta&#8221;, dal 31 gennaio al 2...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-03T10:00:34+00:00" >3 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_21_5deab58db23de_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_5deab58db23de" ><script>var block_td_uid_21_5deab58db23de = new tdBlock();
block_td_uid_21_5deab58db23de.id = "td_uid_21_5deab58db23de";
block_td_uid_21_5deab58db23de.atts = '{"custom_title":"Rubriche","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"529","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_21_5deab58db23de_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_21_5deab58db23de_rand","tdc_css_class_style":"td_uid_21_5deab58db23de_rand_style"}';
block_td_uid_21_5deab58db23de.td_column_number = "1";
block_td_uid_21_5deab58db23de.block_type = "td_block_7";
block_td_uid_21_5deab58db23de.post_count = "4";
block_td_uid_21_5deab58db23de.found_posts = "85";
block_td_uid_21_5deab58db23de.header_color = "#";
block_td_uid_21_5deab58db23de.ajax_pagination_infinite_stop = "";
block_td_uid_21_5deab58db23de.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_21_5deab58db23de);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Rubriche</span></h4></div><div id=td_uid_21_5deab58db23de class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/bauhaus-un-secolo-dalla-fondazione/" rel="bookmark" class="td-image-wrap" title="Bauhaus, un secolo dalla Fondazione"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/BadUrach_Bauhaus_DSC5002_RenataVesely-1-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/BadUrach_Bauhaus_DSC5002_RenataVesely-1-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/BadUrach_Bauhaus_DSC5002_RenataVesely-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bauhaus, un secolo dalla Fondazione"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/bauhaus-un-secolo-dalla-fondazione/" rel="bookmark" title="Bauhaus, un secolo dalla Fondazione">Bauhaus, un secolo dalla Fondazione</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-14T16:58:43+00:00" >14 Ottobre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/gli-strumenti-per-fotografare/" rel="bookmark" class="td-image-wrap" title="Gli strumenti per fotografare"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/1-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/1-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/1-300x213.jpg 300w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/1-768x546.jpg 768w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/1-1024x728.jpg 1024w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/1-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/1-696x495.jpg 696w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/1-1068x760.jpg 1068w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/10/1-591x420.jpg 591w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Gli strumenti per fotografare"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/gli-strumenti-per-fotografare/" rel="bookmark" title="Gli strumenti per fotografare">Gli strumenti per fotografare</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-14T16:23:10+00:00" >14 Ottobre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/val-di-fassa-musica-ad-alta-quota/" rel="bookmark" class="td-image-wrap" title="Val di Fassa, musica ad alta quota"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/archivio-Panorama-Music-con-Florian-Brambock-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/archivio-Panorama-Music-con-Florian-Brambock-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/archivio-Panorama-Music-con-Florian-Brambock-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Val di Fassa, musica ad alta quota"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/val-di-fassa-musica-ad-alta-quota/" rel="bookmark" title="Val di Fassa, musica ad alta quota">Val di Fassa, musica ad alta quota</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-08T11:16:17+00:00" >8 Agosto 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/giorgio-de-chirico-il-pictor-optimus/" rel="bookmark" class="td-image-wrap" title="Giorgio de Chirico, il Pictor Optimus"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/de-Chirico_La-sala-di-Apollo-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/de-Chirico_La-sala-di-Apollo-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/de-Chirico_La-sala-di-Apollo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Giorgio de Chirico, il Pictor Optimus"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/giorgio-de-chirico-il-pictor-optimus/" rel="bookmark" title="Giorgio de Chirico, il Pictor Optimus">Giorgio de Chirico, il Pictor Optimus</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-08T11:04:37+00:00" >8 Agosto 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2019 Itinerari e Luoghi | Editoriale C&C S.r.l | <a href="/cookie-policy/">Cookie</a> | <a href="/privacy-policy">Privacy</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0 (rara)
        Deploy mode: deploy
        
        uid: 5deab58db9076
    -->

    <script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0'></script>
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-includes/js/comment-reply.min.js?ver=5.1.3'></script>
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-includes/js/wp-embed.min.js?ver=5.1.3'></script>
<!-- Generated by Revive Adserver v4.0.1 -->
<script src="//a.editorialecec.it/www/delivery/asyncjs.php"></script>
<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.itinerarieluoghi.it/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.itinerarieluoghi.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5deab58db94ea">.td-main-page-wrap {
    padding-top: 10px;
}</textarea>
						<div id="td_live_css_uid_1_5deab58db94ea" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5deab58db94ea');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5deab58db94ea");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>