<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Street Art nel quartiere 167B di Lecce: una rinascita a colori - Itinerari e Luoghi</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.itinerarieluoghi.it/xmlrpc.php" />
    <script type="text/javascript">pc_lb_classes = [".pc_lb_trig_2483"]; pc_ready_lb = [];</script>
<meta property="og:image" content="http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/167-art-project-5_Artez.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Un viaggio tra le opere di street art di Lecce: alla scoperta del progetto di riqualificazione urbana 167 Art Project, promotore di inclusività sociale."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.itinerarieluoghi.it/street-art-lecce/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Street Art nel quartiere 167B di Lecce: una rinascita a colori - Itinerari e Luoghi" />
<meta property="og:description" content="Un viaggio tra le opere di street art di Lecce: alla scoperta del progetto di riqualificazione urbana 167 Art Project, promotore di inclusività sociale." />
<meta property="og:url" content="http://www.itinerarieluoghi.it/street-art-lecce/" />
<meta property="og:site_name" content="Itinerari e Luoghi" />
<meta property="article:tag" content="167 Art Project" />
<meta property="article:tag" content="lecce" />
<meta property="article:tag" content="murales" />
<meta property="article:tag" content="Quartiere 167B" />
<meta property="article:tag" content="riqualificazione urbana" />
<meta property="article:tag" content="street art" />
<meta property="article:section" content="Consigli di viaggio" />
<meta property="article:published_time" content="2020-05-31T10:00:56+00:00" />
<meta property="article:modified_time" content="2020-05-27T08:35:20+00:00" />
<meta property="og:updated_time" content="2020-05-27T08:35:20+00:00" />
<meta property="og:image" content="http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/167-art-project-5_Artez.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Un viaggio tra le opere di street art di Lecce: alla scoperta del progetto di riqualificazione urbana 167 Art Project, promotore di inclusività sociale." />
<meta name="twitter:title" content="Street Art nel quartiere 167B di Lecce: una rinascita a colori - Itinerari e Luoghi" />
<meta name="twitter:image" content="http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/167-art-project-5_Artez.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.itinerarieluoghi.it/#website","url":"http://www.itinerarieluoghi.it/","name":"Itinerari e Luoghi","inLanguage":"it-IT","potentialAction":{"@type":"SearchAction","target":"http://www.itinerarieluoghi.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.itinerarieluoghi.it/street-art-lecce/#primaryimage","inLanguage":"it-IT","url":"http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/167-art-project-5_Artez.jpg","width":960,"height":640},{"@type":"WebPage","@id":"http://www.itinerarieluoghi.it/street-art-lecce/#webpage","url":"http://www.itinerarieluoghi.it/street-art-lecce/","name":"Street Art nel quartiere 167B di Lecce: una rinascita a colori - Itinerari e Luoghi","isPartOf":{"@id":"http://www.itinerarieluoghi.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"http://www.itinerarieluoghi.it/street-art-lecce/#primaryimage"},"datePublished":"2020-05-31T10:00:56+00:00","dateModified":"2020-05-27T08:35:20+00:00","author":{"@id":"http://www.itinerarieluoghi.it/#/schema/person/feb73a15500e5372bd33ad1de6e5e48a"},"description":"Un viaggio tra le opere di street art di Lecce: alla scoperta del progetto di riqualificazione urbana 167 Art Project, promotore di inclusivit\u00e0 sociale."},{"@type":["Person"],"@id":"http://www.itinerarieluoghi.it/#/schema/person/feb73a15500e5372bd33ad1de6e5e48a","name":"Anna Luciani","image":{"@type":"ImageObject","@id":"http://www.itinerarieluoghi.it/#authorlogo","inLanguage":"it-IT","url":"http://2.gravatar.com/avatar/efd69b806dfd9cbcb577181f9689a325?s=96&d=mm&r=g","caption":"Anna Luciani"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Itinerari e Luoghi &raquo; Feed" href="http://www.itinerarieluoghi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Itinerari e Luoghi &raquo; Feed dei commenti" href="http://www.itinerarieluoghi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Itinerari e Luoghi &raquo; Street Art nel quartiere 167B di Lecce: una rinascita a colori Feed dei commenti" href="http://www.itinerarieluoghi.it/street-art-lecce/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.itinerarieluoghi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.itinerarieluoghi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='flowplayer-css-css'  href='http://www.itinerarieluoghi.it/wp-content/plugins/easy-video-player/lib/skin/skin.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='pcud_datepicker-css'  href='http://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content-user-data/css/datepicker/light/pcud_light.theme.min.css?ver=2.44' type='text/css' media='all' />
<link rel='stylesheet' id='pcfm_frontend-css'  href='http://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content-files-manager/css/frontend.min.css?ver=1.18' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.itinerarieluoghi.it/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='Newspaper-parent-style-css'  href='http://www.itinerarieluoghi.it/wp-content/themes/Newspaper/style.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.itinerarieluoghi.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e0e6aa8a362b69c57194a575214978db' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='pc_fontawesome-css'  href='http://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content/css/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='pc_multiselect-css'  href='http://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content/js/multiple-select/multiple-select.css?ver=7.23' type='text/css' media='all' />
<link rel='stylesheet' id='pc_lightbox-css'  href='http://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content/js/magnific_popup/magnific-popup.css?ver=7.23' type='text/css' media='all' />
<link rel='stylesheet' id='pc_frontend-css'  href='http://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content/css/minimal.css?ver=7.23' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.itinerarieluoghi.it/wp-content/themes/Newspaper-child/style.css?ver=9.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-content/plugins/easy-video-player/lib/flowplayer.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.0'></script>
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.2'></script>
<link rel='https://api.w.org/' href='http://www.itinerarieluoghi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.itinerarieluoghi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.itinerarieluoghi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.3" />
<link rel='shortlink' href='http://www.itinerarieluoghi.it/?p=16518' />
<link rel="alternate" type="application/json+oembed" href="http://www.itinerarieluoghi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.itinerarieluoghi.it%2Fstreet-art-lecce%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.itinerarieluoghi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.itinerarieluoghi.it%2Fstreet-art-lecce%2F&#038;format=xml" />
<!-- This content is generated with the Easy Video Player plugin v1.1.8 - http://noorsplugin.com/wordpress-video-plugin/ --><script>flowplayer.conf.embed = false;flowplayer.conf.keyboard = false;</script><!-- Easy Video Player plugin -->			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.itinerarieluoghi.it\/wp-admin\/","wpRestNonce":"f987aa8bde","wpRestUrl":"http:\/\/www.itinerarieluoghi.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '2668195273414788', [], {
    "agent": "wordpress-5.3.3-2.0.1"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=2668195273414788&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by Slider Revolution 6.2.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56245-20"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-56245-20');
</script>
<div id="fb-root"></div>
<script async defer src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2"></script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.itinerarieluoghi.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.itinerarieluoghi.it/argomenti/consigli-di-viaggio/",
                                "name": "Consigli di viaggio"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.itinerarieluoghi.it/street-art-lecce/",
                                "name": "Street Art nel quartiere 167B di Lecce: una rinascita a colori"                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">pc_ms_countSelected = "# of % selected";pc_ms_allSelected = "All selected";pc_html5_validation = true;pc_ms_search_placeh = "Search options";pc_ms_search_nores = "No matches found";</script><script type="text/javascript">function setREVStartSize(e){			
			try {								
				var pw = document.getElementById(e.c).parentNode.offsetWidth,
					newh;
				pw = pw===0 || isNaN(pw) ? window.innerWidth : pw;
				e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
				e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
				e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
				e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
				e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
				e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
				e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
				if(e.layout==="fullscreen" || e.l==="fullscreen") 						
					newh = Math.max(e.mh,window.innerHeight);				
				else{					
					e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
					for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
					e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
					e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
					for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
										
					var nl = new Array(e.rl.length),
						ix = 0,						
						sl;					
					e.tabw = e.tabhide>=pw ? 0 : e.tabw;
					e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
					e.tabh = e.tabhide>=pw ? 0 : e.tabh;
					e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
					for (var i in e.rl) nl[i] = e.rl[i]<window.innerWidth ? 0 : e.rl[i];
					sl = nl[0];									
					for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
					var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					

					newh =  (e.type==="carousel" && e.justify==="true" ? e.gh[ix] : (e.gh[ix] * m)) + (e.tabh + e.thumbh);
				}			
				
				if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
				document.getElementById(e.c).height = newh;
				window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
			} catch(e){
				console.log("Failure at Presize of Slider:" + e)
			}					   
		  };</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #ff1900;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #ff1900;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ff1900;
                }
                .tdm-btn-style1 {
					background-color: #ff1900;
				}
				.tdm-btn-style2:before {
				    border-color: #ff1900;
				}
				.tdm-btn-style2 {
				    color: #ff1900;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ff1900;
                    -moz-box-shadow: 0 2px 16px #ff1900;
                    box-shadow: 0 2px 16px #ff1900;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ff1900;
                    -moz-box-shadow: 0 4px 26px #ff1900;
                    box-shadow: 0 4px 26px #ff1900;
				}
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #dd0000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #dd0000;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #dd0000;
                }
</style>

    <style type="text/css">
	.pcma_psw_recovery_wrap label,
	.pcma_psw_recovery_wrap input {
		display: inline-block;
		width: 100%;	
		padding: 0 0 3px;
	}
	.pcma_psw_recovery_message {
		margin-bottom: 18px;
    	min-height: 6px;
	}
	.pcma_psw_recovery_trigger,
	.pcma_del_recovery {
		font-size: 11px;
		line-height: 15px;
		cursor: pointer;
	}
	.pc_rm_login .pcma_psw_recovery_trigger {
		margin-left: 6px;	
		padding-left: 6px;
		border-left-style: solid;
		border-left-width: 1px;
		position: relative;
		top: -4px;
	}
	.pc_login_form .pcma_do_recovery {
		float: left;
		margin-top: -18px;	
	}
	
	/* if smalls are too large and for widget */
	.PrivateContentLogin .pcma_psw_recovery_message,
	.pc_mobile_login .pcma_psw_recovery_message {
		margin-bottom: 10px !important;	
	}
	.PrivateContentLogin .pcma_do_recovery,
	.pc_mobile_login .pcma_do_recovery {
		float: none;
		margin-top: 10px;	
	}
	</style>
    	<style id="tdw-css-placeholder">.td-main-page-wrap {
  padding-top: 10px;
}
</style></head>

<body class="post-template-default single single-post postid-16518 single-format-standard pc_minimal_style street-art-lecce global-block-template-9 single_template_7 pc_unlogged td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/itinerarieluoghi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/itinerarieluoghi/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-6927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-6927"><a href="/">Home</a></li>
<li id="menu-item-13593" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13593"><a href="http://www.itinerarieluoghi.it/argomenti/consigli-di-viaggio/">Consigli di viaggio</a></li>
<li id="menu-item-7745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7745"><a href="http://www.itinerarieluoghi.it/argomenti/news/">News</a></li>
<li id="menu-item-7110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7110"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/il-mio-amico-binocolo/">Il mio amico binocolo</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/in-viaggio-con-i-bambini/">In viaggio con i Bambini</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-celesti/">Itinerari celesti</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-del-cuore/">Itinerari del cuore</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-del-gusto/">Itinerari del Gusto</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-della-cultura/">Itinerari della Cultura</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-della-natura/">Itinerari della Natura</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-in-camper/">Itinerari in camper</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/fotografia/">La fotografia</a></li>
</ul>
</li>
<li id="menu-item-7108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7108"><a href="http://www.itinerarieluoghi.it/argomenti/agenda/">Agenda</a></li>
<li id="menu-item-6956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6956"><a href="http://www.itinerarieluoghi.it/argomenti/indice-articoli/">Indice articoli</a></li>
<li id="menu-item-7773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7773"><a href="http://www.itinerarieluoghi.it/info/">Info<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-7755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7755"><a href="http://www.itinerarieluoghi.it/abbonamenti/">Abbonamenti</a></li>
	<li id="menu-item-7767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-7767"><a href="http://www.itinerarieluoghi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-7766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7766"><a href="http://www.itinerarieluoghi.it/cookie-policy/">Cookie Policy</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.itinerarieluoghi.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 12
-->


<div class="td-header-wrap td-header-style-12 ">
    
	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="http://www.itinerarieluoghi.it/">
                <img src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/09/logo_itinerarieluoghi_90px.jpg" alt="Itinerari e Luoghi" title="Itinerari e Luoghi"/>
                <span class="td-visual-hidden">Itinerari e Luoghi</span>
            </a>
            </div>
    <div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-6927"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-13593"><a href="http://www.itinerarieluoghi.it/argomenti/consigli-di-viaggio/">Consigli di viaggio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7745"><a href="http://www.itinerarieluoghi.it/argomenti/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7110"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5ed382027a976_rand td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_1_5ed382027a976" ><script>var block_td_uid_1_5ed382027a976 = new tdBlock();
block_td_uid_1_5ed382027a976.id = "td_uid_1_5ed382027a976";
block_td_uid_1_5ed382027a976.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"529","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5ed382027a976_rand","tdc_css_class":"td_uid_1_5ed382027a976_rand","tdc_css_class_style":"td_uid_1_5ed382027a976_rand_style"}';
block_td_uid_1_5ed382027a976.td_column_number = "3";
block_td_uid_1_5ed382027a976.block_type = "td_block_mega_menu";
block_td_uid_1_5ed382027a976.post_count = "4";
block_td_uid_1_5ed382027a976.found_posts = "128";
block_td_uid_1_5ed382027a976.header_color = "";
block_td_uid_1_5ed382027a976.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ed382027a976.max_num_pages = "32";
tdBlocksArray.push(block_td_uid_1_5ed382027a976);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5ed382027a976" id="td_uid_2_5ed382027cb9b" data-td_block_id="td_uid_1_5ed382027a976" data-td_filter_value="" href="http://www.itinerarieluoghi.it/argomenti/rubriche/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5ed382027a976"  id="td_uid_3_5ed382027ccaa" data-td_block_id="td_uid_1_5ed382027a976" data-td_filter_value="714" href="http://www.itinerarieluoghi.it/argomenti/rubriche/il-mio-amico-binocolo/">Il mio amico binocolo</a><a class="mega-menu-sub-cat-td_uid_1_5ed382027a976"  id="td_uid_4_5ed382027ce2e" data-td_block_id="td_uid_1_5ed382027a976" data-td_filter_value="534" href="http://www.itinerarieluoghi.it/argomenti/rubriche/in-viaggio-con-i-bambini/">In viaggio con i Bambini</a><a class="mega-menu-sub-cat-td_uid_1_5ed382027a976"  id="td_uid_5_5ed382027cf88" data-td_block_id="td_uid_1_5ed382027a976" data-td_filter_value="715" href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-celesti/">Itinerari celesti</a><a class="mega-menu-sub-cat-td_uid_1_5ed382027a976"  id="td_uid_6_5ed382027d0c7" data-td_block_id="td_uid_1_5ed382027a976" data-td_filter_value="2609" href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-del-cuore/">Itinerari del cuore</a><a class="mega-menu-sub-cat-td_uid_1_5ed382027a976"  id="td_uid_7_5ed382027d219" data-td_block_id="td_uid_1_5ed382027a976" data-td_filter_value="532" href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-del-gusto/">Itinerari del Gusto</a><a class="mega-menu-sub-cat-td_uid_1_5ed382027a976"  id="td_uid_8_5ed382027d3ba" data-td_block_id="td_uid_1_5ed382027a976" data-td_filter_value="533" href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-della-cultura/">Itinerari della Cultura</a><a class="mega-menu-sub-cat-td_uid_1_5ed382027a976"  id="td_uid_9_5ed382027d4fb" data-td_block_id="td_uid_1_5ed382027a976" data-td_filter_value="535" href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-della-natura/">Itinerari della Natura</a><a class="mega-menu-sub-cat-td_uid_1_5ed382027a976"  id="td_uid_10_5ed382027d654" data-td_block_id="td_uid_1_5ed382027a976" data-td_filter_value="1242" href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-in-camper/">Itinerari in camper</a><a class="mega-menu-sub-cat-td_uid_1_5ed382027a976"  id="td_uid_11_5ed382027d7a4" data-td_block_id="td_uid_1_5ed382027a976" data-td_filter_value="1243" href="http://www.itinerarieluoghi.it/argomenti/rubriche/fotografia/">La fotografia</a></div></div><div id=td_uid_1_5ed382027a976 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/meraviglie-calabresi/" rel="bookmark" class="td-image-wrap" title="Meraviglie calabresi"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/00004-Calabria_MAIN-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/00004-Calabria_MAIN-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/00004-Calabria_MAIN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Calabria" title="Meraviglie calabresi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/meraviglie-calabresi/" rel="bookmark" title="Meraviglie calabresi">Meraviglie calabresi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/i-liquori-del-vecchio-magazzino-doganale/" rel="bookmark" class="td-image-wrap" title="I liquori del Vecchio Magazzino Doganale"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/01362-ValleCrati-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/01362-ValleCrati-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/01362-ValleCrati-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Liquori" title="I liquori del Vecchio Magazzino Doganale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/i-liquori-del-vecchio-magazzino-doganale/" rel="bookmark" title="I liquori del Vecchio Magazzino Doganale">I liquori del Vecchio Magazzino Doganale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/caciocavallo-tradizione-casearia-e-storia-del-territorio/" rel="bookmark" class="td-image-wrap" title="Caciocavallo: tradizione casearia e storia del territorio"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/01119-molise-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/01119-molise-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/01119-molise-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Caciocavallo" title="Caciocavallo: tradizione casearia e storia del territorio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/caciocavallo-tradizione-casearia-e-storia-del-territorio/" rel="bookmark" title="Caciocavallo: tradizione casearia e storia del territorio">Caciocavallo: tradizione casearia e storia del territorio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/aceto-balsamico-tradizionale-di-modena-gocce-preziose/" rel="bookmark" class="td-image-wrap" title="Aceto balsamico tradizionale di Modena: gocce preziose"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/ACETAIADIGIORGIO-gallery-15-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/ACETAIADIGIORGIO-gallery-15-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/ACETAIADIGIORGIO-gallery-15-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Aceto balsamico" title="Aceto balsamico tradizionale di Modena: gocce preziose"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/aceto-balsamico-tradizionale-di-modena-gocce-preziose/" rel="bookmark" title="Aceto balsamico tradizionale di Modena: gocce preziose">Aceto balsamico tradizionale di Modena: gocce preziose</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ed382027a976" data-td_block_id="td_uid_1_5ed382027a976"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5ed382027a976" data-td_block_id="td_uid_1_5ed382027a976"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7108"><a href="http://www.itinerarieluoghi.it/argomenti/agenda/">Agenda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6956"><a href="http://www.itinerarieluoghi.it/argomenti/indice-articoli/">Indice articoli</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-7773"><a href="http://www.itinerarieluoghi.it/info/">Info</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7755"><a href="http://www.itinerarieluoghi.it/abbonamenti/">Abbonamenti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-7767"><a href="http://www.itinerarieluoghi.it/privacy-policy/">Privacy Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7766"><a href="http://www.itinerarieluoghi.it/cookie-policy/">Cookie Policy</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.itinerarieluoghi.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
		</div>
	</div>

    </div>
<article id="post-16518" class="td-post-template-7 post-16518 post type-post status-publish format-standard has-post-thumbnail hentry category-consigli-di-viaggio tag-167-art-project tag-lecce tag-murales tag-quartiere-167b tag-riqualificazione-urbana tag-street-art td-container-wrap" itemscope itemtype="http://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.itinerarieluoghi.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Consigli di viaggio" class="entry-crumb" href="http://www.itinerarieluoghi.it/argomenti/consigli-di-viaggio/">Consigli di viaggio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Street Art nel quartiere 167B di Lecce: una rinascita a colori</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="http://www.itinerarieluoghi.it/argomenti/consigli-di-viaggio/">Consigli di viaggio</a></li></ul>	                    <h1 class="entry-title">Street Art nel quartiere 167B di Lecce: una rinascita a colori</h1>

	                    
	                    <div class="td-module-meta-info">
	                        <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="http://www.itinerarieluoghi.it/author/anna-luciani/">Anna Luciani</a><div class="td-author-line"> - </div> </div>	                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-05-31T12:00:56+00:00" >31 Maggio 2020</time></span>	                        	                        	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/167-art-project-5_Artez.jpg">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                    
            
    <div class="td-post-content">
                    <p style="text-align: justify;">Nella periferia di Lecce, città famosa per la sua bellezza barocca dal color alabastro, esiste un quartiere che negli ultimi anni ha saputo risplendere grazie alla street art: il quartiere 167B. Oggi vi raccontiamo la sua affascinante storia di rinascita.</p>
<h3 style="text-align: justify;">Quartiere 167B: una rinascita a colori</h3>
<p style="text-align: justify;">Il quartiere 167B nacque negli anni ‘70 con la costruzione di numerose case popolari e ben presto si trasformò in una delle zone più problematiche della città, dove l’unica comunità attiva sul territorio era la Parrocchia di San Giovanni Battista.<br />
Proprio dalla collaborazione tra Don Gerardo e il <a href="https://167bstreet.com/" target="_blank" rel="noopener noreferrer">Laboratorio 167/B street</a>, che da più di 10 anni si occupa di ricerca e sperimentazione dell’arte urbana, e grazie alla partecipazione attiva della comunità locale, nel 2007 nasce il progetto 167 Art Project.</p>
<p style="text-align: justify;">L’obiettivo era quello di creare opere d’arte in grado di promuovere il senso di appartenenza al quartiere, valorizzando un sentimento di comunità e cercando di avvicinare la periferia alla città. Come il <a href="http://www.itinerarieluoghi.it/museo-di-condominiale-di-tor-marancia-la-tela-piu-grande-del-mondo/" target="_blank" rel="noopener noreferrer">Museo Condominiale di Tor Marancia</a> a Roma, il progetto è un esempio perfettamente riuscito di come la street art possa migliorare situazioni di criticità urbana diventando uno strumento contro le disuguaglianze sociali, il degrado e la segregazione. Gli enormi murales sono diventati parte integrante dei casermoni bianchi che fino a pochi anni prima caratterizzavano in modo alienante il quartiere, e attraverso i disegni e i colori si sono trasformati in nuovi elementi di riferimento e significato per gli abitanti e per i visitatori che, incuriositi, accorrono sempre più numerosi.</p>
<figure id="attachment_16527" aria-describedby="caption-attachment-16527" style="width: 960px" class="wp-caption aligncenter"><img class="size-full wp-image-16527" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/167-art-project-1_Sabotaje-Al-Montaje.jpg" alt="" width="960" height="1440" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/167-art-project-1_Sabotaje-Al-Montaje.jpg 960w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/167-art-project-1_Sabotaje-Al-Montaje-200x300.jpg 200w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/167-art-project-1_Sabotaje-Al-Montaje-683x1024.jpg 683w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/167-art-project-1_Sabotaje-Al-Montaje-768x1152.jpg 768w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/167-art-project-1_Sabotaje-Al-Montaje-696x1044.jpg 696w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/167-art-project-1_Sabotaje-Al-Montaje-280x420.jpg 280w" sizes="(max-width: 960px) 100vw, 960px" /><figcaption id="caption-attachment-16527" class="wp-caption-text">Sabotaje Al Montaje , Mamma perdono ©Anna Luciani</figcaption></figure>
<h3 style="text-align: justify;">167 Art project: tre edizioni di successo</h3>
<p style="text-align: justify;">La prima edizione è del 2017 e ha coinvolto 4 artisti di fama internazionale che hanno dato vita e colore ad altrettante pareti bianche delle palazzine di piazzale Bologna, via Novara, piazzale Padre Pio e via Agrigento: <a href="https://www.facebook.com/mantrarea.art/" target="_blank" rel="noopener noreferrer">Mantra</a> con &#8220;Moments suspendus&#8221; (Francia), <a href="https://artezonline.com/" target="_blank" rel="noopener noreferrer">Artez</a> con &#8220;Bookworm&#8221; (Serbia), <a href="http://julietaxlf.com/" target="_blank" rel="noopener noreferrer">Julieta XLF</a> (Spagna) e <a href="https://www.bifidoart.me/" target="_blank" rel="noopener noreferrer">Bifido</a> (Italia) con &#8220;First Fire&#8221; e <a href="https://chekosart.blogspot.com/" target="_blank" rel="noopener noreferrer">Chekos’art </a>(cofondatore del Laboratorio 167B street insieme ad Ania Kitlas) con il murale &#8220;Ciro e Michele eterne bandiere&#8221;, dedicato ai due giocatori di calcio del Lecce Lorusso e Pezzella.</p>
<p style="text-align: justify;">L&#8217;intervento messo in atto grazie a 167 Art Project non si è limitato a una semplice operazione estetica. Attraverso i dipinti sono state affrontate anche problematiche e temi di tipo sociale e ambientale legati al territorio.</p>
<p style="text-align: justify;">Questi aspetti emergono con ancora più forza nella seconda edizione realizzata nel 2018. Il tema “Terra e Mare” ha portato alla creazione di due opere caratterizzate da una profonda lettura del contesto. <a href="https://dimitristaxis.com/" target="_blank" rel="noopener noreferrer">Dimitris Taxis</a>, di Atene (Grecia), ha dato vita a &#8220;Viktoria&#8221;, che racconta il momento della raccolta dell’uva e della relazione tra l’uomo e il suo ambiente. <a href="https://www.sabotajealmontaje.com/" target="_blank" rel="noopener noreferrer">Sabotaje Al Montaje</a> delle Isole Canarie (Spagna) nel dipinto &#8220;Mamma Perdono&#8221; si è concentrato invece sul problema dell’inquinamento del mare reinterpretando una figura tipica delle coste pugliesi: il pescatore.</p>
<figure id="attachment_16526" aria-describedby="caption-attachment-16526" style="width: 960px" class="wp-caption aligncenter"><img class="wp-image-16526 size-full" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/167-art-project-3_Dimitris-Taxis-1.jpg" alt="" width="960" height="640" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/167-art-project-3_Dimitris-Taxis-1.jpg 960w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/167-art-project-3_Dimitris-Taxis-1-300x200.jpg 300w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/167-art-project-3_Dimitris-Taxis-1-768x512.jpg 768w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/167-art-project-3_Dimitris-Taxis-1-696x464.jpg 696w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/167-art-project-3_Dimitris-Taxis-1-630x420.jpg 630w" sizes="(max-width: 960px) 100vw, 960px" /><figcaption id="caption-attachment-16526" class="wp-caption-text">Dimitris Taxis, Viktoria ©Anna Luciani</figcaption></figure>
<p style="text-align: justify;">Infine, la terza edizione, che si è tenuta nel novembre del 2019, è stata dedicata ai bambini, che sono il presente e il futuro di ogni realtà. Le opere portano la firma di due artisti pugliesi: <a href="https://www.millo.biz/" target="_blank" rel="noopener noreferrer">Millo</a>, con il murale &#8220;Wish&#8221;, racconta attraverso l’allegoria di un sottile filo rosso il legame esistente tra le persone, e come questo legame renda migliore la vita di ognuno; Chekos&#8217;Art con &#8220;Il mondo è nostro&#8221; ritrae Fatou e Andrea, due bambini che si abbracciano e lanciano un messaggio alle generazioni del futuro. Un’opera contro il razzismo e un omaggio al quartiere che negli ultimi anni ha vissuto una trasformazione proprio grazie alle famiglie di migranti e alle scuole che sono diventate dei veri melting pot.</p>
<p style="text-align: justify;">Quello che era partito come un progetto di riqualificazione urbana della periferia è oggi un vero e proprio museo a cielo aperto, promotore di inclusività sociale ed urbana.</p>
<p style="text-align: justify;"><strong><em><a href="http://www.itinerarieluoghi.it/murales-green-il-piu-grande-deuropa-si-trova-a-roma/">Qui</a> potete scoprire i murales green in giro per l&#8217;Italia, mentre </em></strong><em><strong><a href="http://www.itinerarieluoghi.it/towards-2030-a-torino-la-street-art-per-salvare-il-pianeta/" target="_blank" rel="noopener noreferrer">qui</a> trovate un articolo dedicato al progetto di street art TOwards 2030. What are you doing?, nella città di Torino. Sul numero 280 (maggio 2020) di Itinerari e Luoghi, disponibile in edicola e online, trovate invece un itinerario dedicato alla street art di Roma.<br />
</strong></em><em><strong><a href="http://www.itinerarieluoghi.it/argomenti/consigli-di-viaggio/" target="_blank" rel="noopener noreferrer">Qui</a> tutti i nostri consigli di viaggio. </strong></em></p>
            </div>

    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.itinerarieluoghi.it/tag/167-art-project/">167 Art Project</a></li><li><a href="http://www.itinerarieluoghi.it/tag/lecce/">lecce</a></li><li><a href="http://www.itinerarieluoghi.it/tag/murales/">murales</a></li><li><a href="http://www.itinerarieluoghi.it/tag/quartiere-167b/">Quartiere 167B</a></li><li><a href="http://www.itinerarieluoghi.it/tag/riqualificazione-urbana/">riqualificazione urbana</a></li><li><a href="http://www.itinerarieluoghi.it/tag/street-art/">street art</a></li></ul>        </div>

                    <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.itinerarieluoghi.it%2Fstreet-art-lecce%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Street+Art+nel+quartiere+167B+di+Lecce%3A+una+rinascita+a+colori&url=http%3A%2F%2Fwww.itinerarieluoghi.it%2Fstreet-art-lecce%2F&via=Itinerari+e+Luoghi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.itinerarieluoghi.it/street-art-lecce/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.itinerarieluoghi.it/street-art-lecce/&amp;media=http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/167-art-project-5_Artez.jpg&description=Un viaggio tra le opere di street art di Lecce: alla scoperta del progetto di riqualificazione urbana 167 Art Project, promotore di inclusività sociale.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Street Art nel quartiere 167B di Lecce: una rinascita a colori %0A%0A http://www.itinerarieluoghi.it/street-art-lecce/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Street Art nel quartiere 167B di Lecce: una rinascita a colori&body=http://www.itinerarieluoghi.it/street-art-lecce/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.itinerarieluoghi.it/lirlanda-che-hai-sempre-sognato/">L&#8217;Irlanda che hai sempre sognato</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a href="http://www.itinerarieluoghi.it/author/anna-luciani/"><img alt='' src='http://2.gravatar.com/avatar/efd69b806dfd9cbcb577181f9689a325?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/efd69b806dfd9cbcb577181f9689a325?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.itinerarieluoghi.it/author/anna-luciani/">Anna Luciani</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Anna Luciani"></span><meta itemprop="datePublished" content="2020-05-31T12:00:56+00:00"><meta itemprop="dateModified" content="2020-05-27T10:35:20+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.itinerarieluoghi.it/street-art-lecce/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.itinerarieluoghi.it/wp-content/uploads/2018/09/logo_itinerarieluoghi_90px.jpg"></span><meta itemprop="name" content="Itinerari e Luoghi"></span><meta itemprop="headline " content="Street Art nel quartiere 167B di Lecce: una rinascita a colori"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/167-art-project-5_Artez.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="640"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_13_5ed3820285a3b_rand td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_13_5ed3820285a3b" ><script>var block_td_uid_13_5ed3820285a3b = new tdBlock();
block_td_uid_13_5ed3820285a3b.id = "td_uid_13_5ed3820285a3b";
block_td_uid_13_5ed3820285a3b.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_13_5ed3820285a3b_rand","td_column_number":3,"live_filter_cur_post_id":16518,"live_filter_cur_post_author":"27","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5ed3820285a3b_rand","tdc_css_class_style":"td_uid_13_5ed3820285a3b_rand_style"}';
block_td_uid_13_5ed3820285a3b.td_column_number = "3";
block_td_uid_13_5ed3820285a3b.block_type = "td_block_related_posts";
block_td_uid_13_5ed3820285a3b.post_count = "3";
block_td_uid_13_5ed3820285a3b.found_posts = "60";
block_td_uid_13_5ed3820285a3b.header_color = "";
block_td_uid_13_5ed3820285a3b.ajax_pagination_infinite_stop = "";
block_td_uid_13_5ed3820285a3b.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_13_5ed3820285a3b);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_14_5ed38202877ae" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5ed3820285a3b" href="#">ARTICOLI CORRELATI</a><a id="td_uid_15_5ed38202877ec" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5ed3820285a3b" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_13_5ed3820285a3b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/capraia-a-piedi-tre-percorsi-trekking/" rel="bookmark" class="td-image-wrap" title="Capraia a piedi: tre percorsi trekking"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/01-Apertura-pag.-2-3-Gian-Luca-Boetti-c-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/01-Apertura-pag.-2-3-Gian-Luca-Boetti-c-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/01-Apertura-pag.-2-3-Gian-Luca-Boetti-c-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Capraia a piedi: tre percorsi trekking"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/capraia-a-piedi-tre-percorsi-trekking/" rel="bookmark" title="Capraia a piedi: tre percorsi trekking">Capraia a piedi: tre percorsi trekking</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/una-lingua-unidentita-alla-scoperta-del-griko-salentino/" rel="bookmark" class="td-image-wrap" title="Una lingua, un&#8217;identità: alla scoperta del griko salentino"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/Corigliano-d-Otranto-1224-Castello-de-Monti-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/Corigliano-d-Otranto-1224-Castello-de-Monti-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/Corigliano-d-Otranto-1224-Castello-de-Monti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Una lingua, un&#8217;identità: alla scoperta del griko salentino"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/una-lingua-unidentita-alla-scoperta-del-griko-salentino/" rel="bookmark" title="Una lingua, un&#8217;identità: alla scoperta del griko salentino">Una lingua, un&#8217;identità: alla scoperta del griko salentino</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/murales-green-il-piu-grande-deuropa-si-trova-a-roma/" rel="bookmark" class="td-image-wrap" title="Murales green: il più grande d’Europa si trova a Roma"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/433-HUNTING-POLLUTION-IENA-CRUZ-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/433-HUNTING-POLLUTION-IENA-CRUZ-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/433-HUNTING-POLLUTION-IENA-CRUZ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Murales green: il più grande d’Europa si trova a Roma"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/murales-green-il-piu-grande-deuropa-si-trova-a-roma/" rel="bookmark" title="Murales green: il più grande d’Europa si trova a Roma">Murales green: il più grande d’Europa si trova a Roma</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5ed3820285a3b" data-td_block_id="td_uid_13_5ed3820285a3b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5ed3820285a3b" data-td_block_id="td_uid_13_5ed3820285a3b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_9 widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="243" data-revive-id="3713cdce34c54486bcaf2c3a3112c478"></ins></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_16_5ed382028a29c_rand td-pb-border-top td_block_template_9"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Social</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">9,104</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/itinerarieluoghi"  target="_blank" >Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">6,240</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://instagram.com/itinerarieluoghi#"  target="_blank" >Segui</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text td_block_template_9 widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="247" data-revive-id="3713cdce34c54486bcaf2c3a3112c478"></ins></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_17_5ed382028aaf8_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_17_5ed382028aaf8" ><script>var block_td_uid_17_5ed382028aaf8 = new tdBlock();
block_td_uid_17_5ed382028aaf8.id = "td_uid_17_5ed382028aaf8";
block_td_uid_17_5ed382028aaf8.atts = '{"custom_title":"Consigli di viaggio","custom_url":"\/argomenti\/consigli-di-viaggio\/","block_template_id":"td_block_template_9","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"2197","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_5ed382028aaf8_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5ed382028aaf8_rand","tdc_css_class_style":"td_uid_17_5ed382028aaf8_rand_style"}';
block_td_uid_17_5ed382028aaf8.td_column_number = "1";
block_td_uid_17_5ed382028aaf8.block_type = "td_block_7";
block_td_uid_17_5ed382028aaf8.post_count = "5";
block_td_uid_17_5ed382028aaf8.found_posts = "61";
block_td_uid_17_5ed382028aaf8.header_color = "";
block_td_uid_17_5ed382028aaf8.ajax_pagination_infinite_stop = "";
block_td_uid_17_5ed382028aaf8.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_17_5ed382028aaf8);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="/argomenti/consigli-di-viaggio/" class="td-pulldown-size">Consigli di viaggio</a></h4></div><div id=td_uid_17_5ed382028aaf8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/street-art-lecce/" rel="bookmark" class="td-image-wrap" title="Street Art nel quartiere 167B di Lecce: una rinascita a colori"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/167-art-project-5_Artez-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/167-art-project-5_Artez-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/167-art-project-5_Artez-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Street Art nel quartiere 167B di Lecce: una rinascita a colori"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/street-art-lecce/" rel="bookmark" title="Street Art nel quartiere 167B di Lecce: una rinascita a colori">Street Art nel quartiere 167B di Lecce: una rinascita a colori</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-31T12:00:56+00:00" >31 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/capraia-a-piedi-tre-percorsi-trekking/" rel="bookmark" class="td-image-wrap" title="Capraia a piedi: tre percorsi trekking"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/01-Apertura-pag.-2-3-Gian-Luca-Boetti-c-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/01-Apertura-pag.-2-3-Gian-Luca-Boetti-c-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/01-Apertura-pag.-2-3-Gian-Luca-Boetti-c-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Capraia a piedi: tre percorsi trekking"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/capraia-a-piedi-tre-percorsi-trekking/" rel="bookmark" title="Capraia a piedi: tre percorsi trekking">Capraia a piedi: tre percorsi trekking</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-28T14:00:04+00:00" >28 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/una-lingua-unidentita-alla-scoperta-del-griko-salentino/" rel="bookmark" class="td-image-wrap" title="Una lingua, un&#8217;identità: alla scoperta del griko salentino"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/Corigliano-d-Otranto-1224-Castello-de-Monti-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/Corigliano-d-Otranto-1224-Castello-de-Monti-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/Corigliano-d-Otranto-1224-Castello-de-Monti-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Una lingua, un&#8217;identità: alla scoperta del griko salentino"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/una-lingua-unidentita-alla-scoperta-del-griko-salentino/" rel="bookmark" title="Una lingua, un&#8217;identità: alla scoperta del griko salentino">Una lingua, un&#8217;identità: alla scoperta del griko salentino</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-25T14:00:21+00:00" >25 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/murales-green-il-piu-grande-deuropa-si-trova-a-roma/" rel="bookmark" class="td-image-wrap" title="Murales green: il più grande d’Europa si trova a Roma"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/433-HUNTING-POLLUTION-IENA-CRUZ-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/433-HUNTING-POLLUTION-IENA-CRUZ-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/433-HUNTING-POLLUTION-IENA-CRUZ-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Murales green: il più grande d’Europa si trova a Roma"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/murales-green-il-piu-grande-deuropa-si-trova-a-roma/" rel="bookmark" title="Murales green: il più grande d’Europa si trova a Roma">Murales green: il più grande d’Europa si trova a Roma</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-20T14:00:24+00:00" >20 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/cappella-colleoni-bergamo-capolavoro-del-rinascimento/" rel="bookmark" class="td-image-wrap" title="Bergamo, Cappella Colleoni &#8211; tra storia e mistero"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/166-Cappella-Colleoni-e-Basilica-di-Santa-Maria-Maggiore-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/166-Cappella-Colleoni-e-Basilica-di-Santa-Maria-Maggiore-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/166-Cappella-Colleoni-e-Basilica-di-Santa-Maria-Maggiore-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bergamo, Cappella Colleoni &#8211; tra storia e mistero"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/cappella-colleoni-bergamo-capolavoro-del-rinascimento/" rel="bookmark" title="Bergamo, Cappella Colleoni &#8211; tra storia e mistero">Bergamo, Cappella Colleoni &#8211; tra storia e mistero</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-14T14:00:53+00:00" >14 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_18_5ed38202907f6_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_18_5ed38202907f6" ><script>var block_td_uid_18_5ed38202907f6 = new tdBlock();
block_td_uid_18_5ed38202907f6.id = "td_uid_18_5ed38202907f6";
block_td_uid_18_5ed38202907f6.atts = '{"custom_title":"News","custom_url":"\/argomenti\/news\/","block_template_id":"td_block_template_9","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"546","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_18_5ed38202907f6_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_18_5ed38202907f6_rand","tdc_css_class_style":"td_uid_18_5ed38202907f6_rand_style"}';
block_td_uid_18_5ed38202907f6.td_column_number = "1";
block_td_uid_18_5ed38202907f6.block_type = "td_block_7";
block_td_uid_18_5ed38202907f6.post_count = "3";
block_td_uid_18_5ed38202907f6.found_posts = "510";
block_td_uid_18_5ed38202907f6.header_color = "";
block_td_uid_18_5ed38202907f6.ajax_pagination_infinite_stop = "";
block_td_uid_18_5ed38202907f6.max_num_pages = "170";
tdBlocksArray.push(block_td_uid_18_5ed38202907f6);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="/argomenti/news/" class="td-pulldown-size">News</a></h4></div><div id=td_uid_18_5ed38202907f6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/pandemic-objects-la-pandemia-diventa-una-mostra/" rel="bookmark" class="td-image-wrap" title="Pandemic Objects: la pandemia diventa una mostra"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/shutterstock_305305769-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/shutterstock_305305769-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/shutterstock_305305769-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pandemic Objects: la pandemia diventa una mostra"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/pandemic-objects-la-pandemia-diventa-una-mostra/" rel="bookmark" title="Pandemic Objects: la pandemia diventa una mostra">Pandemic Objects: la pandemia diventa una mostra</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T14:00:12+00:00" >22 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/parma-capitale-italiana-della-cultura-anche-nel-2021/" rel="bookmark" class="td-image-wrap" title="Parma: Capitale Italiana della Cultura anche nel 2021"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/Parma_Cattedrale_di_Santa_Maria_Assunta_WEB-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/Parma_Cattedrale_di_Santa_Maria_Assunta_WEB-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/11/Parma_Cattedrale_di_Santa_Maria_Assunta_WEB-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Parma: Capitale Italiana della Cultura anche nel 2021"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/parma-capitale-italiana-della-cultura-anche-nel-2021/" rel="bookmark" title="Parma: Capitale Italiana della Cultura anche nel 2021">Parma: Capitale Italiana della Cultura anche nel 2021</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-18T11:34:25+00:00" >18 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/il-19-maggio-riapre-il-castello-di-rivoli/" rel="bookmark" class="td-image-wrap" title="Il 19 maggio riapre il Castello di Rivoli"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/CASTELLO-DI-RIVOLI-veduta-esterna-dal-piazzale-estesa-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/CASTELLO-DI-RIVOLI-veduta-esterna-dal-piazzale-estesa-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/CASTELLO-DI-RIVOLI-veduta-esterna-dal-piazzale-estesa-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Il 19 maggio riapre il Castello di Rivoli"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/il-19-maggio-riapre-il-castello-di-rivoli/" rel="bookmark" title="Il 19 maggio riapre il Castello di Rivoli">Il 19 maggio riapre il Castello di Rivoli</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-17T17:39:30+00:00" >17 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_19_5ed382029636e_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_19_5ed382029636e" ><script>var block_td_uid_19_5ed382029636e = new tdBlock();
block_td_uid_19_5ed382029636e.id = "td_uid_19_5ed382029636e";
block_td_uid_19_5ed382029636e.atts = '{"custom_title":"Rubriche","custom_url":"\/argomenti\/rubriche\/","block_template_id":"td_block_template_9","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"529","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_19_5ed382029636e_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_19_5ed382029636e_rand","tdc_css_class_style":"td_uid_19_5ed382029636e_rand_style"}';
block_td_uid_19_5ed382029636e.td_column_number = "1";
block_td_uid_19_5ed382029636e.block_type = "td_block_7";
block_td_uid_19_5ed382029636e.post_count = "3";
block_td_uid_19_5ed382029636e.found_posts = "128";
block_td_uid_19_5ed382029636e.header_color = "";
block_td_uid_19_5ed382029636e.ajax_pagination_infinite_stop = "";
block_td_uid_19_5ed382029636e.max_num_pages = "43";
tdBlocksArray.push(block_td_uid_19_5ed382029636e);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="/argomenti/rubriche/" class="td-pulldown-size">Rubriche</a></h4></div><div id=td_uid_19_5ed382029636e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/meraviglie-calabresi/" rel="bookmark" class="td-image-wrap" title="Meraviglie calabresi"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/00004-Calabria_MAIN-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/00004-Calabria_MAIN-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/00004-Calabria_MAIN-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Calabria" title="Meraviglie calabresi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/meraviglie-calabresi/" rel="bookmark" title="Meraviglie calabresi">Meraviglie calabresi</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-27T17:46:32+00:00" >27 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/i-liquori-del-vecchio-magazzino-doganale/" rel="bookmark" class="td-image-wrap" title="I liquori del Vecchio Magazzino Doganale"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/01362-ValleCrati-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/01362-ValleCrati-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/01362-ValleCrati-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Liquori" title="I liquori del Vecchio Magazzino Doganale"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/i-liquori-del-vecchio-magazzino-doganale/" rel="bookmark" title="I liquori del Vecchio Magazzino Doganale">I liquori del Vecchio Magazzino Doganale</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-18T06:00:57+00:00" >18 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/caciocavallo-tradizione-casearia-e-storia-del-territorio/" rel="bookmark" class="td-image-wrap" title="Caciocavallo: tradizione casearia e storia del territorio"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/01119-molise-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/01119-molise-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/05/01119-molise-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Caciocavallo" title="Caciocavallo: tradizione casearia e storia del territorio"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/caciocavallo-tradizione-casearia-e-storia-del-territorio/" rel="bookmark" title="Caciocavallo: tradizione casearia e storia del territorio">Caciocavallo: tradizione casearia e storia del territorio</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-15T06:00:27+00:00" >15 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td_uid_20_5ed382029a55b_rand td_block_template_9"><ins data-revive-zoneid="239" data-revive-id="3713cdce34c54486bcaf2c3a3112c478"></ins></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.itinerarieluoghi.it/"><img src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/09/logo_itinerarieluoghi_90px.jpg" alt="Itinerari e Luoghi" title="Itinerari e Luoghi"/></a></div><div class="footer-text-wrap">Editoriale C&C<br />
Via Molise, 3<br />
20085 Locate di Triulzi (MI) - Italy<br />
Cap. Soc. 220.000 € i.v.<br />
P.IVA/C.F. 04154780961<br />
REA: MI - 1729486<br />
Tel. +39 02 90 48 111<br />
Fax +39 02 90 48 11 20<br />
 <div class="footer-email-wrap">Contattaci: <a href="mailto:info@editorialecec.com">info@editorialecec.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/itinerarieluoghi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/itinerarieluoghi/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span></div></div><aside class="widget_text td_block_template_9 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_21_5ed382029b065_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_5ed382029b065" ><script>var block_td_uid_21_5ed382029b065 = new tdBlock();
block_td_uid_21_5ed382029b065.id = "td_uid_21_5ed382029b065";
block_td_uid_21_5ed382029b065.atts = '{"custom_title":"Agenda","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"527","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_21_5ed382029b065_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_21_5ed382029b065_rand","tdc_css_class_style":"td_uid_21_5ed382029b065_rand_style"}';
block_td_uid_21_5ed382029b065.td_column_number = "1";
block_td_uid_21_5ed382029b065.block_type = "td_block_7";
block_td_uid_21_5ed382029b065.post_count = "4";
block_td_uid_21_5ed382029b065.found_posts = "341";
block_td_uid_21_5ed382029b065.header_color = "#";
block_td_uid_21_5ed382029b065.ajax_pagination_infinite_stop = "";
block_td_uid_21_5ed382029b065.max_num_pages = "86";
tdBlocksArray.push(block_td_uid_21_5ed382029b065);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Agenda</span></h4></div><div id=td_uid_21_5ed382029b065 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/roma-la-domus-aurea-ospita-raffaello-dal-24-marzo-al-10-gennaio-2021/" rel="bookmark" class="td-image-wrap" title="Roma &#8211; La Domus Aurea ospita Raffaello dal 24 marzo al 10 gennaio 2021"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/02/Il-Laocoonte-nella-Domus-Aurea-copia-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/02/Il-Laocoonte-nella-Domus-Aurea-copia-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/02/Il-Laocoonte-nella-Domus-Aurea-copia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Domus Aurea e Raffaello" title="Roma &#8211; La Domus Aurea ospita Raffaello dal 24 marzo al 10 gennaio 2021"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/roma-la-domus-aurea-ospita-raffaello-dal-24-marzo-al-10-gennaio-2021/" rel="bookmark" title="Roma &#8211; La Domus Aurea ospita Raffaello dal 24 marzo al 10 gennaio 2021">Roma &#8211; La Domus Aurea ospita Raffaello dal 24 marzo al...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-06T16:43:18+00:00" >6 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/bergamo-bikeup-invade-la-citta-orobica-dal-27-al-29-marzo-2020/" rel="bookmark" class="td-image-wrap" title="Bergamo &#8211; BikeUP invade la città orobica dal 27 al 29 marzo 2020"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/T3A5800-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/T3A5800-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/01/T3A5800-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Bergamo BikeUP" title="Bergamo &#8211; BikeUP invade la città orobica dal 27 al 29 marzo 2020"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/bergamo-bikeup-invade-la-citta-orobica-dal-27-al-29-marzo-2020/" rel="bookmark" title="Bergamo &#8211; BikeUP invade la città orobica dal 27 al 29 marzo 2020">Bergamo &#8211; BikeUP invade la città orobica dal 27 al 29...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-05T08:49:41+00:00" >5 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/bolgheri-li-etrusca-ciclostorica-4-e-5-aprile/" rel="bookmark" class="td-image-wrap" title="Bolgheri (LI) &#8211; Etrusca Ciclostorica, 4 e 5 aprile"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/03/00680-EtruscaCiclostorica2018-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/03/00680-EtruscaCiclostorica2018-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/03/00680-EtruscaCiclostorica2018-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bolgheri (LI) &#8211; Etrusca Ciclostorica, 4 e 5 aprile"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/bolgheri-li-etrusca-ciclostorica-4-e-5-aprile/" rel="bookmark" title="Bolgheri (LI) &#8211; Etrusca Ciclostorica, 4 e 5 aprile">Bolgheri (LI) &#8211; Etrusca Ciclostorica, 4 e 5 aprile</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-03T14:15:00+00:00" >3 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/giornata-nazionale-delle-ferrovie-dimenticate-1-marzo-2020/" rel="bookmark" class="td-image-wrap" title="Giornata Nazionale delle Ferrovie Dimenticate, 1 marzo 2020"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2020/02/unnamed-4-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2020/02/unnamed-4-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2020/02/unnamed-4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Giornata Nazionale delle Ferrovie Dimenticate, 1 marzo 2020"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/giornata-nazionale-delle-ferrovie-dimenticate-1-marzo-2020/" rel="bookmark" title="Giornata Nazionale delle Ferrovie Dimenticate, 1 marzo 2020">Giornata Nazionale delle Ferrovie Dimenticate, 1 marzo 2020</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-22T14:00:31+00:00" >22 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_9 widget widget_custom_html"><h4 class="td-block-title"><span>Iscriviti alla Newsletter</span></h4><div class="textwidget custom-html-widget"><form action="http://i5d3b.mailupclient.com/frontend/subscribe.aspx">
<div>
<input type="email" name="email" id="email" placeholder="Inserisci la tua email" required="required">
<p></p>
</div>
<div>
<div >
<label><input type="checkbox" name="privacy" required="required">  Accetto la </label> <a target="_blank" href="https://www.itinerarieluoghi.it/privacy-policy/" rel="noopener noreferrer"> Privacy Policy</a>
</div>
<div>
<br>
<button type="submit" name="submit" value="true" class="tds-button1 tdm-btn tdm-btn-md">
Iscriviti
</button>
</div>
</div>
<input type="hidden" name="list" value="8">
<input type="hidden" id="apgroup" name="apgroup" value="143"></form></div></aside>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2020 Itinerari e Luoghi | Editoriale C&C S.r.l | <a href="/cookie-policy/">Cookie</a> | <a href="/privacy-policy">Privacy</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0 (rara)
        Deploy mode: deploy
        
        uid: 5ed38202a1bb8
    -->

    <script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pcud_datepick_str = {"monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"firstDay":"1","isRTL":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content-user-data/js/private-content-ud.js?ver=2.44'></script>
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content-mail-actions/js/private-content-ma.js?ver=1.75'></script>
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content-files-manager/js/uploader/jquery.fileupload.min.js?ver=1.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pcfm_front_vars = {"del_file_msg":"Do you really want to delete this file?","failed_upl_error":"Upload failed","maxsize_error":"File size exceeds the limit","filetype_error":"File type isn't among allowed ones","min_img_size_error":"Le dimensioni massime dell'immagine sono","max_img_size_error":"Le dimensioni minime dell'immagine sono"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content-files-manager/js/frontend.min.js?ver=1.18'></script>
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0'></script>
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-includes/js/comment-reply.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content/js/frontend.min.js?ver=7.23'></script>
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content/js/multiple-select/multiple.select.min.js?ver=7.23'></script>
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content/js/magnific_popup/magnific-popup.pckg.js?ver=7.23'></script>
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>
<!-- Generated by Revive Adserver v4.0.1 -->
<script src="//a.editorialecec.it/www/delivery/asyncjs.php"></script>
<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.itinerarieluoghi.it/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.itinerarieluoghi.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


	<style type="text/css">
	.pc_lightbox.mfp-bg {
		background: #111111; 	
	}
	.pc_lightbox.mfp-bg.mfp-ready {
		opacity: 0.8;	
	}
	.pc_lightbox .mfp-content {
		padding-right: 15%;
		padding-left: 15%;	
	}
	.pc_lightbox_contents:not(.pc_only_form_lb) {
		padding: 25px;	
		border-radius: 3px;
		border: 0px solid #dddddd;
		background-color: #ffffff;
		color: #555555;
	}
	.pc_lightbox_contents .mfp-close {
		background-color: #ffffff;
		color: #555555;	
		border-radius: 3px;
	}
	</style><div id="pc_lb_codes" style="display: none;"></div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ed38202a27c1">.td-main-page-wrap {
    padding-top: 10px;
}</textarea>
						<div id="td_live_css_uid_1_5ed38202a27c1" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ed38202a27c1');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ed38202a27c1");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>