<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Emilia-Romagna - Crossroads 2019, un mondo di musica dal 28 febbraio al 7 giugno 2019 - Itinerari e Luoghi</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.itinerarieluoghi.it/xmlrpc.php" />
    <meta property="og:image" content="http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/Fabrizio-Bosso-di-Simone-Cecchetti-1.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Emilia-Romagna - Crossroads 2019, un mondo di musica dal 28 febbraio al 7 giugno 2019"/>
<link rel="canonical" href="http://www.itinerarieluoghi.it/emilia-romagna-crossroads-2019-un-mondo-di-musica-dal-28-febbraio-al-7-giugno-2019/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Emilia-Romagna - Crossroads 2019, un mondo di musica dal 28 febbraio al 7 giugno 2019 - Itinerari e Luoghi" />
<meta property="og:description" content="Emilia-Romagna - Crossroads 2019, un mondo di musica dal 28 febbraio al 7 giugno 2019" />
<meta property="og:url" content="http://www.itinerarieluoghi.it/emilia-romagna-crossroads-2019-un-mondo-di-musica-dal-28-febbraio-al-7-giugno-2019/" />
<meta property="og:site_name" content="Itinerari e Luoghi" />
<meta property="article:tag" content="Crossroads 2019" />
<meta property="article:tag" content="eventi musicali in Emilia-Romagna" />
<meta property="article:section" content="Agenda" />
<meta property="article:published_time" content="2018-12-13T12:53:47+01:00" />
<meta property="og:image" content="http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/Fabrizio-Bosso-di-Simone-Cecchetti-1-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:image:alt" content="Fabrizio Bosso" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Emilia-Romagna - Crossroads 2019, un mondo di musica dal 28 febbraio al 7 giugno 2019" />
<meta name="twitter:title" content="Emilia-Romagna - Crossroads 2019, un mondo di musica dal 28 febbraio al 7 giugno 2019 - Itinerari e Luoghi" />
<meta name="twitter:image" content="http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/Fabrizio-Bosso-di-Simone-Cecchetti-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Itinerari e Luoghi &raquo; Feed" href="http://www.itinerarieluoghi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Itinerari e Luoghi &raquo; Feed dei commenti" href="http://www.itinerarieluoghi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Itinerari e Luoghi &raquo; Emilia-Romagna &#8211; Crossroads 2019, un mondo di musica dal 28 febbraio al 7 giugno 2019 Feed dei commenti" href="http://www.itinerarieluoghi.it/emilia-romagna-crossroads-2019-un-mondo-di-musica-dal-28-febbraio-al-7-giugno-2019/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.itinerarieluoghi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flowplayer-css-css'  href='http://www.itinerarieluoghi.it/wp-content/plugins/easy-video-player/lib/skin/skin.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='Newspaper-parent-style-css'  href='http://www.itinerarieluoghi.it/wp-content/themes/Newspaper/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.itinerarieluoghi.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e0e6aa8a362b69c57194a575214978db' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.itinerarieluoghi.it/wp-content/themes/Newspaper-child/style.css?ver=9.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-content/plugins/easy-video-player/lib/flowplayer.min.js?ver=4.9.9'></script>
<link rel='https://api.w.org/' href='http://www.itinerarieluoghi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.itinerarieluoghi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.itinerarieluoghi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='http://www.itinerarieluoghi.it/?p=9230' />
<link rel="alternate" type="application/json+oembed" href="http://www.itinerarieluoghi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.itinerarieluoghi.it%2Femilia-romagna-crossroads-2019-un-mondo-di-musica-dal-28-febbraio-al-7-giugno-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.itinerarieluoghi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.itinerarieluoghi.it%2Femilia-romagna-crossroads-2019-un-mondo-di-musica-dal-28-febbraio-al-7-giugno-2019%2F&#038;format=xml" />
<!-- This content is generated with the Easy Video Player plugin v1.1.7 - http://noorsplugin.com/wordpress-video-plugin/ --><script>flowplayer.conf.embed = false;flowplayer.conf.keyboard = false;</script><!-- Easy Video Player plugin -->			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.itinerarieluoghi.it\/wp-admin\/","wpRestNonce":"2f792d4347","wpRestUrl":"http:\/\/www.itinerarieluoghi.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56245-20"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-56245-20');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.itinerarieluoghi.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.itinerarieluoghi.it/argomenti/agenda/",
                                "name": "Agenda"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.itinerarieluoghi.it/emilia-romagna-crossroads-2019-un-mondo-di-musica-dal-28-febbraio-al-7-giugno-2019/",
                                "name": "Emilia-Romagna &#8211; Crossroads 2019, un mondo di musica dal 28 febbraio al..."                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-9230 single-format-standard emilia-romagna-crossroads-2019-un-mondo-di-musica-dal-28-febbraio-al-7-giugno-2019 global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/itinerarieluoghi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/itinerarieluoghi/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-6927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-6927"><a href="/">Home</a></li>
<li id="menu-item-7745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7745"><a href="http://www.itinerarieluoghi.it/argomenti/news/">News</a></li>
<li id="menu-item-7110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7110"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/il-mio-amico-binocolo/">Il mio amico binocolo</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/in-viaggio-con-i-bambini/">In viaggio con i Bambini</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-celesti/">Itinerari celesti</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-del-gusto/">Itinerari del Gusto</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-della-cultura/">Itinerari della Cultura</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-della-natura/">Itinerari della Natura</a></li>
</ul>
</li>
<li id="menu-item-7108" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7108"><a href="http://www.itinerarieluoghi.it/argomenti/agenda/">Agenda</a></li>
<li id="menu-item-6956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6956"><a href="http://www.itinerarieluoghi.it/argomenti/indice-articoli/">Indice articoli</a></li>
<li id="menu-item-7773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7773"><a href="http://www.itinerarieluoghi.it/info/">Info<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-7755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7755"><a href="http://www.itinerarieluoghi.it/abbonamenti/">Abbonamenti</a></li>
	<li id="menu-item-7767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7767"><a href="http://www.itinerarieluoghi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-7766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7766"><a href="http://www.itinerarieluoghi.it/cookie-policy/">Cookie Policy</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.itinerarieluoghi.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="http://www.itinerarieluoghi.it/">
				<img src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/09/logo_itinerarieluoghi_90px.jpg" alt="Itinerari e Luoghi" title="Itinerari e Luoghi"/>
				<span class="td-visual-hidden">Itinerari e Luoghi</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.itinerarieluoghi.it/">
            <img src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/09/logo_itinerarieluoghi_90px.jpg" alt="Itinerari e Luoghi" title="Itinerari e Luoghi"/>
        </a>
        </div>
    <div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-6927"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7745"><a href="http://www.itinerarieluoghi.it/argomenti/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7110"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5c1444835b22f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5c1444835b22f" ><script>var block_td_uid_1_5c1444835b22f = new tdBlock();
block_td_uid_1_5c1444835b22f.id = "td_uid_1_5c1444835b22f";
block_td_uid_1_5c1444835b22f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"529","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5c1444835b22f_rand","tdc_css_class":"td_uid_1_5c1444835b22f_rand","tdc_css_class_style":"td_uid_1_5c1444835b22f_rand_style"}';
block_td_uid_1_5c1444835b22f.td_column_number = "3";
block_td_uid_1_5c1444835b22f.block_type = "td_block_mega_menu";
block_td_uid_1_5c1444835b22f.post_count = "4";
block_td_uid_1_5c1444835b22f.found_posts = "45";
block_td_uid_1_5c1444835b22f.header_color = "";
block_td_uid_1_5c1444835b22f.ajax_pagination_infinite_stop = "";
block_td_uid_1_5c1444835b22f.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_1_5c1444835b22f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5c1444835b22f" id="td_uid_2_5c1444835cd27" data-td_block_id="td_uid_1_5c1444835b22f" data-td_filter_value="" href="http://www.itinerarieluoghi.it/argomenti/rubriche/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5c1444835b22f"  id="td_uid_3_5c1444835ce04" data-td_block_id="td_uid_1_5c1444835b22f" data-td_filter_value="714" href="http://www.itinerarieluoghi.it/argomenti/rubriche/il-mio-amico-binocolo/">Il mio amico binocolo</a><a class="mega-menu-sub-cat-td_uid_1_5c1444835b22f"  id="td_uid_4_5c1444835cf21" data-td_block_id="td_uid_1_5c1444835b22f" data-td_filter_value="534" href="http://www.itinerarieluoghi.it/argomenti/rubriche/in-viaggio-con-i-bambini/">In viaggio con i Bambini</a><a class="mega-menu-sub-cat-td_uid_1_5c1444835b22f"  id="td_uid_5_5c1444835d039" data-td_block_id="td_uid_1_5c1444835b22f" data-td_filter_value="715" href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-celesti/">Itinerari celesti</a><a class="mega-menu-sub-cat-td_uid_1_5c1444835b22f"  id="td_uid_6_5c1444835d14e" data-td_block_id="td_uid_1_5c1444835b22f" data-td_filter_value="532" href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-del-gusto/">Itinerari del Gusto</a><a class="mega-menu-sub-cat-td_uid_1_5c1444835b22f"  id="td_uid_7_5c1444835d263" data-td_block_id="td_uid_1_5c1444835b22f" data-td_filter_value="533" href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-della-cultura/">Itinerari della Cultura</a><a class="mega-menu-sub-cat-td_uid_1_5c1444835b22f"  id="td_uid_8_5c1444835d377" data-td_block_id="td_uid_1_5c1444835b22f" data-td_filter_value="535" href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-della-natura/">Itinerari della Natura</a></div></div><div id=td_uid_1_5c1444835b22f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/val-di-fiemme-montagna-da-vivere/" rel="bookmark" class="td-image-wrap" title="Val di Fiemme, montagna da vivere"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/Fiemme-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/Fiemme-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/Fiemme-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fiemme-Obereggen" title="Val di Fiemme, montagna da vivere"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/val-di-fiemme-montagna-da-vivere/" rel="bookmark" title="Val di Fiemme, montagna da vivere">Val di Fiemme, montagna da vivere</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/osserviamo-il-cielo-invernale/" rel="bookmark" class="td-image-wrap" title="Osserviamo il cielo invernale"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/nebulosa-Testa-di-Cavallo-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/nebulosa-Testa-di-Cavallo-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/nebulosa-Testa-di-Cavallo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="nebulosa Testa di Cavallo" title="Osserviamo il cielo invernale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/osserviamo-il-cielo-invernale/" rel="bookmark" title="Osserviamo il cielo invernale">Osserviamo il cielo invernale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/i-paradisi-bianchi-delle-alpi-di-cuneo/" rel="bookmark" class="td-image-wrap" title="I paradisi bianchi delle Alpi di Cuneo"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/alpi-cuneo-1-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/alpi-cuneo-1-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/alpi-cuneo-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="alpi cuneo" title="I paradisi bianchi delle Alpi di Cuneo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/i-paradisi-bianchi-delle-alpi-di-cuneo/" rel="bookmark" title="I paradisi bianchi delle Alpi di Cuneo">I paradisi bianchi delle Alpi di Cuneo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/lagorai-il-trentino-da-scoprire/" rel="bookmark" class="td-image-wrap" title="Lagorai, il Trentino da scoprire"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/Lagorai-Copia-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/Lagorai-Copia-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/Lagorai-Copia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Lagorai" title="Lagorai, il Trentino da scoprire"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/lagorai-il-trentino-da-scoprire/" rel="bookmark" title="Lagorai, il Trentino da scoprire">Lagorai, il Trentino da scoprire</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5c1444835b22f" data-td_block_id="td_uid_1_5c1444835b22f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5c1444835b22f" data-td_block_id="td_uid_1_5c1444835b22f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-7108"><a href="http://www.itinerarieluoghi.it/argomenti/agenda/">Agenda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6956"><a href="http://www.itinerarieluoghi.it/argomenti/indice-articoli/">Indice articoli</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-7773"><a href="http://www.itinerarieluoghi.it/info/">Info</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7755"><a href="http://www.itinerarieluoghi.it/abbonamenti/">Abbonamenti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7767"><a href="http://www.itinerarieluoghi.it/privacy-policy/">Privacy Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7766"><a href="http://www.itinerarieluoghi.it/cookie-policy/">Cookie Policy</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.itinerarieluoghi.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_9_5c14448360520_rand td_block_template_1"><div style="text-align:center"><ins data-revive-zoneid="238" data-revive-id="3713cdce34c54486bcaf2c3a3112c478"></ins></div></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.itinerarieluoghi.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Agenda" class="entry-crumb" href="http://www.itinerarieluoghi.it/argomenti/agenda/">Agenda</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Emilia-Romagna &#8211; Crossroads 2019, un mondo di musica dal 28 febbraio al...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-9230" class="post-9230 post type-post status-publish format-standard has-post-thumbnail hentry category-agenda tag-crossroads-2019 tag-eventi-musicali-in-emilia-romagna" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.itinerarieluoghi.it/argomenti/agenda/">Agenda</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Emilia-Romagna &#8211; Crossroads 2019, un mondo di musica dal 28 febbraio al 7 giugno 2019</h1>

                
                <div class="td-module-meta-info">
                                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="http://www.itinerarieluoghi.it/author/gianluca-salcioli/">Gianluca Salcioli</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-13T12:53:47+00:00" >13 dicembre 2018</time></span>                                                                        </div>

            </header>

        </div>
                <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.itinerarieluoghi.it%2Femilia-romagna-crossroads-2019-un-mondo-di-musica-dal-28-febbraio-al-7-giugno-2019%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Emilia-Romagna+%E2%80%93+Crossroads+2019%2C+un+mondo+di+musica+dal+28+febbraio+al+7+giugno+2019&url=http%3A%2F%2Fwww.itinerarieluoghi.it%2Femilia-romagna-crossroads-2019-un-mondo-di-musica-dal-28-febbraio-al-7-giugno-2019%2F&via=Itinerari+e+Luoghi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.itinerarieluoghi.it/emilia-romagna-crossroads-2019-un-mondo-di-musica-dal-28-febbraio-al-7-giugno-2019/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.itinerarieluoghi.it/emilia-romagna-crossroads-2019-un-mondo-di-musica-dal-28-febbraio-al-7-giugno-2019/&amp;media=http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/Fabrizio-Bosso-di-Simone-Cecchetti-1.jpg&description=Emilia-Romagna - Crossroads 2019, un mondo di musica dal 28 febbraio al 7 giugno 2019">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Emilia-Romagna &#8211; Crossroads 2019, un mondo di musica dal 28 febbraio al 7 giugno 2019 %0A%0A http://www.itinerarieluoghi.it/emilia-romagna-crossroads-2019-un-mondo-di-musica-dal-28-febbraio-al-7-giugno-2019/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Emilia-Romagna &#8211; Crossroads 2019, un mondo di musica dal 28 febbraio al 7 giugno 2019&body=http://www.itinerarieluoghi.it/emilia-romagna-crossroads-2019-un-mondo-di-musica-dal-28-febbraio-al-7-giugno-2019/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        
        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/Fabrizio-Bosso-di-Simone-Cecchetti-1.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/Fabrizio-Bosso-di-Simone-Cecchetti-1-696x464.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/Fabrizio-Bosso-di-Simone-Cecchetti-1-696x464.jpg 696w, http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/Fabrizio-Bosso-di-Simone-Cecchetti-1-300x200.jpg 300w, http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/Fabrizio-Bosso-di-Simone-Cecchetti-1-768x512.jpg 768w, http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/Fabrizio-Bosso-di-Simone-Cecchetti-1-1024x683.jpg 1024w, http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/Fabrizio-Bosso-di-Simone-Cecchetti-1-1068x712.jpg 1068w, http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/Fabrizio-Bosso-di-Simone-Cecchetti-1-630x420.jpg 630w" sizes="(max-width: 696px) 100vw, 696px" alt="Fabrizio Bosso" title="Fabrizio Bosso"/></a></div>                            <p style="border:1px solid #ff1900;background-color:#dddddd;padding:10px">
              <b>Dove</b>: Emilia-Romagna              <br><b>Dal</b>: 28-02-2019              <br><b>Al</b>: 07-06-2019            </p>
                <p style="text-align: justify;">Il giro del mondo in…100 giorni: quelli del festival <strong>Crossroads</strong>, che celebra la sua ventesima edizione con una cifra tonda e altisonante, coinvolgendo oltre 500 artisti in più di 70 concerti, sparsi su tutto il territorio dell’Emilia-Romagna. Un vero festival itinerante non solo nelle scelte artistiche ma anche nel continuo spostamento da un estremo all’altro della regione passando per oltre venti comuni. <strong>Dal 28 febbraio al 7 giugno</strong>, star e nuove leve del jazz, del <em>latin</em>, delle contaminazioni etniche e delle più varie musiche improvvisate saranno <em>on the road</em> lungo le strade emiliano-romagnole. <strong>Crossroads 2019</strong> è organizzato come sempre da Jazz Network in collaborazione con l’Assessorato alla Cultura della Regione Emilia-Romagna e con il sostegno del Ministero per i Beni e le Attività Culturali e di numerose altre istituzioni.</p>
<p style="text-align: justify;"><strong><u>Artisti residenti: Paolo Fresu, Enrico Rava e Fabrizio Bosso</u></strong></p>
<p style="text-align: justify;">I più celebrati solisti del jazz nazionale sono letteralmente di casa a Crossroads: <strong>Paolo Fresu</strong>, <strong>Enrico Rava</strong> e <strong>Fabrizio Bosso </strong>(nella foto di apertura) sono infatti ormai da diversi anni artisti residenti del festival, invitati a esibirsi in numerose occasioni con gruppi sempre diversi. Le migliori trombe del nostro jazz imprimeranno quindi un marchio significativo sul programma del festival.</p>
<p style="text-align: justify;"><strong>Paolo Fresu </strong>farà la sua prima apparizione a Crossroads 2019 in duo col pianista serbo <strong>Bojan Z</strong>: un binomio ormai storico, che si ascolterà il 2 marzo al Teatro Fabrizio De André di Casalgrande (dove pochi giorni prima, il 28 febbraio, si terrà l’inaugurazione del festival, con le peculiari sonorità del trio della cantante norvegese <strong>Kristin Asbjørnsen</strong>). Fresu tornerà poi in trio con il pianista <strong>Omar Sosa</strong> e il percussionista <strong>Trilok Gurtu</strong>: una formazione di altissima caratura per la prestigiosa sede del Teatro Galli di Rimini (26 marzo). Ancora un trio, questa volta col pianista <strong>Dino Rubino</strong> e il bassista <strong>Marco Bardoscia</strong>, porrà Fresu a diretto confronto con il repertorio di Chet Baker (15 maggio, Correggio, Teatro Asioli).</p>
<figure id="attachment_9233" style="width: 960px" class="wp-caption aligncenter"><img class="wp-image-9233" src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/Trilok-Gurtu-di-Madhur-Shroff-1.jpg" alt="Trilok Gurtu " width="960" height="1313" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/Trilok-Gurtu-di-Madhur-Shroff-1.jpg 2144w, http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/Trilok-Gurtu-di-Madhur-Shroff-1-219x300.jpg 219w, http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/Trilok-Gurtu-di-Madhur-Shroff-1-768x1050.jpg 768w, http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/Trilok-Gurtu-di-Madhur-Shroff-1-749x1024.jpg 749w, http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/Trilok-Gurtu-di-Madhur-Shroff-1-696x952.jpg 696w, http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/Trilok-Gurtu-di-Madhur-Shroff-1-1068x1461.jpg 1068w, http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/Trilok-Gurtu-di-Madhur-Shroff-1-307x420.jpg 307w" sizes="(max-width: 960px) 100vw, 960px" /><figcaption class="wp-caption-text">Trilok Gurtu</figcaption></figure>
<p style="text-align: justify;">I concerti con protagonista <strong>Enrico Rava</strong> saranno un omaggio ai suoi ottant’anni (li compirà appunto nel 2019), ‘interpretati’ con rinnovata freschezza: lo si ascolterà in una produzione originale di grande respiro dedicata alla musica di Antonio Carlos Jobim assieme a<strong> Eduardo</strong> e <strong>Roberto Taufic</strong>, <strong>Barbara Casini</strong> e l’<strong>Italian Jazz Orchestra</strong> (1 maggio, Forlì, Teatro Diego Fabbri) e poi circondato dai suoi <strong>Friends</strong>, ovvero Makiko Hirabayashi, Jesper Bodilsen e Morten Lund (25 maggio, Correggio).</p>
<p style="text-align: justify;">Un poker di occasioni per ascoltare le prodezze stilistiche della tromba di <strong>Fabrizio Bosso</strong>: il 19 marzo al Teatro Sociale di Novafeltria con “Storyville Story”, progetto co-diretto col trombonista <strong>Mauro Ottolini</strong> e dedicato al jazz di New Orleans; il 19 aprile a San Mauro Pascoli (Villa Torlonia Parco Poesia Pascoli) con il suo spumeggiante <strong>Quartet</strong>; il 26 aprile a Imola (Teatro Ebe Stignani) con un omaggio a Battisti dal cast stellare<strong> (Peppe Servillo</strong>, <strong>Javier Girotto</strong>, <strong>Rita Marcotulli</strong>, <strong>Furio Di Castri</strong>, <strong>Mattia Barbieri</strong>); il 31 maggio a Correggio con un’altra sua storica formazione, il dinamico sestetto “Latin Mood” co-diretto col sassofonista <strong>Javier Girotto</strong> (che nella stessa serata si esibirà anche alla testa del suo trio in un programma dedicato al <em>nuevo tango</em>). Ma le performance di Fresu e Rava non finiscono qui. Li ritroveremo, impegnati in progetti di notevole <em>appeal</em>, all’interno del festival <strong>Ravenna Jazz</strong>, che si terrà dal 3 al 12 maggio e il cui programma sarà inglobato nel cartellone di Crossroads. Il Teatro Alighieri ospiterà appuntamenti di grande richiamo, come appunto il trio formato da <strong>Paolo Fresu</strong>, <strong>Richard Galliano</strong> e <strong>Jan Lundgren</strong>, il cui “Mare Nostrum” saprà distillare intense emozioni (l’11). E come “Malìa napoletana”, spettacolo che ha come protagonista vocale<strong> Massimo Ranieri</strong>, sostenuto da una band di stelle del jazz italiano, tra le quali Rava, Stefano Di Battista e Rita Marcotulli (il 5). Rava salirà nuovamente sul palco dell’Alighieri il 6, in compagnia di <strong>Tommaso Vittorini</strong>, <strong>Mauro Ottolini</strong> e <strong>Alien Dee</strong>: saranno loro i solisti e direttori della colossale produzione originale <strong>“Pazzi di Jazz”</strong>, con una compagine orchestrale e corale formata da ben <strong>250</strong> <strong>giovanissimi musicisti</strong>, impegnati in un repertorio dedicato a Duke Ellington.</p>
<p style="text-align: justify;"><strong><u>Gli ospiti internazionali</u></strong></p>
<p style="text-align: justify;">Le avvincenti evoluzioni dei tre trombettisti italiani si inseriscono in un vasto programma (ancora in via di completamento) nel quale risalta una selezione di artisti internazionali capace di esprimere lo stato dell’arte delle diverse strade imboccate dalla musica improvvisata. Il jazz afroamericano <em>mainstream</em> troverà un sublime interprete nel pianista <strong>George Cables</strong>, il cui trio avrà come fenomenale propulsore il batterista <strong>Victor Lewis</strong> e come ospite speciale il sassofonista <strong>Piero Odorici </strong>(9 marzo, Ferrara, Jazz Club Torrione San Giovanni). Sulla stessa lunghezza d’onda estetica si muoverà anche il trio del pianista e cantante <strong>Johnny O’Neal</strong> (25 marzo, Carpi, Centro Sociale Guerzoni). L’avanguardia newyorkese sarà rappresentata dai <strong>Broken Shadows</strong>, la cui <em>line up</em> è un libro delle meraviglie: Tim Berne, Chris Speed, Reid Anderson e Dave King (13 aprile, Ferrara) e dal trio del pianista <strong>Uri Caine</strong>, che sarà protagonista di una produzione originale assieme alla <strong>Jazz In’It Orchestra</strong> (29 aprile, Casalecchio di Reno, Teatro Comunale).</p>
<p style="text-align: justify;">Il <em>crossover</em> etnico trova la sua più trascinante incarnazione nella band del percussionista indiano <strong>Trilok Gurtu </strong>(17 aprile, Imola), mentre il trombettista norvegese <em><strong>Nils Petter Molvær </strong></em><em>è l’alfiere di un nu-jazz ad alto tasso tecnologico </em><em>(</em>5 giugno, Parma, Casa della Musica<em>).</em> Di caratura internazionale, pur se guidato da uno dei più interessanti pianisti italiani, è il quartetto di <strong>Andrea Pozza</strong>, nel quale spicca il sax di <strong>Harry Allen</strong> (6 aprile, Ferrara).</p>
<p style="text-align: justify;"><em>Nei programmi di Crossroads le cantanti hanno sempre avuto un ruolo centrale. E anche quest’anno la selezione vocale offre nomi di rilievo. </em><em><strong>China Moses</strong> è figlia della carismatica Dee Dee Bridgewater e la cosa si nota chiaramente nelle doti vocali come nella presenza scenica </em>(8 marzo, Massa Lombarda, Sala del Carmine). <em>Ai confini tra il jazz e il pop più elegante si muove la </em><em>vocalist</em><em> inglese </em><strong>Sarah Jane Morris</strong> (in quintetto il 12 marzo a Rimini, Teatro degli Atti). Più schiettamente jazzistica è invece la voce irresistibile e spigliata della francese <strong>Camille​ Bertault</strong> (15 marzo, Fusignano, Auditorium Corelli).</p>
<figure id="attachment_9232" style="width: 960px" class="wp-caption aligncenter"><img class="wp-image-9232" src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/China-Moses.jpg" alt="China Moses" width="960" height="1171" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/China-Moses.jpg 3485w, http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/China-Moses-246x300.jpg 246w, http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/China-Moses-768x937.jpg 768w, http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/China-Moses-839x1024.jpg 839w, http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/China-Moses-696x849.jpg 696w, http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/China-Moses-1068x1303.jpg 1068w, http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/China-Moses-344x420.jpg 344w" sizes="(max-width: 960px) 100vw, 960px" /><figcaption class="wp-caption-text">China Moses</figcaption></figure>
<p style="text-align: justify;">Non mancheranno nomi di raro ascolto in Italia, che saranno una vera rivelazione, come <strong>Chris McQueen</strong>, <strong>Henry Hey</strong>,<strong> Kevin Scott</strong> e<strong> Jason Thomas</strong>, ovvero i <strong>Forq</strong>, con la loro <em>f</em><em>usion</em> a tutto <em>groove</em> dagli USA (14 marzo, Modena, Off Modena Live Club). O gli austriaci <strong>Shake Stew</strong>, con il loro torrenziale <em>free funk</em> venato di sapori mitteleuropei (4 aprile, Modena, La Tenda).</p>
<p style="text-align: justify;"><strong><u>Jazz made in Italy </u></strong></p>
<p style="text-align: justify;">Oltre che ai suoi celeberrimi artisti residenti, Crossroads 2019 concederà ampio spazio a molti altri esponenti del jazz italiano. E in aggiunta a quelle di Fresu, Rava e Bosso spiccano altre trombe di riguardo, come quella di <strong>Flavio Boltro</strong> (col suo turbinoso BBB Trio; 9 aprile a San Mauro Pascoli) e quella di <strong>Luca Aquino</strong>, che torna a esibirsi dal vivo per la prima volta dopo una pausa forzata di due anni (in quartetto il 7 giugno a Parma). Immancabile l’attenzione riservata alle voci: quelle di <strong>Eloisa Atti</strong> (col quintetto “Edges” il 21 marzo a Massa Lombarda, Sala del Carmine), di Carla Casarano, solista del quintetto <strong>Luminặ </strong>(28 marzo, Fusignano), della giovane e assai promettente <strong>Camilla Battaglia</strong> (12 aprile, Modena, La Tenda) e quella, particolarmente versata per le sonorità brasiliane, di <strong>Silvia Donati</strong> (in trio il 14 aprile a Dozza, Teatro Comunale).</p>
<p style="text-align: justify;"><strong><u>Musiche dal Sud America e oltre</u></strong></p>
<p style="text-align: justify;">Le serate di Crossroads 2019 prenderanno in più occasioni i colori del Sud America. Gli ascolti ‘esotici’ inizieranno con la pianista cubana <strong>Marialy Pacheco</strong> il cui duo con il percussionista marocchino <strong>Rhani Krija</strong> è un innesto di culture musicali (7 marzo, Solarolo, Oratorio dell’Annunziata). L’arpista colombiano <strong>Edmar Castaneda </strong>duetterà invece con il clarinettista <strong>Gabriele Mirabassi</strong>, un binomio a cavallo tra virtuosismi e raffinatezza (17 marzo, Castelfranco Emilia, Teatro Dadà). I ritmi brasiliani brilleranno poi sulle sette corde della chitarra di <strong>Yamandu Costa</strong> (in solo il 2 marzo a Fusignano). Con i <strong>Gaia Quatro</strong>, Argentina e Giappone si fondono in un’imprevedibile e vibrante poesia sonora (5 aprile, Fusignano). La canzone brasiliana salirà alla ribalta con il duo <strong>As Madalenas</strong>, ovvero le voci e chitarre di Cristina Renzetti e Tati Valle (7 aprile, Dozza, Teatro Comunale). E poi ancora Brasile, con il trascinante <strong>Bossarenova Trio </strong>della <em>vocalist</em> <strong>Paula Morelenbaum</strong>, aumentato dalla presenza del sassofonista <strong>Márcio Tubino</strong> (11 aprile, Gambettola, Teatro Comunale). Eccentrico e originale è poi il solo del multistrumentista israeliano <strong>Adam Ben Ezra</strong>, capace di fondere la tecnica jazzistica con i suoni del mondo (4 giugno, Bagnacavallo, Chiostro Complesso di San Francesco).</p>
<p style="text-align: justify;"><strong><u>I festival nel festival</u></strong></p>
<p style="text-align: justify;">Concentrate nella parte finale della kermesse itinerante, le dieci date che si terranno al Teatro Asioli di Correggio daranno vita a un vero festival nel festival. Sarà un riassunto concentrato delle principali tematiche musicali di Crossroads: oltre ai già citati concerti che coinvolgeranno tutti e tre gli artisti residenti (Fresu, Rava e Bosso), ci saranno nomi di culto della scena statunitense come i <strong>Bad Plus</strong> (nella rinnovata formazione con Orrin Evans al pianoforte; 13 maggio) e il trombettista <strong>Rob Mazurek</strong>, che condividerà il messaggio dell’avanguardia americana con un manipolo dei più avanzati improvvisatori italiani (il 17). Il trio del violoncellista francese <strong>Vincent Courtois</strong>, che si ispira a celebri film per il suo “Love of Life” (il 18), e il solo di <strong>Derek Brown</strong>, che applica la tecnica del beatbox al sassofono (il 24), saranno gli appuntamenti più anticonformisti, mentre l’immancabile tocco latino verrà conferito dal pirotecnico duo cubano formato dal pianista <strong>Alfredo Rodriguez</strong> e il percussionista <strong>Pedrito Martinez</strong> (il 29). La scena nazionale sarà poi rappresentata dal sax di <strong>Francesco Bearzatti</strong>, che duetterà con la fisarmonica di <strong>Carmine Ioanna</strong> (il 28, in serata assieme al Trio Trip del pianista <strong>Mirko Signorile</strong>) e dal policromo organico della <strong>On Time Variabile Orchestra</strong>, che, sotto la direzione del sassofonista <strong>Cristiano Arcelli</strong>, raccoglie i docenti e i migliori allievi dei seminari “On Time” che si terranno a Correggio durante il festival (1 giugno).</p>
<p style="text-align: justify;">Anche i tre appuntamenti previsti al “Cassero” Teatro Comunale di Castel San Pietro Terme alla fine di marzo formeranno una mini rassegna. Mentre il trio del chitarrista <strong>Julian Lage</strong> (30 marzo) porterà una ventata suadente nel solco della grande tradizione chitarristica <em>mainstream</em>, gli altri due appuntamenti saranno di natura più esplorativa. Il 29 il trio composto da <strong>Riccardo Tesi</strong>, <strong>Patrick Vaillant</strong> e <strong>Andrea Piccioni</strong> si presenterà con un ospite d’onore come <strong>Gianluigi Trovesi</strong>: un organico alquanto insolito (organetto, mandolino, tamburi a cornice e clarinetti, rispettivamente) per dar vita a una sorta di folklore immaginario. Il 31 il bassista <strong>Danilo Gallo</strong> presenterà il suo progetto “Dark Dry Tears”, che vanta le presenze dei sassofonisti <strong>Francesco Bearzatti</strong> e<strong> Francesco Bigoni </strong>e del batterista<strong> Jim Black</strong>.</p>
<p>&nbsp;</p>
                </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.itinerarieluoghi.it/tag/crossroads-2019/">Crossroads 2019</a></li><li><a href="http://www.itinerarieluoghi.it/tag/eventi-musicali-in-emilia-romagna/">eventi musicali in Emilia-Romagna</a></li></ul>            </div>
                    <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.itinerarieluoghi.it%2Femilia-romagna-crossroads-2019-un-mondo-di-musica-dal-28-febbraio-al-7-giugno-2019%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Emilia-Romagna+%E2%80%93+Crossroads+2019%2C+un+mondo+di+musica+dal+28+febbraio+al+7+giugno+2019&url=http%3A%2F%2Fwww.itinerarieluoghi.it%2Femilia-romagna-crossroads-2019-un-mondo-di-musica-dal-28-febbraio-al-7-giugno-2019%2F&via=Itinerari+e+Luoghi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.itinerarieluoghi.it/emilia-romagna-crossroads-2019-un-mondo-di-musica-dal-28-febbraio-al-7-giugno-2019/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.itinerarieluoghi.it/emilia-romagna-crossroads-2019-un-mondo-di-musica-dal-28-febbraio-al-7-giugno-2019/&amp;media=http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/Fabrizio-Bosso-di-Simone-Cecchetti-1.jpg&description=Emilia-Romagna - Crossroads 2019, un mondo di musica dal 28 febbraio al 7 giugno 2019">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Emilia-Romagna &#8211; Crossroads 2019, un mondo di musica dal 28 febbraio al 7 giugno 2019 %0A%0A http://www.itinerarieluoghi.it/emilia-romagna-crossroads-2019-un-mondo-di-musica-dal-28-febbraio-al-7-giugno-2019/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Emilia-Romagna &#8211; Crossroads 2019, un mondo di musica dal 28 febbraio al 7 giugno 2019&body=http://www.itinerarieluoghi.it/emilia-romagna-crossroads-2019-un-mondo-di-musica-dal-28-febbraio-al-7-giugno-2019/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                    <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.itinerarieluoghi.it/alla-ricerca-dello-scatto-perfetto-nei-musei-di-tokyo/">Alla ricerca dello scatto perfetto nei musei di Tokyo</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="http://www.itinerarieluoghi.it/al-marco-polo-di-venezia-si-e-misurato-lo-stress-da-viaggio-in-aereo/">Al Marco Polo di Venezia si è misurato lo stress da viaggio in aereo</a></div></div></div>            	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gianluca Salcioli"></span><meta itemprop="datePublished" content="2018-12-13T12:53:47+00:00"><meta itemprop="dateModified" content="2018-12-13T12:53:47+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.itinerarieluoghi.it/emilia-romagna-crossroads-2019-un-mondo-di-musica-dal-28-febbraio-al-7-giugno-2019/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.itinerarieluoghi.it/wp-content/uploads/2018/09/logo_itinerarieluoghi_90px.jpg"></span><meta itemprop="name" content="Itinerari e Luoghi"></span><meta itemprop="headline " content="Emilia-Romagna - Crossroads 2019, un mondo di musica dal 28 febbraio al 7 giugno 2019"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/Fabrizio-Bosso-di-Simone-Cecchetti-1.jpg"><meta itemprop="width" content="2202"><meta itemprop="height" content="1468"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_11_5c144483668ba_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5c144483668ba" ><script>var block_td_uid_11_5c144483668ba = new tdBlock();
block_td_uid_11_5c144483668ba.id = "td_uid_11_5c144483668ba";
block_td_uid_11_5c144483668ba.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_11_5c144483668ba_rand","td_column_number":3,"live_filter_cur_post_id":9230,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5c144483668ba_rand","tdc_css_class_style":"td_uid_11_5c144483668ba_rand_style"}';
block_td_uid_11_5c144483668ba.td_column_number = "3";
block_td_uid_11_5c144483668ba.block_type = "td_block_related_posts";
block_td_uid_11_5c144483668ba.post_count = "3";
block_td_uid_11_5c144483668ba.found_posts = "91";
block_td_uid_11_5c144483668ba.header_color = "";
block_td_uid_11_5c144483668ba.ajax_pagination_infinite_stop = "";
block_td_uid_11_5c144483668ba.max_num_pages = "31";
tdBlocksArray.push(block_td_uid_11_5c144483668ba);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_12_5c14448367e24" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_11_5c144483668ba" href="#">ARTICOLI CORRELATI</a><a id="td_uid_13_5c14448367e60" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_11_5c144483668ba" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_11_5c144483668ba class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/pesaro-il-paesaggio-marchigiano-nella-storia-dellarte-il-15-dicembre/" rel="bookmark" class="td-image-wrap" title="Pesaro &#8211; Il paesaggio marchigiano nella storia dell&#8217;arte il 15 dicembre"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/1503990111333487-568343-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/1503990111333487-568343-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/1503990111333487-568343-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Leonardo Da Vinci, Annunciazione" title="Pesaro &#8211; Il paesaggio marchigiano nella storia dell&#8217;arte il 15 dicembre"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/pesaro-il-paesaggio-marchigiano-nella-storia-dellarte-il-15-dicembre/" rel="bookmark" title="Pesaro &#8211; Il paesaggio marchigiano nella storia dell&#8217;arte il 15 dicembre">Pesaro &#8211; Il paesaggio marchigiano nella storia dell&#8217;arte il 15 dicembre</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/bologna-i-presepi-si-mettono-in-mostra-dall8-dicembre-al-13-gennaio-2019/" rel="bookmark" class="td-image-wrap" title="Bologna- I Presepi si mettono in mostra dall&#8217;8 dicembre al 13 gennaio 2019"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/Ass-Turismo-Presepe-di-Sabbia_RIC4793-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/Ass-Turismo-Presepe-di-Sabbia_RIC4793-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/Ass-Turismo-Presepe-di-Sabbia_RIC4793-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Presepi di sabbia a Bologna" title="Bologna- I Presepi si mettono in mostra dall&#8217;8 dicembre al 13 gennaio 2019"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/bologna-i-presepi-si-mettono-in-mostra-dall8-dicembre-al-13-gennaio-2019/" rel="bookmark" title="Bologna- I Presepi si mettono in mostra dall&#8217;8 dicembre al 13 gennaio 2019">Bologna- I Presepi si mettono in mostra dall&#8217;8 dicembre al 13 gennaio 2019</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/milano-i-disegni-di-scalarini-a-70-anni-dalla-morte-dal-6-dicembre-al-6-gennaio-2019/" rel="bookmark" class="td-image-wrap" title="Milano &#8211; I disegni di Scalarini a 70 anni dalla morte dal 6 dicembre al 6 gennaio 2019"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/Palazzo_Moriggia_-_Museo_del_risorgimento_di_milano_-_01-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/Palazzo_Moriggia_-_Museo_del_risorgimento_di_milano_-_01-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/Palazzo_Moriggia_-_Museo_del_risorgimento_di_milano_-_01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Milano, museo del Risorgimento" title="Milano &#8211; I disegni di Scalarini a 70 anni dalla morte dal 6 dicembre al 6 gennaio 2019"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/milano-i-disegni-di-scalarini-a-70-anni-dalla-morte-dal-6-dicembre-al-6-gennaio-2019/" rel="bookmark" title="Milano &#8211; I disegni di Scalarini a 70 anni dalla morte dal 6 dicembre al 6 gennaio 2019">Milano &#8211; I disegni di Scalarini a 70 anni dalla morte dal 6 dicembre al 6 gennaio 2019</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5c144483668ba" data-td_block_id="td_uid_11_5c144483668ba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5c144483668ba" data-td_block_id="td_uid_11_5c144483668ba"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="243" data-revive-id="3713cdce34c54486bcaf2c3a3112c478"></ins></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_14_5c1444836a825_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Social</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">5,063</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/itinerarieluoghi"  target="_blank" >Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">3,927</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://instagram.com/itinerarieluoghi#"  target="_blank" >Segui</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="247" data-revive-id="3713cdce34c54486bcaf2c3a3112c478"></ins></div></aside><div class="td_block_wrap td_block_24 td_block_widget td_uid_15_5c1444836b01e_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5c1444836b01e" ><script>var block_td_uid_15_5c1444836b01e = new tdBlock();
block_td_uid_15_5c1444836b01e.id = "td_uid_15_5c1444836b01e";
block_td_uid_15_5c1444836b01e.atts = '{"custom_title":"In Edicola","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","mx16_tl":"","mx16_el":"","m19_tl":"","m19_el":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"536","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_15_5c1444836b01e_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx16f_title_font_header":"","mx16f_title_font_title":"Article title","mx16f_title_font_settings":"","mx16f_title_font_family":"","mx16f_title_font_size":"","mx16f_title_font_line_height":"","mx16f_title_font_style":"","mx16f_title_font_weight":"","mx16f_title_font_transform":"","mx16f_title_font_spacing":"","mx16f_title_":"","mx16f_cat_font_title":"Article category tag","mx16f_cat_font_settings":"","mx16f_cat_font_family":"","mx16f_cat_font_size":"","mx16f_cat_font_line_height":"","mx16f_cat_font_style":"","mx16f_cat_font_weight":"","mx16f_cat_font_transform":"","mx16f_cat_font_spacing":"","mx16f_cat_":"","mx16f_meta_font_title":"Article meta info","mx16f_meta_font_settings":"","mx16f_meta_font_family":"","mx16f_meta_font_size":"","mx16f_meta_font_line_height":"","mx16f_meta_font_style":"","mx16f_meta_font_weight":"","mx16f_meta_font_transform":"","mx16f_meta_font_spacing":"","mx16f_meta_":"","mx16f_ex_font_title":"Article excerpt","mx16f_ex_font_settings":"","mx16f_ex_font_family":"","mx16f_ex_font_size":"","mx16f_ex_font_line_height":"","mx16f_ex_font_style":"","mx16f_ex_font_weight":"","mx16f_ex_font_transform":"","mx16f_ex_font_spacing":"","mx16f_ex_":"","mx16f_btn_font_title":"Article read more button","mx16f_btn_font_settings":"","mx16f_btn_font_family":"","mx16f_btn_font_size":"","mx16f_btn_font_line_height":"","mx16f_btn_font_style":"","mx16f_btn_font_weight":"","mx16f_btn_font_transform":"","mx16f_btn_font_spacing":"","mx16f_btn_":"","m19f_title_font_header":"","m19f_title_font_title":"Article title","m19f_title_font_settings":"","m19f_title_font_family":"","m19f_title_font_size":"","m19f_title_font_line_height":"","m19f_title_font_style":"","m19f_title_font_weight":"","m19f_title_font_transform":"","m19f_title_font_spacing":"","m19f_title_":"","m19f_cat_font_title":"Article category tag","m19f_cat_font_settings":"","m19f_cat_font_family":"","m19f_cat_font_size":"","m19f_cat_font_line_height":"","m19f_cat_font_style":"","m19f_cat_font_weight":"","m19f_cat_font_transform":"","m19f_cat_font_spacing":"","m19f_cat_":"","m19f_meta_font_title":"Article meta info","m19f_meta_font_settings":"","m19f_meta_font_family":"","m19f_meta_font_size":"","m19f_meta_font_line_height":"","m19f_meta_font_style":"","m19f_meta_font_weight":"","m19f_meta_font_transform":"","m19f_meta_font_spacing":"","m19f_meta_":"","m19f_ex_font_title":"Article excerpt","m19f_ex_font_settings":"","m19f_ex_font_family":"","m19f_ex_font_size":"","m19f_ex_font_line_height":"","m19f_ex_font_style":"","m19f_ex_font_weight":"","m19f_ex_font_transform":"","m19f_ex_font_spacing":"","m19f_ex_":"","m19f_btn_font_title":"Article read more button","m19f_btn_font_settings":"","m19f_btn_font_family":"","m19f_btn_font_size":"","m19f_btn_font_line_height":"","m19f_btn_font_style":"","m19f_btn_font_weight":"","m19f_btn_font_transform":"","m19f_btn_font_spacing":"","m19f_btn_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_15_5c1444836b01e_rand","tdc_css_class_style":"td_uid_15_5c1444836b01e_rand_style"}';
block_td_uid_15_5c1444836b01e.td_column_number = "1";
block_td_uid_15_5c1444836b01e.block_type = "td_block_24";
block_td_uid_15_5c1444836b01e.post_count = "1";
block_td_uid_15_5c1444836b01e.found_posts = "3";
block_td_uid_15_5c1444836b01e.header_color = "#";
block_td_uid_15_5c1444836b01e.ajax_pagination_infinite_stop = "";
block_td_uid_15_5c1444836b01e.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_15_5c1444836b01e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">In Edicola</span></h4></div><div id=td_uid_15_5c1444836b01e class="td_block_inner td-column-1 td-opacity-author">
        <div class="td_module_mx16 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/n-266-dicembre-gennaio/" rel="bookmark" title="N°. 266 Dicembre/Gennaio">N°. 266 Dicembre/Gennaio</a></h3>                <div class="td-info-container">
                    <div class="td-module-image">
                        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/n-266-dicembre-gennaio/" rel="bookmark" class="td-image-wrap" title="N°. 266 Dicembre/Gennaio"><img width="300" height="364" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/11/Cover-266-300x364.jpg" alt="Copertina numero 266 Dicembre 2018/Gennaio 2019" title="N°. 266 Dicembre/Gennaio"/></a></div>                                            </div>

                    <div class="td-item-details">
                        <div class="td-module-meta-info">
                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-29T15:00:00+00:00" >29 novembre 2018</time></span>                                                    </div>

                        <div class="td-excerpt">
                            Carissimi lettori, permettetemi di dedicare l’editoriale di questo mese alla tragedia che ha coinvolto la Liguria, terra...                        </div>

                        <div class="td-read-more">
                            <a href="http://www.itinerarieluoghi.it/n-266-dicembre-gennaio/">Continua a leggere</a>
                        </div>
                    </div>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_16_5c1444836f413_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_16_5c1444836f413" ><script>var block_td_uid_16_5c1444836f413 = new tdBlock();
block_td_uid_16_5c1444836f413.id = "td_uid_16_5c1444836f413";
block_td_uid_16_5c1444836f413.atts = '{"custom_title":"Ultime News","custom_url":"\/argomenti\/news\/","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"546","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_16_5c1444836f413_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_16_5c1444836f413_rand","tdc_css_class_style":"td_uid_16_5c1444836f413_rand_style"}';
block_td_uid_16_5c1444836f413.td_column_number = "1";
block_td_uid_16_5c1444836f413.block_type = "td_block_7";
block_td_uid_16_5c1444836f413.post_count = "3";
block_td_uid_16_5c1444836f413.found_posts = "139";
block_td_uid_16_5c1444836f413.header_color = "#";
block_td_uid_16_5c1444836f413.ajax_pagination_infinite_stop = "";
block_td_uid_16_5c1444836f413.max_num_pages = "47";
tdBlocksArray.push(block_td_uid_16_5c1444836f413);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="/argomenti/news/" class="td-pulldown-size">Ultime News</a></h4></div><div id=td_uid_16_5c1444836f413 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/al-marco-polo-di-venezia-si-e-misurato-lo-stress-da-viaggio-in-aereo/" rel="bookmark" class="td-image-wrap" title="Al Marco Polo di Venezia si è misurato lo stress da viaggio in aereo"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/d03ab297-190e-45cb-8de5-008478e25918__O-100x70.png" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/d03ab297-190e-45cb-8de5-008478e25918__O-100x70.png 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/d03ab297-190e-45cb-8de5-008478e25918__O-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Aeroporto Venezia" title="Al Marco Polo di Venezia si è misurato lo stress da viaggio in aereo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/al-marco-polo-di-venezia-si-e-misurato-lo-stress-da-viaggio-in-aereo/" rel="bookmark" title="Al Marco Polo di Venezia si è misurato lo stress da viaggio in aereo">Al Marco Polo di Venezia si è misurato lo stress da...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-13T15:04:20+00:00" >13 dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/alla-ricerca-dello-scatto-perfetto-nei-musei-di-tokyo/" rel="bookmark" class="td-image-wrap" title="Alla ricerca dello scatto perfetto nei musei di Tokyo"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/CTCVB_Miraikan_90-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/CTCVB_Miraikan_90-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/CTCVB_Miraikan_90-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Alla ricerca dello scatto perfetto nei musei di Tokyo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/alla-ricerca-dello-scatto-perfetto-nei-musei-di-tokyo/" rel="bookmark" title="Alla ricerca dello scatto perfetto nei musei di Tokyo">Alla ricerca dello scatto perfetto nei musei di Tokyo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-13T10:45:37+00:00" >13 dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/emirates-una-tariffa-speciale-in-uno-dei-migliori-hotel-di-dubai/" rel="bookmark" class="td-image-wrap" title="Emirates: una tariffa speciale in uno dei migliori hotel di Dubai"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/A380-inflight-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/A380-inflight-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/A380-inflight-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Emirates Airlines" title="Emirates: una tariffa speciale in uno dei migliori hotel di Dubai"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/emirates-una-tariffa-speciale-in-uno-dei-migliori-hotel-di-dubai/" rel="bookmark" title="Emirates: una tariffa speciale in uno dei migliori hotel di Dubai">Emirates: una tariffa speciale in uno dei migliori hotel di Dubai</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-12T13:28:56+00:00" >12 dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_17_5c14448373f58_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_17_5c14448373f58" ><script>var block_td_uid_17_5c14448373f58 = new tdBlock();
block_td_uid_17_5c14448373f58.id = "td_uid_17_5c14448373f58";
block_td_uid_17_5c14448373f58.atts = '{"custom_title":"Ultime Rubriche","custom_url":"\/argomenti\/rubriche\/","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"529","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_5c14448373f58_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5c14448373f58_rand","tdc_css_class_style":"td_uid_17_5c14448373f58_rand_style"}';
block_td_uid_17_5c14448373f58.td_column_number = "1";
block_td_uid_17_5c14448373f58.block_type = "td_block_7";
block_td_uid_17_5c14448373f58.post_count = "3";
block_td_uid_17_5c14448373f58.found_posts = "45";
block_td_uid_17_5c14448373f58.header_color = "#";
block_td_uid_17_5c14448373f58.ajax_pagination_infinite_stop = "";
block_td_uid_17_5c14448373f58.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_17_5c14448373f58);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="/argomenti/rubriche/" class="td-pulldown-size">Ultime Rubriche</a></h4></div><div id=td_uid_17_5c14448373f58 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/val-di-fiemme-montagna-da-vivere/" rel="bookmark" class="td-image-wrap" title="Val di Fiemme, montagna da vivere"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/Fiemme-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/Fiemme-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/Fiemme-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Fiemme-Obereggen" title="Val di Fiemme, montagna da vivere"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/val-di-fiemme-montagna-da-vivere/" rel="bookmark" title="Val di Fiemme, montagna da vivere">Val di Fiemme, montagna da vivere</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-12T11:00:40+00:00" >12 dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/osserviamo-il-cielo-invernale/" rel="bookmark" class="td-image-wrap" title="Osserviamo il cielo invernale"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/nebulosa-Testa-di-Cavallo-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/nebulosa-Testa-di-Cavallo-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/nebulosa-Testa-di-Cavallo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="nebulosa Testa di Cavallo" title="Osserviamo il cielo invernale"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/osserviamo-il-cielo-invernale/" rel="bookmark" title="Osserviamo il cielo invernale">Osserviamo il cielo invernale</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-11T14:24:53+00:00" >11 dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/i-paradisi-bianchi-delle-alpi-di-cuneo/" rel="bookmark" class="td-image-wrap" title="I paradisi bianchi delle Alpi di Cuneo"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/alpi-cuneo-1-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/alpi-cuneo-1-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/alpi-cuneo-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="alpi cuneo" title="I paradisi bianchi delle Alpi di Cuneo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/i-paradisi-bianchi-delle-alpi-di-cuneo/" rel="bookmark" title="I paradisi bianchi delle Alpi di Cuneo">I paradisi bianchi delle Alpi di Cuneo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-11T12:01:11+00:00" >11 dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td_uid_18_5c144483774fa_rand td_block_template_1"><ins data-revive-zoneid="239" data-revive-id="3713cdce34c54486bcaf2c3a3112c478"></ins></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.itinerarieluoghi.it/"><img src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/09/logo_itinerarieluoghi_90px.jpg" alt="Itinerari e Luoghi" title="Itinerari e Luoghi"/></a></div><div class="footer-text-wrap">Editoriale C&C<br />
Via Molise, 3<br />
20085 Locate di Triulzi (MI) - Italy<br />
Cap. Soc. 220.000 € i.v.<br />
P.IVA/C.F. 04154780961<br />
REA: MI - 1729486<br />
Tel. +39 02 90 48 11 96<br />
Fax +39 02 90 48 11 20<br />
 <div class="footer-email-wrap">Contattaci: <a href="mailto:info@editorialecec.com">info@editorialecec.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/itinerarieluoghi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/itinerarieluoghi/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_19_5c14448377ef0_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_19_5c14448377ef0" ><script>var block_td_uid_19_5c14448377ef0 = new tdBlock();
block_td_uid_19_5c14448377ef0.id = "td_uid_19_5c14448377ef0";
block_td_uid_19_5c14448377ef0.atts = '{"custom_title":"Agenda","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"527","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_19_5c14448377ef0_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_19_5c14448377ef0_rand","tdc_css_class_style":"td_uid_19_5c14448377ef0_rand_style"}';
block_td_uid_19_5c14448377ef0.td_column_number = "1";
block_td_uid_19_5c14448377ef0.block_type = "td_block_7";
block_td_uid_19_5c14448377ef0.post_count = "4";
block_td_uid_19_5c14448377ef0.found_posts = "92";
block_td_uid_19_5c14448377ef0.header_color = "#";
block_td_uid_19_5c14448377ef0.ajax_pagination_infinite_stop = "";
block_td_uid_19_5c14448377ef0.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_19_5c14448377ef0);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Agenda</span></h4></div><div id=td_uid_19_5c14448377ef0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/emilia-romagna-crossroads-2019-un-mondo-di-musica-dal-28-febbraio-al-7-giugno-2019/" rel="bookmark" class="td-image-wrap" title="Emilia-Romagna &#8211; Crossroads 2019, un mondo di musica dal 28 febbraio al 7 giugno 2019"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/Fabrizio-Bosso-di-Simone-Cecchetti-1-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/Fabrizio-Bosso-di-Simone-Cecchetti-1-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/Fabrizio-Bosso-di-Simone-Cecchetti-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Fabrizio Bosso" title="Emilia-Romagna &#8211; Crossroads 2019, un mondo di musica dal 28 febbraio al 7 giugno 2019"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/emilia-romagna-crossroads-2019-un-mondo-di-musica-dal-28-febbraio-al-7-giugno-2019/" rel="bookmark" title="Emilia-Romagna &#8211; Crossroads 2019, un mondo di musica dal 28 febbraio al 7 giugno 2019">Emilia-Romagna &#8211; Crossroads 2019, un mondo di musica dal 28 febbraio...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-13T12:53:47+00:00" >13 dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/pesaro-il-paesaggio-marchigiano-nella-storia-dellarte-il-15-dicembre/" rel="bookmark" class="td-image-wrap" title="Pesaro &#8211; Il paesaggio marchigiano nella storia dell&#8217;arte il 15 dicembre"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/1503990111333487-568343-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/1503990111333487-568343-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/1503990111333487-568343-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Leonardo Da Vinci, Annunciazione" title="Pesaro &#8211; Il paesaggio marchigiano nella storia dell&#8217;arte il 15 dicembre"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/pesaro-il-paesaggio-marchigiano-nella-storia-dellarte-il-15-dicembre/" rel="bookmark" title="Pesaro &#8211; Il paesaggio marchigiano nella storia dell&#8217;arte il 15 dicembre">Pesaro &#8211; Il paesaggio marchigiano nella storia dell&#8217;arte il 15 dicembre</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-12T11:33:31+00:00" >12 dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/bologna-i-presepi-si-mettono-in-mostra-dall8-dicembre-al-13-gennaio-2019/" rel="bookmark" class="td-image-wrap" title="Bologna- I Presepi si mettono in mostra dall&#8217;8 dicembre al 13 gennaio 2019"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/Ass-Turismo-Presepe-di-Sabbia_RIC4793-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/Ass-Turismo-Presepe-di-Sabbia_RIC4793-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/Ass-Turismo-Presepe-di-Sabbia_RIC4793-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Presepi di sabbia a Bologna" title="Bologna- I Presepi si mettono in mostra dall&#8217;8 dicembre al 13 gennaio 2019"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/bologna-i-presepi-si-mettono-in-mostra-dall8-dicembre-al-13-gennaio-2019/" rel="bookmark" title="Bologna- I Presepi si mettono in mostra dall&#8217;8 dicembre al 13 gennaio 2019">Bologna- I Presepi si mettono in mostra dall&#8217;8 dicembre al 13...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-07T08:00:42+00:00" >7 dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/milano-i-disegni-di-scalarini-a-70-anni-dalla-morte-dal-6-dicembre-al-6-gennaio-2019/" rel="bookmark" class="td-image-wrap" title="Milano &#8211; I disegni di Scalarini a 70 anni dalla morte dal 6 dicembre al 6 gennaio 2019"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/Palazzo_Moriggia_-_Museo_del_risorgimento_di_milano_-_01-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/Palazzo_Moriggia_-_Museo_del_risorgimento_di_milano_-_01-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/Palazzo_Moriggia_-_Museo_del_risorgimento_di_milano_-_01-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Milano, museo del Risorgimento" title="Milano &#8211; I disegni di Scalarini a 70 anni dalla morte dal 6 dicembre al 6 gennaio 2019"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/milano-i-disegni-di-scalarini-a-70-anni-dalla-morte-dal-6-dicembre-al-6-gennaio-2019/" rel="bookmark" title="Milano &#8211; I disegni di Scalarini a 70 anni dalla morte dal 6 dicembre al 6 gennaio 2019">Milano &#8211; I disegni di Scalarini a 70 anni dalla morte...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-06T12:10:04+00:00" >6 dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_20_5c1444837bbfd_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5c1444837bbfd" ><script>var block_td_uid_20_5c1444837bbfd = new tdBlock();
block_td_uid_20_5c1444837bbfd.id = "td_uid_20_5c1444837bbfd";
block_td_uid_20_5c1444837bbfd.atts = '{"custom_title":"Rubriche","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"529","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_20_5c1444837bbfd_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_20_5c1444837bbfd_rand","tdc_css_class_style":"td_uid_20_5c1444837bbfd_rand_style"}';
block_td_uid_20_5c1444837bbfd.td_column_number = "1";
block_td_uid_20_5c1444837bbfd.block_type = "td_block_7";
block_td_uid_20_5c1444837bbfd.post_count = "4";
block_td_uid_20_5c1444837bbfd.found_posts = "45";
block_td_uid_20_5c1444837bbfd.header_color = "#";
block_td_uid_20_5c1444837bbfd.ajax_pagination_infinite_stop = "";
block_td_uid_20_5c1444837bbfd.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_20_5c1444837bbfd);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Rubriche</span></h4></div><div id=td_uid_20_5c1444837bbfd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/val-di-fiemme-montagna-da-vivere/" rel="bookmark" class="td-image-wrap" title="Val di Fiemme, montagna da vivere"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/Fiemme-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/Fiemme-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/Fiemme-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Fiemme-Obereggen" title="Val di Fiemme, montagna da vivere"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/val-di-fiemme-montagna-da-vivere/" rel="bookmark" title="Val di Fiemme, montagna da vivere">Val di Fiemme, montagna da vivere</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-12T11:00:40+00:00" >12 dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/osserviamo-il-cielo-invernale/" rel="bookmark" class="td-image-wrap" title="Osserviamo il cielo invernale"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/nebulosa-Testa-di-Cavallo-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/nebulosa-Testa-di-Cavallo-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/nebulosa-Testa-di-Cavallo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="nebulosa Testa di Cavallo" title="Osserviamo il cielo invernale"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/osserviamo-il-cielo-invernale/" rel="bookmark" title="Osserviamo il cielo invernale">Osserviamo il cielo invernale</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-11T14:24:53+00:00" >11 dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/i-paradisi-bianchi-delle-alpi-di-cuneo/" rel="bookmark" class="td-image-wrap" title="I paradisi bianchi delle Alpi di Cuneo"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/alpi-cuneo-1-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/alpi-cuneo-1-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/alpi-cuneo-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="alpi cuneo" title="I paradisi bianchi delle Alpi di Cuneo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/i-paradisi-bianchi-delle-alpi-di-cuneo/" rel="bookmark" title="I paradisi bianchi delle Alpi di Cuneo">I paradisi bianchi delle Alpi di Cuneo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-11T12:01:11+00:00" >11 dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/lagorai-il-trentino-da-scoprire/" rel="bookmark" class="td-image-wrap" title="Lagorai, il Trentino da scoprire"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/Lagorai-Copia-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/Lagorai-Copia-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2018/12/Lagorai-Copia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Lagorai" title="Lagorai, il Trentino da scoprire"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/lagorai-il-trentino-da-scoprire/" rel="bookmark" title="Lagorai, il Trentino da scoprire">Lagorai, il Trentino da scoprire</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-10T11:35:01+00:00" >10 dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2018 Itinerari e Luoghi | Editoriale C&C S.r.l | <a href="/cookie-policy/">Cookie</a> | <a href="/privacy-policy">Privacy</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0 (rara)
        Deploy mode: deploy
        
        uid: 5c1444837fdd7
    -->

    <script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0'></script>
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<!-- Generated by Revive Adserver v4.0.1 -->
<script src="//a.editorialecec.it/www/delivery/asyncjs.php"></script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.itinerarieluoghi.it/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.itinerarieluoghi.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c1444838003e"></textarea>
						<div id="td_live_css_uid_1_5c1444838003e" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c1444838003e');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c1444838003e");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>