<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Emilia-Romagna - Il Festival Slow Walk e musica dal 17 al 19 maggio 2019 - Itinerari e Luoghi</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.itinerarieluoghi.it/xmlrpc.php" />
    <meta property="og:image" content="http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/DSC_0956.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Emilia-Romagna - Il Festival Slow Walk e musica dal 17 al 19 maggio 2019"/>
<link rel="canonical" href="http://www.itinerarieluoghi.it/emilia-romagna-il-festival-slow-walk-e-musica-dal-17-al-19-maggio-2019/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Emilia-Romagna - Il Festival Slow Walk e musica dal 17 al 19 maggio 2019 - Itinerari e Luoghi" />
<meta property="og:description" content="Emilia-Romagna - Il Festival Slow Walk e musica dal 17 al 19 maggio 2019" />
<meta property="og:url" content="http://www.itinerarieluoghi.it/emilia-romagna-il-festival-slow-walk-e-musica-dal-17-al-19-maggio-2019/" />
<meta property="og:site_name" content="Itinerari e Luoghi" />
<meta property="article:tag" content="festival di Slow Walk e Musica" />
<meta property="article:section" content="Agenda" />
<meta property="article:published_time" content="2019-04-09T11:49:25+02:00" />
<meta property="og:image" content="http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/DSC_0956-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:image:alt" content="La Via degli Dei" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Emilia-Romagna - Il Festival Slow Walk e musica dal 17 al 19 maggio 2019" />
<meta name="twitter:title" content="Emilia-Romagna - Il Festival Slow Walk e musica dal 17 al 19 maggio 2019 - Itinerari e Luoghi" />
<meta name="twitter:image" content="http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/DSC_0956.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Itinerari e Luoghi &raquo; Feed" href="http://www.itinerarieluoghi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Itinerari e Luoghi &raquo; Feed dei commenti" href="http://www.itinerarieluoghi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Itinerari e Luoghi &raquo; Emilia-Romagna &#8211; Il Festival Slow Walk e musica dal 17 al 19 maggio 2019 Feed dei commenti" href="http://www.itinerarieluoghi.it/emilia-romagna-il-festival-slow-walk-e-musica-dal-17-al-19-maggio-2019/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.itinerarieluoghi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.itinerarieluoghi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='flowplayer-css-css'  href='http://www.itinerarieluoghi.it/wp-content/plugins/easy-video-player/lib/skin/skin.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='Newspaper-parent-style-css'  href='http://www.itinerarieluoghi.it/wp-content/themes/Newspaper/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.itinerarieluoghi.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e0e6aa8a362b69c57194a575214978db' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.itinerarieluoghi.it/wp-content/themes/Newspaper-child/style.css?ver=9.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-content/plugins/easy-video-player/lib/flowplayer.min.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='http://www.itinerarieluoghi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.itinerarieluoghi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.itinerarieluoghi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='http://www.itinerarieluoghi.it/?p=10389' />
<link rel="alternate" type="application/json+oembed" href="http://www.itinerarieluoghi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.itinerarieluoghi.it%2Femilia-romagna-il-festival-slow-walk-e-musica-dal-17-al-19-maggio-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.itinerarieluoghi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.itinerarieluoghi.it%2Femilia-romagna-il-festival-slow-walk-e-musica-dal-17-al-19-maggio-2019%2F&#038;format=xml" />
<!-- This content is generated with the Easy Video Player plugin v1.1.7 - http://noorsplugin.com/wordpress-video-plugin/ --><script>flowplayer.conf.embed = false;flowplayer.conf.keyboard = false;</script><!-- Easy Video Player plugin -->			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.itinerarieluoghi.it\/wp-admin\/","wpRestNonce":"bf99d0eb80","wpRestUrl":"http:\/\/www.itinerarieluoghi.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56245-20"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-56245-20');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.itinerarieluoghi.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.itinerarieluoghi.it/argomenti/agenda/",
                                "name": "Agenda"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.itinerarieluoghi.it/emilia-romagna-il-festival-slow-walk-e-musica-dal-17-al-19-maggio-2019/",
                                "name": "Emilia-Romagna &#8211; Il Festival Slow Walk e musica dal 17 al 19..."                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-10389 single-format-standard emilia-romagna-il-festival-slow-walk-e-musica-dal-17-al-19-maggio-2019 global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/itinerarieluoghi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/itinerarieluoghi/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-6927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-6927"><a href="/">Home</a></li>
<li id="menu-item-7745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7745"><a href="http://www.itinerarieluoghi.it/argomenti/news/">News</a></li>
<li id="menu-item-7110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7110"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/il-mio-amico-binocolo/">Il mio amico binocolo</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/in-viaggio-con-i-bambini/">In viaggio con i Bambini</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-celesti/">Itinerari celesti</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-del-gusto/">Itinerari del Gusto</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-della-cultura/">Itinerari della Cultura</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-della-natura/">Itinerari della Natura</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-in-camper/">Itinerari in camper</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/fotografia/">La fotografia</a></li>
</ul>
</li>
<li id="menu-item-7108" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7108"><a href="http://www.itinerarieluoghi.it/argomenti/agenda/">Agenda</a></li>
<li id="menu-item-6956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6956"><a href="http://www.itinerarieluoghi.it/argomenti/indice-articoli/">Indice articoli</a></li>
<li id="menu-item-7773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7773"><a href="http://www.itinerarieluoghi.it/info/">Info<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-7755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7755"><a href="http://www.itinerarieluoghi.it/abbonamenti/">Abbonamenti</a></li>
	<li id="menu-item-7767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7767"><a href="http://www.itinerarieluoghi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-7766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7766"><a href="http://www.itinerarieluoghi.it/cookie-policy/">Cookie Policy</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.itinerarieluoghi.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="http://www.itinerarieluoghi.it/">
				<img src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/09/logo_itinerarieluoghi_90px.jpg" alt="Itinerari e Luoghi" title="Itinerari e Luoghi"/>
				<span class="td-visual-hidden">Itinerari e Luoghi</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.itinerarieluoghi.it/">
            <img src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/09/logo_itinerarieluoghi_90px.jpg" alt="Itinerari e Luoghi" title="Itinerari e Luoghi"/>
        </a>
        </div>
    <div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-6927"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7745"><a href="http://www.itinerarieluoghi.it/argomenti/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7110"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5cac6e8a0c483_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5cac6e8a0c483" ><script>var block_td_uid_1_5cac6e8a0c483 = new tdBlock();
block_td_uid_1_5cac6e8a0c483.id = "td_uid_1_5cac6e8a0c483";
block_td_uid_1_5cac6e8a0c483.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"529","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5cac6e8a0c483_rand","tdc_css_class":"td_uid_1_5cac6e8a0c483_rand","tdc_css_class_style":"td_uid_1_5cac6e8a0c483_rand_style"}';
block_td_uid_1_5cac6e8a0c483.td_column_number = "3";
block_td_uid_1_5cac6e8a0c483.block_type = "td_block_mega_menu";
block_td_uid_1_5cac6e8a0c483.post_count = "4";
block_td_uid_1_5cac6e8a0c483.found_posts = "64";
block_td_uid_1_5cac6e8a0c483.header_color = "";
block_td_uid_1_5cac6e8a0c483.ajax_pagination_infinite_stop = "";
block_td_uid_1_5cac6e8a0c483.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_1_5cac6e8a0c483);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5cac6e8a0c483" id="td_uid_2_5cac6e8a0e193" data-td_block_id="td_uid_1_5cac6e8a0c483" data-td_filter_value="" href="http://www.itinerarieluoghi.it/argomenti/rubriche/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5cac6e8a0c483"  id="td_uid_3_5cac6e8a0e279" data-td_block_id="td_uid_1_5cac6e8a0c483" data-td_filter_value="714" href="http://www.itinerarieluoghi.it/argomenti/rubriche/il-mio-amico-binocolo/">Il mio amico binocolo</a><a class="mega-menu-sub-cat-td_uid_1_5cac6e8a0c483"  id="td_uid_4_5cac6e8a0e3a2" data-td_block_id="td_uid_1_5cac6e8a0c483" data-td_filter_value="534" href="http://www.itinerarieluoghi.it/argomenti/rubriche/in-viaggio-con-i-bambini/">In viaggio con i Bambini</a><a class="mega-menu-sub-cat-td_uid_1_5cac6e8a0c483"  id="td_uid_5_5cac6e8a0e4c6" data-td_block_id="td_uid_1_5cac6e8a0c483" data-td_filter_value="715" href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-celesti/">Itinerari celesti</a><a class="mega-menu-sub-cat-td_uid_1_5cac6e8a0c483"  id="td_uid_6_5cac6e8a0e5e2" data-td_block_id="td_uid_1_5cac6e8a0c483" data-td_filter_value="532" href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-del-gusto/">Itinerari del Gusto</a><a class="mega-menu-sub-cat-td_uid_1_5cac6e8a0c483"  id="td_uid_7_5cac6e8a0e700" data-td_block_id="td_uid_1_5cac6e8a0c483" data-td_filter_value="533" href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-della-cultura/">Itinerari della Cultura</a><a class="mega-menu-sub-cat-td_uid_1_5cac6e8a0c483"  id="td_uid_8_5cac6e8a0e81a" data-td_block_id="td_uid_1_5cac6e8a0c483" data-td_filter_value="535" href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-della-natura/">Itinerari della Natura</a><a class="mega-menu-sub-cat-td_uid_1_5cac6e8a0c483"  id="td_uid_9_5cac6e8a0e933" data-td_block_id="td_uid_1_5cac6e8a0c483" data-td_filter_value="1242" href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-in-camper/">Itinerari in camper</a><a class="mega-menu-sub-cat-td_uid_1_5cac6e8a0c483"  id="td_uid_10_5cac6e8a0ea4d" data-td_block_id="td_uid_1_5cac6e8a0c483" data-td_filter_value="1243" href="http://www.itinerarieluoghi.it/argomenti/rubriche/fotografia/">La fotografia</a></div></div><div id=td_uid_1_5cac6e8a0c483 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/ravenna-jazz-2019-il-festival-dei-contrasti/" rel="bookmark" class="td-image-wrap" title="Ravenna Jazz 2019, il Festival dei contrasti"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/Yaron-Herman-2-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/Yaron-Herman-2-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/Yaron-Herman-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ravenna Jazz 2019, il Festival dei contrasti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/ravenna-jazz-2019-il-festival-dei-contrasti/" rel="bookmark" title="Ravenna Jazz 2019, il Festival dei contrasti">Ravenna Jazz 2019, il Festival dei contrasti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/osservare-con-il-binocolo-nei-teatri-nei-musei-e-durante-gli-eventi-sportivi/" rel="bookmark" class="td-image-wrap" title="Osservare con il binocolo nei teatri, nei musei e durante gli eventi sportivi"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/1-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/1-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Osservare con il binocolo nei teatri, nei musei e durante gli eventi sportivi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/osservare-con-il-binocolo-nei-teatri-nei-musei-e-durante-gli-eventi-sportivi/" rel="bookmark" title="Osservare con il binocolo nei teatri, nei musei e durante gli eventi sportivi">Osservare con il binocolo nei teatri, nei musei e durante gli&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/la-magia-della-luce-nella-fotografia/" rel="bookmark" class="td-image-wrap" title="La magia della luce nella Fotografia"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/Aperturaluce1_RubricaFotografica_uscita03DSC7826_RenataVesely-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/Aperturaluce1_RubricaFotografica_uscita03DSC7826_RenataVesely-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/Aperturaluce1_RubricaFotografica_uscita03DSC7826_RenataVesely-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La magia della luce nella Fotografia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/la-magia-della-luce-nella-fotografia/" rel="bookmark" title="La magia della luce nella Fotografia">La magia della luce nella Fotografia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/la-ciclabile-delladige-sullantica-via-claudia-augusta/" rel="bookmark" class="td-image-wrap" title="La Ciclabile dell&#8217;Adige sull&#8217;antica via Claudia Augusta"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/DSC4300_RenataVesely_ValVenosta_inBici-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/DSC4300_RenataVesely_ValVenosta_inBici-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/DSC4300_RenataVesely_ValVenosta_inBici-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Ciclabile dell&#8217;Adige sull&#8217;antica via Claudia Augusta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/la-ciclabile-delladige-sullantica-via-claudia-augusta/" rel="bookmark" title="La Ciclabile dell&#8217;Adige sull&#8217;antica via Claudia Augusta">La Ciclabile dell&#8217;Adige sull&#8217;antica via Claudia Augusta</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5cac6e8a0c483" data-td_block_id="td_uid_1_5cac6e8a0c483"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5cac6e8a0c483" data-td_block_id="td_uid_1_5cac6e8a0c483"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-7108"><a href="http://www.itinerarieluoghi.it/argomenti/agenda/">Agenda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6956"><a href="http://www.itinerarieluoghi.it/argomenti/indice-articoli/">Indice articoli</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-7773"><a href="http://www.itinerarieluoghi.it/info/">Info</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7755"><a href="http://www.itinerarieluoghi.it/abbonamenti/">Abbonamenti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7767"><a href="http://www.itinerarieluoghi.it/privacy-policy/">Privacy Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7766"><a href="http://www.itinerarieluoghi.it/cookie-policy/">Cookie Policy</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.itinerarieluoghi.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_11_5cac6e8a11f41_rand td_block_template_1"><div style="text-align:center"><ins data-revive-zoneid="238" data-revive-id="3713cdce34c54486bcaf2c3a3112c478"></ins></div></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.itinerarieluoghi.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Agenda" class="entry-crumb" href="http://www.itinerarieluoghi.it/argomenti/agenda/">Agenda</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Emilia-Romagna &#8211; Il Festival Slow Walk e musica dal 17 al 19...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-10389" class="post-10389 post type-post status-publish format-standard has-post-thumbnail hentry category-agenda tag-festival-di-slow-walk-e-musica" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.itinerarieluoghi.it/argomenti/agenda/">Agenda</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Emilia-Romagna &#8211; Il Festival Slow Walk e musica dal 17 al 19 maggio 2019</h1>

                
                <div class="td-module-meta-info">
                                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="http://www.itinerarieluoghi.it/author/gianluca-salcioli/">Gianluca Salcioli</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-09T11:49:25+00:00" >9 Aprile 2019</time></span>                                                                        </div>

            </header>

        </div>
                <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.itinerarieluoghi.it%2Femilia-romagna-il-festival-slow-walk-e-musica-dal-17-al-19-maggio-2019%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Emilia-Romagna+%E2%80%93+Il+Festival+Slow+Walk+e+musica+dal+17+al+19+maggio+2019&url=http%3A%2F%2Fwww.itinerarieluoghi.it%2Femilia-romagna-il-festival-slow-walk-e-musica-dal-17-al-19-maggio-2019%2F&via=Itinerari+e+Luoghi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.itinerarieluoghi.it/emilia-romagna-il-festival-slow-walk-e-musica-dal-17-al-19-maggio-2019/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.itinerarieluoghi.it/emilia-romagna-il-festival-slow-walk-e-musica-dal-17-al-19-maggio-2019/&amp;media=http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/DSC_0956.jpg&description=Emilia-Romagna - Il Festival Slow Walk e musica dal 17 al 19 maggio 2019">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Emilia-Romagna &#8211; Il Festival Slow Walk e musica dal 17 al 19 maggio 2019 %0A%0A http://www.itinerarieluoghi.it/emilia-romagna-il-festival-slow-walk-e-musica-dal-17-al-19-maggio-2019/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Emilia-Romagna &#8211; Il Festival Slow Walk e musica dal 17 al 19 maggio 2019&body=http://www.itinerarieluoghi.it/emilia-romagna-il-festival-slow-walk-e-musica-dal-17-al-19-maggio-2019/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        
        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/DSC_0956.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/DSC_0956-696x464.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/DSC_0956-696x464.jpg 696w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/DSC_0956-300x200.jpg 300w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/DSC_0956-768x512.jpg 768w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/DSC_0956-1024x683.jpg 1024w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/DSC_0956-1068x712.jpg 1068w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/DSC_0956-630x420.jpg 630w" sizes="(max-width: 696px) 100vw, 696px" alt="La Via degli Dei" title="La Via degli Dei"/></a></div>                            <p style="border:1px solid #ff1900;background-color:#dddddd;padding:10px">
              <b>Dove</b>: Emilia-Romagna              <br><b>Dal</b>: 17-05-2019              <br><b>Al</b>: 19-05-2019            </p>
                <p style="text-align: justify;"><b>DEI SUONI I PASSI</b>, <b>il festival di Slow Walk e Musica </b>ritorna anche quest’anno <b>dal 17 al 19 maggio la prima tappa e dal 28 al 30 giugno la seconda tappa, </b>un festival diviso in due fine settimana lungo la via degli Dei, da Bologna a Monzuno, da Monzuno a Madonna dei Fornelli, da Madonna dei Fornelli alla Futa. La seconda parte invece, a cura di <b>Fondazione Fabbrica Europa Firenze</b>, percorrerà il versante toscano fino ad arrivare a Piazza della Signoria a Firenze. Questo per dare la possibilità a tutti di partecipare al trekking esperienziale che quest’anno occupa solo il fine settimana. Omaggiare e consacrare con la musica e la poesia una <b>via che nel corso della storia è stata solcata da Etruschi e Romani</b>, ma anche da migliaia di viandanti che avessero necessità di percorrere questo cammino sacro agli uomini e agli Dei, è l’obiettivo degli organizzatori e ideatori del Festival, <b>Carlo Maver, Claudio Carboni e Maurizio Busia</b>, già organizzatori e ideatori di varie iniziative sull’Appennino, riuniti sotto il nome <b>Crinali</b>.</p>
<p style="text-align: justify;">Infatti da una parte il trekking, <b>una camminata in 3 giorni pensata per tutti, </b>anche per famiglie meno allenate, e dall’altra <b>momenti musicali e concerti </b>che raccontano il cammino attraverso grandi e piccole scoperte sonore a sottolineare la bellezza dell’Appennino e dei luoghi.</p>
<p style="text-align: justify;">Gli artisti che interverranno, dai nomi ben noti della scena nazionale e internazionale come il <b>clarinettista Achille Succi e il pianista Stefano de Bonis</b>, ai ricercatori del suono chiamati a restituire l’essenza dell’acustica di chiesette, anfratti, ruderi o corsi d’acqua. Ci saranno anche alti momenti di poesia e letture con lo scrittore <b>Paolo Piacentini, grande esperto di cammini</b>. Tanti, inoltre, i momenti di ospitalità della gente del luogo per godere delle peculiarità di ciascun paese che si incontra.</p>
<p style="text-align: justify;">Ogni tappa della Via degli Dei è ricca di storia, di natura, di cultura e di enogastronomia, quattro parole chiave per raccontare un territorio, ma gli organizzatori del festival, hanno chiamato a raccolta i musicisti più sensibili per aggiungere una fragranza in più, la magia della musica.</p>
<p style="text-align: justify;"><b>Si parte il 17 maggio alle 9.00</b>, da Bologna la rossa, la dotta, la grassa, madre di tesori nascosti, si passa da San Luca con i suoi archi, e subito si è introdotti in un clima di sacralità, si scende poi giù dai Bregoli (Casalecchio di Reno), percorrendo il Reno, si arriva a Sasso Marconi, incontrando luoghi che nascondono veri e propri tesori e si continua passando per Sasso Marconi e suoi prati di Mugnano fino a Monzuno. Lungo il percorso <b>Angelo Adamo </b>(armonicista) e <b>Emilio Vallorani </b>(flauto) in alcune soste suoneranno per i viandanti per sottolineare le bellezze dei luoghi ma spesso saranno i luoghi a fare da cassa armonica ai musicisti, restituendo loro il favore. Angelo Adamo, uno dei maggiori armonicisti d’Italia nonché astronomo con il favore del buio porterà i pellegrini nel magico mondo dell’astronomia. <b>Unione dei Comuni dell’Appennino Bolognese </b>P.zza della Pace, 4 40038 Vergato (BO) <i>www.unioneappennino.bo.it </i></p>
<p style="text-align: justify;"><b>Sabato 18 maggio </b>alle 9.00, le gambe sono calde e gli occhi attendono nuove meraviglie si parte da Monzuno, il percorso diventa via via più impervio e si addentra nel bosco, inizia poi la parte più boschiva che alterna strade bianche, e panorami mozzafiato, a sentieri in mezzo al <b>bosco</b>. Durante tutto il percorso saranno <b>i NUMA BOA &#8211; Batucada Brasileira</b>, <b>Carlo Maver </b>(bandoneon) e <b>Claudio Carboni </b>(sax) a accompagnare la carovana e all&#8217;arrivo in località <b>Madonna Fornelli</b>, ci sarà un concerto vero e proprio.</p>
<p style="text-align: justify;">Il gruppo, NUMA BOA, formato da una quindicina di elementi, porterà a Modonna dei Fornelli, la potenza e l’allegria del Carnevale di Rio de Janeiro. Con gli strumenti tipici della tradizione carioca e arrangiamenti ispirati alle Scuole di Samba più famose del mondo, Il gruppo è diretto dal percussionista Marco Catinaccio: riconosciuto specialista a livello internazionale nel campo della percussione brasiliana.</p>
<p style="text-align: justify;">Siamo alla fine del nostro viaggio, <b>domenica 19 maggio</b>, zaino in spalla e dritti fino all’inizio della Futa, si incontra un cancello, quasi a sottolineare il varco tra Emilia- Romagna e Toscana che ci porta direttamente nei tratti della strada romana Flaminia Militare, la strada romana fatta edificare dal console Caio Flaminio nel 187 a.C, si potrà camminare sugli antichi sassi romani quasi a evocare antiche forze, fino a giungere al passo della Futa nel famoso e suggestivo Cimitero germanico, dall’architettura lunare, siamo alla fine del viaggio sono le 17.00 circa, ad attenderci <b>una produzione originale di Dei Suoni i Passi </b>con il ritorno sulle scene dell’eclettico musicista <b>Stefano De Bonis </b>in una sonorizzazione per <b>piano e Fender Rhodes</b>, nella suggestiva cornice architettonica del Cimitero Germanico. Info: www.appenninoslow.it</p>
<p>&nbsp;</p>
                </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.itinerarieluoghi.it/tag/festival-di-slow-walk-e-musica/">festival di Slow Walk e Musica</a></li></ul>            </div>
                    <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.itinerarieluoghi.it%2Femilia-romagna-il-festival-slow-walk-e-musica-dal-17-al-19-maggio-2019%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Emilia-Romagna+%E2%80%93+Il+Festival+Slow+Walk+e+musica+dal+17+al+19+maggio+2019&url=http%3A%2F%2Fwww.itinerarieluoghi.it%2Femilia-romagna-il-festival-slow-walk-e-musica-dal-17-al-19-maggio-2019%2F&via=Itinerari+e+Luoghi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.itinerarieluoghi.it/emilia-romagna-il-festival-slow-walk-e-musica-dal-17-al-19-maggio-2019/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.itinerarieluoghi.it/emilia-romagna-il-festival-slow-walk-e-musica-dal-17-al-19-maggio-2019/&amp;media=http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/DSC_0956.jpg&description=Emilia-Romagna - Il Festival Slow Walk e musica dal 17 al 19 maggio 2019">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Emilia-Romagna &#8211; Il Festival Slow Walk e musica dal 17 al 19 maggio 2019 %0A%0A http://www.itinerarieluoghi.it/emilia-romagna-il-festival-slow-walk-e-musica-dal-17-al-19-maggio-2019/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Emilia-Romagna &#8211; Il Festival Slow Walk e musica dal 17 al 19 maggio 2019&body=http://www.itinerarieluoghi.it/emilia-romagna-il-festival-slow-walk-e-musica-dal-17-al-19-maggio-2019/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                    <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.itinerarieluoghi.it/british-airways-e-la-birra-piu-alta-mai-prodotta-al-mondo/">British Airways e la birra più &#8220;alta&#8221; mai prodotta al mondo</a></div></div><div class="td-next-prev-separator"></div></div>            	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gianluca Salcioli"></span><meta itemprop="datePublished" content="2019-04-09T11:49:25+00:00"><meta itemprop="dateModified" content="2019-04-09T11:49:25+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.itinerarieluoghi.it/emilia-romagna-il-festival-slow-walk-e-musica-dal-17-al-19-maggio-2019/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.itinerarieluoghi.it/wp-content/uploads/2018/09/logo_itinerarieluoghi_90px.jpg"></span><meta itemprop="name" content="Itinerari e Luoghi"></span><meta itemprop="headline " content="Emilia-Romagna - Il Festival Slow Walk e musica dal 17 al 19 maggio 2019"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/DSC_0956.jpg"><meta itemprop="width" content="5661"><meta itemprop="height" content="3774"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_13_5cac6e8a1724b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5cac6e8a1724b" ><script>var block_td_uid_13_5cac6e8a1724b = new tdBlock();
block_td_uid_13_5cac6e8a1724b.id = "td_uid_13_5cac6e8a1724b";
block_td_uid_13_5cac6e8a1724b.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_13_5cac6e8a1724b_rand","td_column_number":3,"live_filter_cur_post_id":10389,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5cac6e8a1724b_rand","tdc_css_class_style":"td_uid_13_5cac6e8a1724b_rand_style"}';
block_td_uid_13_5cac6e8a1724b.td_column_number = "3";
block_td_uid_13_5cac6e8a1724b.block_type = "td_block_related_posts";
block_td_uid_13_5cac6e8a1724b.post_count = "3";
block_td_uid_13_5cac6e8a1724b.found_posts = "155";
block_td_uid_13_5cac6e8a1724b.header_color = "";
block_td_uid_13_5cac6e8a1724b.ajax_pagination_infinite_stop = "";
block_td_uid_13_5cac6e8a1724b.max_num_pages = "52";
tdBlocksArray.push(block_td_uid_13_5cac6e8a1724b);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_14_5cac6e8a1925f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5cac6e8a1724b" href="#">ARTICOLI CORRELATI</a><a id="td_uid_15_5cac6e8a192a5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5cac6e8a1724b" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_13_5cac6e8a1724b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/pontedera-pi-il-raduno-dellape-piaggio-dal-13-al-14-aprile-2019/" rel="bookmark" class="td-image-wrap" title="Pontedera (PI) &#8211; Il raduno dell&#8217;Ape Piaggio dal 13 al 14 aprile 2019"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/02-EuroApe-2018-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/02-EuroApe-2018-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/02-EuroApe-2018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Raduno Ape Piaggio" title="Pontedera (PI) &#8211; Il raduno dell&#8217;Ape Piaggio dal 13 al 14 aprile 2019"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/pontedera-pi-il-raduno-dellape-piaggio-dal-13-al-14-aprile-2019/" rel="bookmark" title="Pontedera (PI) &#8211; Il raduno dell&#8217;Ape Piaggio dal 13 al 14 aprile 2019">Pontedera (PI) &#8211; Il raduno dell&#8217;Ape Piaggio dal 13 al 14 aprile 2019</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/venezia-naby-byron-e-i-suoi-cavalli-dall11-maggio-al-24-novembre-2019/" rel="bookmark" class="td-image-wrap" title="Venezia &#8211; Naby Byron e i suoi cavalli dall&#8217;11 maggio al 24 novembre 2019"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/02_-PLAY-WITH-US-NABY-BYRON-VENEZIA-BIENNALE-2019-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/02_-PLAY-WITH-US-NABY-BYRON-VENEZIA-BIENNALE-2019-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/02_-PLAY-WITH-US-NABY-BYRON-VENEZIA-BIENNALE-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="PLAY-WITH-US-NABY-" title="Venezia &#8211; Naby Byron e i suoi cavalli dall&#8217;11 maggio al 24 novembre 2019"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/venezia-naby-byron-e-i-suoi-cavalli-dall11-maggio-al-24-novembre-2019/" rel="bookmark" title="Venezia &#8211; Naby Byron e i suoi cavalli dall&#8217;11 maggio al 24 novembre 2019">Venezia &#8211; Naby Byron e i suoi cavalli dall&#8217;11 maggio al 24 novembre 2019</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/alpe-cimbra-tn-tre-giorni-dedicati-alle-bike-dal-7-al-9-giugno-2019/" rel="bookmark" class="td-image-wrap" title="Alpe Cimbra (TN) &#8211; Tre giorni dedicati alle bike dal 7 al 9 giugno 2019"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/Sum_100km_dei_forti_2018_bike_MTB_Gober-4-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/Sum_100km_dei_forti_2018_bike_MTB_Gober-4-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/Sum_100km_dei_forti_2018_bike_MTB_Gober-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Alpe Cimbra" title="Alpe Cimbra (TN) &#8211; Tre giorni dedicati alle bike dal 7 al 9 giugno 2019"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/alpe-cimbra-tn-tre-giorni-dedicati-alle-bike-dal-7-al-9-giugno-2019/" rel="bookmark" title="Alpe Cimbra (TN) &#8211; Tre giorni dedicati alle bike dal 7 al 9 giugno 2019">Alpe Cimbra (TN) &#8211; Tre giorni dedicati alle bike dal 7 al 9 giugno 2019</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5cac6e8a1724b" data-td_block_id="td_uid_13_5cac6e8a1724b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5cac6e8a1724b" data-td_block_id="td_uid_13_5cac6e8a1724b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="243" data-revive-id="3713cdce34c54486bcaf2c3a3112c478"></ins></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_16_5cac6e8a1d33f_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Social</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">5,927</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/itinerarieluoghi"  target="_blank" >Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">4,885</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://instagram.com/itinerarieluoghi#"  target="_blank" >Segui</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="247" data-revive-id="3713cdce34c54486bcaf2c3a3112c478"></ins></div></aside><div class="td_block_wrap td_block_24 td_block_widget td_uid_17_5cac6e8a1dd4f_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5cac6e8a1dd4f" ><script>var block_td_uid_17_5cac6e8a1dd4f = new tdBlock();
block_td_uid_17_5cac6e8a1dd4f.id = "td_uid_17_5cac6e8a1dd4f";
block_td_uid_17_5cac6e8a1dd4f.atts = '{"custom_title":"In Edicola","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","mx16_tl":"","mx16_el":"","m19_tl":"","m19_el":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"536","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_5cac6e8a1dd4f_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx16f_title_font_header":"","mx16f_title_font_title":"Article title","mx16f_title_font_settings":"","mx16f_title_font_family":"","mx16f_title_font_size":"","mx16f_title_font_line_height":"","mx16f_title_font_style":"","mx16f_title_font_weight":"","mx16f_title_font_transform":"","mx16f_title_font_spacing":"","mx16f_title_":"","mx16f_cat_font_title":"Article category tag","mx16f_cat_font_settings":"","mx16f_cat_font_family":"","mx16f_cat_font_size":"","mx16f_cat_font_line_height":"","mx16f_cat_font_style":"","mx16f_cat_font_weight":"","mx16f_cat_font_transform":"","mx16f_cat_font_spacing":"","mx16f_cat_":"","mx16f_meta_font_title":"Article meta info","mx16f_meta_font_settings":"","mx16f_meta_font_family":"","mx16f_meta_font_size":"","mx16f_meta_font_line_height":"","mx16f_meta_font_style":"","mx16f_meta_font_weight":"","mx16f_meta_font_transform":"","mx16f_meta_font_spacing":"","mx16f_meta_":"","mx16f_ex_font_title":"Article excerpt","mx16f_ex_font_settings":"","mx16f_ex_font_family":"","mx16f_ex_font_size":"","mx16f_ex_font_line_height":"","mx16f_ex_font_style":"","mx16f_ex_font_weight":"","mx16f_ex_font_transform":"","mx16f_ex_font_spacing":"","mx16f_ex_":"","mx16f_btn_font_title":"Article read more button","mx16f_btn_font_settings":"","mx16f_btn_font_family":"","mx16f_btn_font_size":"","mx16f_btn_font_line_height":"","mx16f_btn_font_style":"","mx16f_btn_font_weight":"","mx16f_btn_font_transform":"","mx16f_btn_font_spacing":"","mx16f_btn_":"","m19f_title_font_header":"","m19f_title_font_title":"Article title","m19f_title_font_settings":"","m19f_title_font_family":"","m19f_title_font_size":"","m19f_title_font_line_height":"","m19f_title_font_style":"","m19f_title_font_weight":"","m19f_title_font_transform":"","m19f_title_font_spacing":"","m19f_title_":"","m19f_cat_font_title":"Article category tag","m19f_cat_font_settings":"","m19f_cat_font_family":"","m19f_cat_font_size":"","m19f_cat_font_line_height":"","m19f_cat_font_style":"","m19f_cat_font_weight":"","m19f_cat_font_transform":"","m19f_cat_font_spacing":"","m19f_cat_":"","m19f_meta_font_title":"Article meta info","m19f_meta_font_settings":"","m19f_meta_font_family":"","m19f_meta_font_size":"","m19f_meta_font_line_height":"","m19f_meta_font_style":"","m19f_meta_font_weight":"","m19f_meta_font_transform":"","m19f_meta_font_spacing":"","m19f_meta_":"","m19f_ex_font_title":"Article excerpt","m19f_ex_font_settings":"","m19f_ex_font_family":"","m19f_ex_font_size":"","m19f_ex_font_line_height":"","m19f_ex_font_style":"","m19f_ex_font_weight":"","m19f_ex_font_transform":"","m19f_ex_font_spacing":"","m19f_ex_":"","m19f_btn_font_title":"Article read more button","m19f_btn_font_settings":"","m19f_btn_font_family":"","m19f_btn_font_size":"","m19f_btn_font_line_height":"","m19f_btn_font_style":"","m19f_btn_font_weight":"","m19f_btn_font_transform":"","m19f_btn_font_spacing":"","m19f_btn_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5cac6e8a1dd4f_rand","tdc_css_class_style":"td_uid_17_5cac6e8a1dd4f_rand_style"}';
block_td_uid_17_5cac6e8a1dd4f.td_column_number = "1";
block_td_uid_17_5cac6e8a1dd4f.block_type = "td_block_24";
block_td_uid_17_5cac6e8a1dd4f.post_count = "1";
block_td_uid_17_5cac6e8a1dd4f.found_posts = "6";
block_td_uid_17_5cac6e8a1dd4f.header_color = "#";
block_td_uid_17_5cac6e8a1dd4f.ajax_pagination_infinite_stop = "";
block_td_uid_17_5cac6e8a1dd4f.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_17_5cac6e8a1dd4f);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">In Edicola</span></h4></div><div id=td_uid_17_5cac6e8a1dd4f class="td_block_inner td-column-1 td-opacity-author">
        <div class="td_module_mx16 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/n-269-aprile-2019/" rel="bookmark" title="N. 269 Aprile 2019">N. 269 Aprile 2019</a></h3>                <div class="td-info-container">
                    <div class="td-module-image">
                        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/n-269-aprile-2019/" rel="bookmark" class="td-image-wrap" title="N. 269 Aprile 2019"><img width="300" height="364" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/03/Cover-269_page-0001-1-300x364.jpg" alt="Copertina Aprile 2019" title="N. 269 Aprile 2019"/></a></div>                                            </div>

                    <div class="td-item-details">
                        <div class="td-module-meta-info">
                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-27T11:31:05+00:00" >27 Marzo 2019</time></span>                                                    </div>

                        <div class="td-excerpt">
                            Editoriale
Carissimi lettori, nel ricordarvi la nuova veste mensile di Itinerari e luoghi, vi anticipo che il prossimo...                        </div>

                        <div class="td-read-more">
                            <a href="http://www.itinerarieluoghi.it/n-269-aprile-2019/">Continua a leggere</a>
                        </div>
                    </div>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_18_5cac6e8a22fc6_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_18_5cac6e8a22fc6" ><script>var block_td_uid_18_5cac6e8a22fc6 = new tdBlock();
block_td_uid_18_5cac6e8a22fc6.id = "td_uid_18_5cac6e8a22fc6";
block_td_uid_18_5cac6e8a22fc6.atts = '{"custom_title":"Ultime News","custom_url":"\/argomenti\/news\/","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"546","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_18_5cac6e8a22fc6_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_18_5cac6e8a22fc6_rand","tdc_css_class_style":"td_uid_18_5cac6e8a22fc6_rand_style"}';
block_td_uid_18_5cac6e8a22fc6.td_column_number = "1";
block_td_uid_18_5cac6e8a22fc6.block_type = "td_block_7";
block_td_uid_18_5cac6e8a22fc6.post_count = "3";
block_td_uid_18_5cac6e8a22fc6.found_posts = "223";
block_td_uid_18_5cac6e8a22fc6.header_color = "#";
block_td_uid_18_5cac6e8a22fc6.ajax_pagination_infinite_stop = "";
block_td_uid_18_5cac6e8a22fc6.max_num_pages = "75";
tdBlocksArray.push(block_td_uid_18_5cac6e8a22fc6);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="/argomenti/news/" class="td-pulldown-size">Ultime News</a></h4></div><div id=td_uid_18_5cac6e8a22fc6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/british-airways-e-la-birra-piu-alta-mai-prodotta-al-mondo/" rel="bookmark" class="td-image-wrap" title="British Airways e la birra più &#8220;alta&#8221; mai prodotta al mondo"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/britishairways_2168617967015691-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/britishairways_2168617967015691-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/britishairways_2168617967015691-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="british airways" title="British Airways e la birra più &#8220;alta&#8221; mai prodotta al mondo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/british-airways-e-la-birra-piu-alta-mai-prodotta-al-mondo/" rel="bookmark" title="British Airways e la birra più &#8220;alta&#8221; mai prodotta al mondo">British Airways e la birra più &#8220;alta&#8221; mai prodotta al mondo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-08T11:25:18+00:00" >8 Aprile 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/pasqua-allelba-tra-natura-e-avventura/" rel="bookmark" class="td-image-wrap" title="Pasqua all&#8217;Elba tra natura e avventura"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/©R.Ridi5182-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/©R.Ridi5182-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/©R.Ridi5182-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Pasqua all&#039;isola d&#039;Elba" title="Pasqua all&#8217;Elba tra natura e avventura"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/pasqua-allelba-tra-natura-e-avventura/" rel="bookmark" title="Pasqua all&#8217;Elba tra natura e avventura">Pasqua all&#8217;Elba tra natura e avventura</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-08T10:37:27+00:00" >8 Aprile 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/la-nave-dei-libri-di-grimaldi-lines-verso-barcellona/" rel="bookmark" class="td-image-wrap" title="La nave dei libri di Grimaldi Lines verso Barcellona"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/Cruise-Roma-in-navigazione-4-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/Cruise-Roma-in-navigazione-4-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/Cruise-Roma-in-navigazione-4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Cruise Roma in navigazione" title="La nave dei libri di Grimaldi Lines verso Barcellona"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/la-nave-dei-libri-di-grimaldi-lines-verso-barcellona/" rel="bookmark" title="La nave dei libri di Grimaldi Lines verso Barcellona">La nave dei libri di Grimaldi Lines verso Barcellona</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-05T14:41:03+00:00" >5 Aprile 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_19_5cac6e8a27db5_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_19_5cac6e8a27db5" ><script>var block_td_uid_19_5cac6e8a27db5 = new tdBlock();
block_td_uid_19_5cac6e8a27db5.id = "td_uid_19_5cac6e8a27db5";
block_td_uid_19_5cac6e8a27db5.atts = '{"custom_title":"Ultime Rubriche","custom_url":"\/argomenti\/rubriche\/","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"529","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_19_5cac6e8a27db5_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_19_5cac6e8a27db5_rand","tdc_css_class_style":"td_uid_19_5cac6e8a27db5_rand_style"}';
block_td_uid_19_5cac6e8a27db5.td_column_number = "1";
block_td_uid_19_5cac6e8a27db5.block_type = "td_block_7";
block_td_uid_19_5cac6e8a27db5.post_count = "3";
block_td_uid_19_5cac6e8a27db5.found_posts = "64";
block_td_uid_19_5cac6e8a27db5.header_color = "#";
block_td_uid_19_5cac6e8a27db5.ajax_pagination_infinite_stop = "";
block_td_uid_19_5cac6e8a27db5.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_19_5cac6e8a27db5);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="/argomenti/rubriche/" class="td-pulldown-size">Ultime Rubriche</a></h4></div><div id=td_uid_19_5cac6e8a27db5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/ravenna-jazz-2019-il-festival-dei-contrasti/" rel="bookmark" class="td-image-wrap" title="Ravenna Jazz 2019, il Festival dei contrasti"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/Yaron-Herman-2-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/Yaron-Herman-2-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/Yaron-Herman-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ravenna Jazz 2019, il Festival dei contrasti"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/ravenna-jazz-2019-il-festival-dei-contrasti/" rel="bookmark" title="Ravenna Jazz 2019, il Festival dei contrasti">Ravenna Jazz 2019, il Festival dei contrasti</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-04T15:34:40+00:00" >4 Aprile 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/osservare-con-il-binocolo-nei-teatri-nei-musei-e-durante-gli-eventi-sportivi/" rel="bookmark" class="td-image-wrap" title="Osservare con il binocolo nei teatri, nei musei e durante gli eventi sportivi"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/1-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/1-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Osservare con il binocolo nei teatri, nei musei e durante gli eventi sportivi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/osservare-con-il-binocolo-nei-teatri-nei-musei-e-durante-gli-eventi-sportivi/" rel="bookmark" title="Osservare con il binocolo nei teatri, nei musei e durante gli eventi sportivi">Osservare con il binocolo nei teatri, nei musei e durante gli...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-04T15:24:03+00:00" >4 Aprile 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/la-magia-della-luce-nella-fotografia/" rel="bookmark" class="td-image-wrap" title="La magia della luce nella Fotografia"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/Aperturaluce1_RubricaFotografica_uscita03DSC7826_RenataVesely-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/Aperturaluce1_RubricaFotografica_uscita03DSC7826_RenataVesely-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/Aperturaluce1_RubricaFotografica_uscita03DSC7826_RenataVesely-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La magia della luce nella Fotografia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/la-magia-della-luce-nella-fotografia/" rel="bookmark" title="La magia della luce nella Fotografia">La magia della luce nella Fotografia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-04T15:07:04+00:00" >4 Aprile 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td_uid_20_5cac6e8a2bb1c_rand td_block_template_1"><ins data-revive-zoneid="239" data-revive-id="3713cdce34c54486bcaf2c3a3112c478"></ins></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.itinerarieluoghi.it/"><img src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/09/logo_itinerarieluoghi_90px.jpg" alt="Itinerari e Luoghi" title="Itinerari e Luoghi"/></a></div><div class="footer-text-wrap">Editoriale C&C<br />
Via Molise, 3<br />
20085 Locate di Triulzi (MI) - Italy<br />
Cap. Soc. 220.000 € i.v.<br />
P.IVA/C.F. 04154780961<br />
REA: MI - 1729486<br />
Tel. +39 02 90 48 111<br />
Fax +39 02 90 48 11 20<br />
 <div class="footer-email-wrap">Contattaci: <a href="mailto:info@editorialecec.com">info@editorialecec.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/itinerarieluoghi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/itinerarieluoghi/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_21_5cac6e8a2c60f_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_5cac6e8a2c60f" ><script>var block_td_uid_21_5cac6e8a2c60f = new tdBlock();
block_td_uid_21_5cac6e8a2c60f.id = "td_uid_21_5cac6e8a2c60f";
block_td_uid_21_5cac6e8a2c60f.atts = '{"custom_title":"Agenda","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"527","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_21_5cac6e8a2c60f_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_21_5cac6e8a2c60f_rand","tdc_css_class_style":"td_uid_21_5cac6e8a2c60f_rand_style"}';
block_td_uid_21_5cac6e8a2c60f.td_column_number = "1";
block_td_uid_21_5cac6e8a2c60f.block_type = "td_block_7";
block_td_uid_21_5cac6e8a2c60f.post_count = "4";
block_td_uid_21_5cac6e8a2c60f.found_posts = "156";
block_td_uid_21_5cac6e8a2c60f.header_color = "#";
block_td_uid_21_5cac6e8a2c60f.ajax_pagination_infinite_stop = "";
block_td_uid_21_5cac6e8a2c60f.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_21_5cac6e8a2c60f);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Agenda</span></h4></div><div id=td_uid_21_5cac6e8a2c60f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/emilia-romagna-il-festival-slow-walk-e-musica-dal-17-al-19-maggio-2019/" rel="bookmark" class="td-image-wrap" title="Emilia-Romagna &#8211; Il Festival Slow Walk e musica dal 17 al 19 maggio 2019"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/DSC_0956-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/DSC_0956-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/DSC_0956-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="La Via degli Dei" title="Emilia-Romagna &#8211; Il Festival Slow Walk e musica dal 17 al 19 maggio 2019"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/emilia-romagna-il-festival-slow-walk-e-musica-dal-17-al-19-maggio-2019/" rel="bookmark" title="Emilia-Romagna &#8211; Il Festival Slow Walk e musica dal 17 al 19 maggio 2019">Emilia-Romagna &#8211; Il Festival Slow Walk e musica dal 17 al...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-09T11:49:25+00:00" >9 Aprile 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/pontedera-pi-il-raduno-dellape-piaggio-dal-13-al-14-aprile-2019/" rel="bookmark" class="td-image-wrap" title="Pontedera (PI) &#8211; Il raduno dell&#8217;Ape Piaggio dal 13 al 14 aprile 2019"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/02-EuroApe-2018-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/02-EuroApe-2018-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/02-EuroApe-2018-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Raduno Ape Piaggio" title="Pontedera (PI) &#8211; Il raduno dell&#8217;Ape Piaggio dal 13 al 14 aprile 2019"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/pontedera-pi-il-raduno-dellape-piaggio-dal-13-al-14-aprile-2019/" rel="bookmark" title="Pontedera (PI) &#8211; Il raduno dell&#8217;Ape Piaggio dal 13 al 14 aprile 2019">Pontedera (PI) &#8211; Il raduno dell&#8217;Ape Piaggio dal 13 al 14...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-05T12:29:52+00:00" >5 Aprile 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/venezia-naby-byron-e-i-suoi-cavalli-dall11-maggio-al-24-novembre-2019/" rel="bookmark" class="td-image-wrap" title="Venezia &#8211; Naby Byron e i suoi cavalli dall&#8217;11 maggio al 24 novembre 2019"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/02_-PLAY-WITH-US-NABY-BYRON-VENEZIA-BIENNALE-2019-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/02_-PLAY-WITH-US-NABY-BYRON-VENEZIA-BIENNALE-2019-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/02_-PLAY-WITH-US-NABY-BYRON-VENEZIA-BIENNALE-2019-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="PLAY-WITH-US-NABY-" title="Venezia &#8211; Naby Byron e i suoi cavalli dall&#8217;11 maggio al 24 novembre 2019"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/venezia-naby-byron-e-i-suoi-cavalli-dall11-maggio-al-24-novembre-2019/" rel="bookmark" title="Venezia &#8211; Naby Byron e i suoi cavalli dall&#8217;11 maggio al 24 novembre 2019">Venezia &#8211; Naby Byron e i suoi cavalli dall&#8217;11 maggio al...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-04T14:46:16+00:00" >4 Aprile 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/alpe-cimbra-tn-tre-giorni-dedicati-alle-bike-dal-7-al-9-giugno-2019/" rel="bookmark" class="td-image-wrap" title="Alpe Cimbra (TN) &#8211; Tre giorni dedicati alle bike dal 7 al 9 giugno 2019"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/Sum_100km_dei_forti_2018_bike_MTB_Gober-4-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/Sum_100km_dei_forti_2018_bike_MTB_Gober-4-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/Sum_100km_dei_forti_2018_bike_MTB_Gober-4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Alpe Cimbra" title="Alpe Cimbra (TN) &#8211; Tre giorni dedicati alle bike dal 7 al 9 giugno 2019"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/alpe-cimbra-tn-tre-giorni-dedicati-alle-bike-dal-7-al-9-giugno-2019/" rel="bookmark" title="Alpe Cimbra (TN) &#8211; Tre giorni dedicati alle bike dal 7 al 9 giugno 2019">Alpe Cimbra (TN) &#8211; Tre giorni dedicati alle bike dal 7...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-04T12:25:42+00:00" >4 Aprile 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_22_5cac6e8a308c9_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_22_5cac6e8a308c9" ><script>var block_td_uid_22_5cac6e8a308c9 = new tdBlock();
block_td_uid_22_5cac6e8a308c9.id = "td_uid_22_5cac6e8a308c9";
block_td_uid_22_5cac6e8a308c9.atts = '{"custom_title":"Rubriche","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"529","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_22_5cac6e8a308c9_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_22_5cac6e8a308c9_rand","tdc_css_class_style":"td_uid_22_5cac6e8a308c9_rand_style"}';
block_td_uid_22_5cac6e8a308c9.td_column_number = "1";
block_td_uid_22_5cac6e8a308c9.block_type = "td_block_7";
block_td_uid_22_5cac6e8a308c9.post_count = "4";
block_td_uid_22_5cac6e8a308c9.found_posts = "64";
block_td_uid_22_5cac6e8a308c9.header_color = "#";
block_td_uid_22_5cac6e8a308c9.ajax_pagination_infinite_stop = "";
block_td_uid_22_5cac6e8a308c9.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_22_5cac6e8a308c9);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Rubriche</span></h4></div><div id=td_uid_22_5cac6e8a308c9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/ravenna-jazz-2019-il-festival-dei-contrasti/" rel="bookmark" class="td-image-wrap" title="Ravenna Jazz 2019, il Festival dei contrasti"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/Yaron-Herman-2-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/Yaron-Herman-2-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/Yaron-Herman-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ravenna Jazz 2019, il Festival dei contrasti"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/ravenna-jazz-2019-il-festival-dei-contrasti/" rel="bookmark" title="Ravenna Jazz 2019, il Festival dei contrasti">Ravenna Jazz 2019, il Festival dei contrasti</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-04T15:34:40+00:00" >4 Aprile 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/osservare-con-il-binocolo-nei-teatri-nei-musei-e-durante-gli-eventi-sportivi/" rel="bookmark" class="td-image-wrap" title="Osservare con il binocolo nei teatri, nei musei e durante gli eventi sportivi"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/1-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/1-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Osservare con il binocolo nei teatri, nei musei e durante gli eventi sportivi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/osservare-con-il-binocolo-nei-teatri-nei-musei-e-durante-gli-eventi-sportivi/" rel="bookmark" title="Osservare con il binocolo nei teatri, nei musei e durante gli eventi sportivi">Osservare con il binocolo nei teatri, nei musei e durante gli...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-04T15:24:03+00:00" >4 Aprile 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/la-magia-della-luce-nella-fotografia/" rel="bookmark" class="td-image-wrap" title="La magia della luce nella Fotografia"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/Aperturaluce1_RubricaFotografica_uscita03DSC7826_RenataVesely-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/Aperturaluce1_RubricaFotografica_uscita03DSC7826_RenataVesely-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/Aperturaluce1_RubricaFotografica_uscita03DSC7826_RenataVesely-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La magia della luce nella Fotografia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/la-magia-della-luce-nella-fotografia/" rel="bookmark" title="La magia della luce nella Fotografia">La magia della luce nella Fotografia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-04T15:07:04+00:00" >4 Aprile 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/la-ciclabile-delladige-sullantica-via-claudia-augusta/" rel="bookmark" class="td-image-wrap" title="La Ciclabile dell&#8217;Adige sull&#8217;antica via Claudia Augusta"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/DSC4300_RenataVesely_ValVenosta_inBici-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/DSC4300_RenataVesely_ValVenosta_inBici-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/04/DSC4300_RenataVesely_ValVenosta_inBici-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La Ciclabile dell&#8217;Adige sull&#8217;antica via Claudia Augusta"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/la-ciclabile-delladige-sullantica-via-claudia-augusta/" rel="bookmark" title="La Ciclabile dell&#8217;Adige sull&#8217;antica via Claudia Augusta">La Ciclabile dell&#8217;Adige sull&#8217;antica via Claudia Augusta</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-04T12:16:13+00:00" >4 Aprile 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2019 Itinerari e Luoghi | Editoriale C&C S.r.l | <a href="/cookie-policy/">Cookie</a> | <a href="/privacy-policy">Privacy</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0 (rara)
        Deploy mode: deploy
        
        uid: 5cac6e8a35131
    -->

    <script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0'></script>
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<!-- Generated by Revive Adserver v4.0.1 -->
<script src="//a.editorialecec.it/www/delivery/asyncjs.php"></script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.itinerarieluoghi.it/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.itinerarieluoghi.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5cac6e8a353b1"></textarea>
						<div id="td_live_css_uid_1_5cac6e8a353b1" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5cac6e8a353b1');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5cac6e8a353b1");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>