<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Assicurazione annuale per viaggi: perché conviene e come sceglierla - Itinerari e Luoghi</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.itinerarieluoghi.it/xmlrpc.php" />
    <script type="text/javascript">pc_lb_classes = [".pc_lb_trig_2483"]; pc_ready_lb = [];</script>
<meta property="og:image" content="https://www.itinerarieluoghi.it/wp-content/uploads/2021/11/camera-g5306f2708_1920.jpg" />
	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.itinerarieluoghi.it/assicurazione-annuale-per-viaggi-perche-conviene-e-come-sceglierla/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Assicurazione annuale per viaggi: perché conviene e come sceglierla - Itinerari e Luoghi" />
	<meta property="og:description" content="Viaggi abitualmente per lavoro? Sei una persona che non appena si presenta la giusta occasione acquista i biglietti per un viaggio entusiasmante? Ecco che scegliere un’assicurazione annuale viaggi può rivelarsi una scelta utile così da mettere al sicuro qualsiasi spostamento. Approfondire questi aspetti e stipulare una polizza viaggio completa ad un prezzo conveniente è importante, [&hellip;]" />
	<meta property="og:url" content="https://www.itinerarieluoghi.it/assicurazione-annuale-per-viaggi-perche-conviene-e-come-sceglierla/" />
	<meta property="og:site_name" content="Itinerari e Luoghi" />
	<meta property="article:published_time" content="2021-12-13T10:51:38+00:00" />
	<meta property="article:modified_time" content="2021-11-29T10:55:46+00:00" />
	<meta property="og:image" content="https://www.itinerarieluoghi.it/wp-content/uploads/2021/11/camera-g5306f2708_1920.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="450" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.itinerarieluoghi.it/#website","url":"https://www.itinerarieluoghi.it/","name":"Itinerari e Luoghi","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.itinerarieluoghi.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.itinerarieluoghi.it/assicurazione-annuale-per-viaggi-perche-conviene-e-come-sceglierla/#primaryimage","inLanguage":"it-IT","url":"https://www.itinerarieluoghi.it/wp-content/uploads/2021/11/camera-g5306f2708_1920.jpg","width":600,"height":450},{"@type":"WebPage","@id":"https://www.itinerarieluoghi.it/assicurazione-annuale-per-viaggi-perche-conviene-e-come-sceglierla/#webpage","url":"https://www.itinerarieluoghi.it/assicurazione-annuale-per-viaggi-perche-conviene-e-come-sceglierla/","name":"Assicurazione annuale per viaggi: perch\u00e9 conviene e come sceglierla - Itinerari e Luoghi","isPartOf":{"@id":"https://www.itinerarieluoghi.it/#website"},"primaryImageOfPage":{"@id":"https://www.itinerarieluoghi.it/assicurazione-annuale-per-viaggi-perche-conviene-e-come-sceglierla/#primaryimage"},"datePublished":"2021-12-13T10:51:38+00:00","dateModified":"2021-11-29T10:55:46+00:00","author":{"@id":"https://www.itinerarieluoghi.it/#/schema/person/6972d02750a02a1e40c1fb9884cbff68"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.itinerarieluoghi.it/assicurazione-annuale-per-viaggi-perche-conviene-e-come-sceglierla/"]}]},{"@type":["Person"],"@id":"https://www.itinerarieluoghi.it/#/schema/person/6972d02750a02a1e40c1fb9884cbff68","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.itinerarieluoghi.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/c6392497db02cd85d9ebf60fc56f55c3?s=96&d=mm&r=g","caption":"Redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Itinerari e Luoghi &raquo; Feed" href="https://www.itinerarieluoghi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Itinerari e Luoghi &raquo; Feed dei commenti" href="https://www.itinerarieluoghi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Itinerari e Luoghi &raquo; Assicurazione annuale per viaggi: perché conviene e come sceglierla Feed dei commenti" href="https://www.itinerarieluoghi.it/assicurazione-annuale-per-viaggi-perche-conviene-e-come-sceglierla/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.itinerarieluoghi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.8"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.itinerarieluoghi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='flowplayer-css-css'  href='https://www.itinerarieluoghi.it/wp-content/plugins/easy-video-player/lib/skin/skin.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='pcud_datepicker-css'  href='https://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content-user-data/css/datepicker/light/pcud_light.theme.min.css?ver=2.44' type='text/css' media='all' />
<link rel='stylesheet' id='pcfm_frontend-css'  href='https://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content-files-manager/css/frontend.min.css?ver=1.18' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.itinerarieluoghi.it/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.15' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='Newspaper-parent-style-css'  href='https://www.itinerarieluoghi.it/wp-content/themes/Newspaper/style.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.itinerarieluoghi.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e0e6aa8a362b69c57194a575214978db' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='pc_fontawesome-css'  href='https://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content/css/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='pc_multiselect-css'  href='https://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content/js/multiple-select/multiple-select.css?ver=7.23' type='text/css' media='all' />
<link rel='stylesheet' id='pc_lightbox-css'  href='https://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content/js/magnific_popup/magnific-popup.css?ver=7.23' type='text/css' media='all' />
<link rel='stylesheet' id='pc_frontend-css'  href='https://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content/css/minimal.css?ver=7.23' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.itinerarieluoghi.it/wp-content/themes/Newspaper-child/style.css?ver=9.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-content/plugins/easy-video-player/lib/flowplayer.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.2.15'></script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.15'></script>
<link rel='https://api.w.org/' href='https://www.itinerarieluoghi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.itinerarieluoghi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.itinerarieluoghi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.8" />
<link rel='shortlink' href='https://www.itinerarieluoghi.it/?p=19674' />
<link rel="alternate" type="application/json+oembed" href="https://www.itinerarieluoghi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itinerarieluoghi.it%2Fassicurazione-annuale-per-viaggi-perche-conviene-e-come-sceglierla%2F" />
<!-- This content is generated with the Easy Video Player plugin v1.1.8 - http://noorsplugin.com/wordpress-video-plugin/ --><script>flowplayer.conf.embed = false;flowplayer.conf.keyboard = false;</script><!-- Easy Video Player plugin --><script type="text/javascript"> 

/**  all layers have to be in this global array - in further process each map will have something like vectorM[map_ol3js_n][layer_n] */
var vectorM = [[]];


/** put translations from PHP/mo to JavaScript */
var translations = [];

/** global GET-Parameters */
var HTTP_GET_VARS = [];

</script><!-- OSM plugin V5.8: did not add geo meta tags. --> 
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.itinerarieluoghi.it\/wp-admin\/","wpRestNonce":"dfd1b37d18","wpRestUrl":"https:\/\/www.itinerarieluoghi.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '2668195273414788', {}, {
    "agent": "wordpress-5.4.8-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=2668195273414788&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by Slider Revolution 6.2.15 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56245-20"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-56245-20');
</script>
<div id="fb-root"></div>
<script async defer src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2"></script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.itinerarieluoghi.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.itinerarieluoghi.it/argomenti/news/",
                                "name": "News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.itinerarieluoghi.it/assicurazione-annuale-per-viaggi-perche-conviene-e-come-sceglierla/",
                                "name": "Assicurazione annuale per viaggi: perché conviene e come sceglierla"                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">pc_ms_countSelected = "# of % selected";pc_ms_allSelected = "All selected";pc_html5_validation = true;pc_ms_search_placeh = "Search options";pc_ms_search_nores = "No matches found";</script><script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #ff1900;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #ff1900;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ff1900;
                }
                .tdm-btn-style1 {
					background-color: #ff1900;
				}
				.tdm-btn-style2:before {
				    border-color: #ff1900;
				}
				.tdm-btn-style2 {
				    color: #ff1900;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ff1900;
                    -moz-box-shadow: 0 2px 16px #ff1900;
                    box-shadow: 0 2px 16px #ff1900;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ff1900;
                    -moz-box-shadow: 0 4px 26px #ff1900;
                    box-shadow: 0 4px 26px #ff1900;
				}
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #dd0000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #dd0000;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #dd0000;
                }
</style>

    <style type="text/css">
	.pcma_psw_recovery_wrap label,
	.pcma_psw_recovery_wrap input {
		display: inline-block;
		width: 100%;	
		padding: 0 0 3px;
	}
	.pcma_psw_recovery_message {
		margin-bottom: 18px;
    	min-height: 6px;
	}
	.pcma_psw_recovery_trigger,
	.pcma_del_recovery {
		font-size: 11px;
		line-height: 15px;
		cursor: pointer;
	}
	.pc_rm_login .pcma_psw_recovery_trigger {
		margin-left: 6px;	
		padding-left: 6px;
		border-left-style: solid;
		border-left-width: 1px;
		position: relative;
		top: -4px;
	}
	.pc_login_form .pcma_do_recovery {
		float: left;
		margin-top: -18px;	
	}
	
	/* if smalls are too large and for widget */
	.PrivateContentLogin .pcma_psw_recovery_message,
	.pc_mobile_login .pcma_psw_recovery_message {
		margin-bottom: 10px !important;	
	}
	.PrivateContentLogin .pcma_do_recovery,
	.pc_mobile_login .pcma_do_recovery {
		float: none;
		margin-top: 10px;	
	}
	</style>
    	<style id="tdw-css-placeholder">.td-main-page-wrap {
  padding-top: 10px;
}
</style></head>

<body class="post-template-default single single-post postid-19674 single-format-standard pc_minimal_style assicurazione-annuale-per-viaggi-perche-conviene-e-come-sceglierla global-block-template-9 single_template_7 pc_unlogged elementor-default elementor-kit-16776 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/itinerarieluoghi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/itinerarieluoghi/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-6927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-6927"><a href="/">Home</a></li>
<li id="menu-item-13593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13593"><a href="https://www.itinerarieluoghi.it/argomenti/consigli-di-viaggio/">Itinerari</a></li>
<li id="menu-item-7745" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7745"><a href="https://www.itinerarieluoghi.it/argomenti/news/">News</a></li>
<li id="menu-item-19430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19430"><a href="https://www.itinerarieluoghi.it/argomenti/podcast/">Podcast</a></li>
<li id="menu-item-7110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7110"><a href="https://www.itinerarieluoghi.it/argomenti/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.itinerarieluoghi.it/argomenti/rubriche/200-parole/">200 Parole</a></li>
	<li class="menu-item-0"><a href="https://www.itinerarieluoghi.it/argomenti/rubriche/il-mio-amico-binocolo/">Il mio amico binocolo</a></li>
	<li class="menu-item-0"><a href="https://www.itinerarieluoghi.it/argomenti/rubriche/in-viaggio-con-i-bambini/">In viaggio con i Bambini</a></li>
	<li class="menu-item-0"><a href="https://www.itinerarieluoghi.it/argomenti/rubriche/interviste-agli-autori/">Interviste agli autori</a></li>
	<li class="menu-item-0"><a href="https://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-celesti/">Itinerari celesti</a></li>
	<li class="menu-item-0"><a href="https://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-del-cuore/">Itinerari del cuore</a></li>
	<li class="menu-item-0"><a href="https://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-del-gusto/">Itinerari del Gusto</a></li>
	<li class="menu-item-0"><a href="https://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-della-cultura/">Itinerari della Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-della-natura/">Itinerari della Natura</a></li>
	<li class="menu-item-0"><a href="https://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-in-camper/">Itinerari in camper</a></li>
	<li class="menu-item-0"><a href="https://www.itinerarieluoghi.it/argomenti/rubriche/fotografia/">La fotografia</a></li>
	<li class="menu-item-0"><a href="https://www.itinerarieluoghi.it/argomenti/rubriche/personaggi/">Personaggi</a></li>
</ul>
</li>
<li id="menu-item-6956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6956"><a href="https://www.itinerarieluoghi.it/argomenti/indice-articoli/">Indice articoli</a></li>
<li id="menu-item-7773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7773"><a href="https://www.itinerarieluoghi.it/info/">Info<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-7755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7755"><a href="https://www.itinerarieluoghi.it/abbonamenti/">Abbonamenti</a></li>
	<li id="menu-item-7767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-7767"><a href="https://www.itinerarieluoghi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-7766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7766"><a href="https://www.itinerarieluoghi.it/cookie-policy/">Cookie Policy</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.itinerarieluoghi.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 12
-->


<div class="td-header-wrap td-header-style-12 ">
    
	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="https://www.itinerarieluoghi.it/">
                <img src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/09/logo_itinerarieluoghi_90px.jpg" alt="Itinerari e Luoghi" title="Itinerari e Luoghi"/>
                <span class="td-visual-hidden">Itinerari e Luoghi</span>
            </a>
            </div>
    <div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-6927"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13593"><a href="https://www.itinerarieluoghi.it/argomenti/consigli-di-viaggio/">Itinerari</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-7745"><a href="https://www.itinerarieluoghi.it/argomenti/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19430"><a href="https://www.itinerarieluoghi.it/argomenti/podcast/">Podcast</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7110"><a href="https://www.itinerarieluoghi.it/argomenti/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_61b76693797ed_rand td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_1_61b76693797ed" ><script>var block_td_uid_1_61b76693797ed = new tdBlock();
block_td_uid_1_61b76693797ed.id = "td_uid_1_61b76693797ed";
block_td_uid_1_61b76693797ed.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"529","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_61b76693797ed_rand","tdc_css_class":"td_uid_1_61b76693797ed_rand","tdc_css_class_style":"td_uid_1_61b76693797ed_rand_style"}';
block_td_uid_1_61b76693797ed.td_column_number = "3";
block_td_uid_1_61b76693797ed.block_type = "td_block_mega_menu";
block_td_uid_1_61b76693797ed.post_count = "4";
block_td_uid_1_61b76693797ed.found_posts = "197";
block_td_uid_1_61b76693797ed.header_color = "";
block_td_uid_1_61b76693797ed.ajax_pagination_infinite_stop = "";
block_td_uid_1_61b76693797ed.max_num_pages = "50";
tdBlocksArray.push(block_td_uid_1_61b76693797ed);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_61b76693797ed" id="td_uid_2_61b766937bcaa" data-td_block_id="td_uid_1_61b76693797ed" data-td_filter_value="" href="https://www.itinerarieluoghi.it/argomenti/rubriche/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_61b76693797ed"  id="td_uid_3_61b766937bce4" data-td_block_id="td_uid_1_61b76693797ed" data-td_filter_value="2997" href="https://www.itinerarieluoghi.it/argomenti/rubriche/200-parole/">200 Parole</a><a class="mega-menu-sub-cat-td_uid_1_61b76693797ed"  id="td_uid_4_61b766937bd0f" data-td_block_id="td_uid_1_61b76693797ed" data-td_filter_value="714" href="https://www.itinerarieluoghi.it/argomenti/rubriche/il-mio-amico-binocolo/">Il mio amico binocolo</a><a class="mega-menu-sub-cat-td_uid_1_61b76693797ed"  id="td_uid_5_61b766937bd3b" data-td_block_id="td_uid_1_61b76693797ed" data-td_filter_value="534" href="https://www.itinerarieluoghi.it/argomenti/rubriche/in-viaggio-con-i-bambini/">In viaggio con i Bambini</a><a class="mega-menu-sub-cat-td_uid_1_61b76693797ed"  id="td_uid_6_61b766937bd62" data-td_block_id="td_uid_1_61b76693797ed" data-td_filter_value="3001" href="https://www.itinerarieluoghi.it/argomenti/rubriche/interviste-agli-autori/">Interviste agli autori</a><a class="mega-menu-sub-cat-td_uid_1_61b76693797ed"  id="td_uid_7_61b766937bd85" data-td_block_id="td_uid_1_61b76693797ed" data-td_filter_value="715" href="https://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-celesti/">Itinerari celesti</a><a class="mega-menu-sub-cat-td_uid_1_61b76693797ed"  id="td_uid_8_61b766937bda9" data-td_block_id="td_uid_1_61b76693797ed" data-td_filter_value="2609" href="https://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-del-cuore/">Itinerari del cuore</a><a class="mega-menu-sub-cat-td_uid_1_61b76693797ed"  id="td_uid_9_61b766937bdcb" data-td_block_id="td_uid_1_61b76693797ed" data-td_filter_value="532" href="https://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-del-gusto/">Itinerari del Gusto</a><a class="mega-menu-sub-cat-td_uid_1_61b76693797ed"  id="td_uid_10_61b766937bded" data-td_block_id="td_uid_1_61b76693797ed" data-td_filter_value="533" href="https://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-della-cultura/">Itinerari della Cultura</a><a class="mega-menu-sub-cat-td_uid_1_61b76693797ed"  id="td_uid_11_61b766937be0f" data-td_block_id="td_uid_1_61b76693797ed" data-td_filter_value="535" href="https://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-della-natura/">Itinerari della Natura</a><a class="mega-menu-sub-cat-td_uid_1_61b76693797ed"  id="td_uid_12_61b766937be31" data-td_block_id="td_uid_1_61b76693797ed" data-td_filter_value="1242" href="https://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-in-camper/">Itinerari in camper</a><a class="mega-menu-sub-cat-td_uid_1_61b76693797ed"  id="td_uid_13_61b766937be52" data-td_block_id="td_uid_1_61b76693797ed" data-td_filter_value="1243" href="https://www.itinerarieluoghi.it/argomenti/rubriche/fotografia/">La fotografia</a><a class="mega-menu-sub-cat-td_uid_1_61b76693797ed"  id="td_uid_14_61b766937be73" data-td_block_id="td_uid_1_61b76693797ed" data-td_filter_value="3032" href="https://www.itinerarieluoghi.it/argomenti/rubriche/personaggi/">Personaggi</a></div></div><div id=td_uid_1_61b76693797ed class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/ceresara-nella-verde-pianura-padana/" rel="bookmark" class="td-image-wrap" title="Ceresara, nella verde Pianura Padana"><img width="218" height="150" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/12/cersara-218x150.jpeg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/12/cersara-218x150.jpeg 218w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/12/cersara-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ceresara, nella verde Pianura Padana"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/ceresara-nella-verde-pianura-padana/" rel="bookmark" title="Ceresara, nella verde Pianura Padana">Ceresara, nella verde Pianura Padana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/siamo-in-emilia/" rel="bookmark" class="td-image-wrap" title="Siamo in Emilia"><img width="218" height="150" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/11/200Parole-Web-1-218x150.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/11/200Parole-Web-1-218x150.jpg 218w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/11/200Parole-Web-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Siamo in Emilia" title="Siamo in Emilia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/siamo-in-emilia/" rel="bookmark" title="Siamo in Emilia">Siamo in Emilia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/asti-e-la-mia-citta/" rel="bookmark" class="td-image-wrap" title="Asti è la mia città"><img width="218" height="150" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/11/Asti-218x150.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/11/Asti-218x150.jpg 218w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/11/Asti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asti è la mia città"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/asti-e-la-mia-citta/" rel="bookmark" title="Asti è la mia città">Asti è la mia città</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/storia-di-una-fuggitiva-pentita/" rel="bookmark" class="td-image-wrap" title="Storia di una “fuggitiva pentita”."><img width="218" height="150" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-17-at-15.31.10-218x150.jpeg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-17-at-15.31.10-218x150.jpeg 218w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-17-at-15.31.10-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Storia di una “fuggitiva pentita”."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/storia-di-una-fuggitiva-pentita/" rel="bookmark" title="Storia di una “fuggitiva pentita”.">Storia di una “fuggitiva pentita”.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_61b76693797ed" data-td_block_id="td_uid_1_61b76693797ed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_61b76693797ed" data-td_block_id="td_uid_1_61b76693797ed"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6956"><a href="https://www.itinerarieluoghi.it/argomenti/indice-articoli/">Indice articoli</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-7773"><a href="https://www.itinerarieluoghi.it/info/">Info</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7755"><a href="https://www.itinerarieluoghi.it/abbonamenti/">Abbonamenti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-7767"><a href="https://www.itinerarieluoghi.it/privacy-policy/">Privacy Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7766"><a href="https://www.itinerarieluoghi.it/cookie-policy/">Cookie Policy</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.itinerarieluoghi.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
		</div>
	</div>

    </div>
<article id="post-19674" class="td-post-template-7 post-19674 post type-post status-publish format-standard has-post-thumbnail hentry category-news td-container-wrap" itemscope itemtype="https://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.itinerarieluoghi.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in News" class="entry-crumb" href="https://www.itinerarieluoghi.it/argomenti/news/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Assicurazione annuale per viaggi: perché conviene e come sceglierla</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="https://www.itinerarieluoghi.it/argomenti/news/">News</a></li></ul>	                    <h1 class="entry-title">Assicurazione annuale per viaggi: perché conviene e come sceglierla</h1>

	                    
	                    <div class="td-module-meta-info">
	                        <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.itinerarieluoghi.it/author/redazione/">Redazione</a><div class="td-author-line"> - </div> </div>	                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-12-13T11:51:38+00:00" >13 Dicembre 2021</time></span>	                        	                        	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/11/camera-g5306f2708_1920.jpg">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                    
            
    <div class="td-post-content">
                    <p>Viaggi abitualmente per lavoro? Sei una persona che non appena si presenta la giusta occasione acquista i biglietti per un viaggio entusiasmante? Ecco che scegliere un’<strong>assicurazione annuale viaggi </strong>può rivelarsi una scelta utile così da mettere al sicuro qualsiasi spostamento. Approfondire questi aspetti e stipulare una polizza viaggio completa ad un prezzo conveniente è importante, dunque <a href="https://www.allianz-assistance.it/polizze-assicurative/assicurazione-viaggi/assicurazione-viaggio-annuale" target="_blank" rel="noopener noreferrer">scopri i vantaggi di un’assicurazione annuale viaggi</a> così da programmare i prossimi in tutta sicurezza!</p>
<p><img class="alignnone size-full wp-image-19676" src="http://www.itinerarieluoghi.it/wp-content/uploads/2021/11/car-g6b3eb00e8_1920.jpg" alt="" width="600" height="400" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/11/car-g6b3eb00e8_1920.jpg 600w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/11/car-g6b3eb00e8_1920-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<h1>Assicurazione annuale viaggi: cosa sapere</h1>
<p>Chi <strong>viaggia con frequenza</strong> per piacere o per dovere, può stipulare <strong>un’assicurazione annuale per viaggi</strong> all’estero e non. L’<strong>assicurazione annuale di viaggio </strong>è senza ombra di dubbio la soluzione ideale rispetto ad una semplice assicurazione che copre un viaggio singolo, più consona in occasione di un viaggio unico. Allo stesso modo si ricorda che i giovani che partono per un certo periodo di tempo in occasione di tirocini o per studiare all’estero, devono preferire l’apposita <strong>assicurazione per vacanze all’estero,</strong> che il più delle volte è oggetto di pacchetti specifici.</p>
<p><strong>Le assicurazioni annuali o multi-viaggio</strong> hanno una durata di 12 mesi e sono valide per viaggi con <strong>qualsiasi destinazione</strong>. Sono quelle che offrono una copertura per un numero più ampio di spostamenti nell’arco di un anno dal momento della stipula.</p>
<h2>Assicurazione annuale viaggi: cosa copre</h2>
<p>Tutte le polizze di questo tipo comprendono servizi specifici come: l’<strong>assistenza</strong> continua, l’assistenza ospedaliera e sanitaria, nonché il pagamento diretto delle spese ospedaliere.</p>
<p>In questo modo è possibile viaggiare evitando di dover ricorrere ad una nuova assicurazione per ogni singola partenza. Non tutte le assicurazioni sono uguali però, in quanto vi possono essere vincoli diversi relativi alla durata dei singoli viaggi.</p>
<p>In ogni caso, l’assicurazione di un anno consente di usufruire di <strong>coperture opzionali</strong> che si aggiungono a quelle standard. Proprio per questo è utile confrontare i pacchetti delle singole compagnie così da vedere fin da subito le coperture garantite.</p>
<p>Attenzione poi a non dimenticare di controllare i <strong>massimali</strong> previsti per le spese mediche, la soglia massima dei giorni di degenza in ospedali coperti, il massimale per la protezione dei bagagli e le possibilità di copertura nell’eventualità in cui sia necessario cancellare o interrompere il viaggio.</p>
<p><img class="alignnone size-full wp-image-19675" src="http://www.itinerarieluoghi.it/wp-content/uploads/2021/11/camera-g5306f2708_1920.jpg" alt="" width="600" height="450" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/11/camera-g5306f2708_1920.jpg 600w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/11/camera-g5306f2708_1920-300x225.jpg 300w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/11/camera-g5306f2708_1920-80x60.jpg 80w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/11/camera-g5306f2708_1920-265x198.jpg 265w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/11/camera-g5306f2708_1920-560x420.jpg 560w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<h2>Costo assicurazione viaggio</h2>
<p>Il grande vantaggio di un’assicurazione multiviaggio deriva dal fatto che stipulare una polizza annuale consente di <strong>spalmare il costo</strong> dell’assicurazione stessa in relazione ai viaggi che si effettuano nell’arco temporale coperto.</p>
<p>Per chiarire ancora meglio questo concetto, è utile fare un esempio pratico. Se, ad esempio, il costo dell’assicurazione annuale che si è scelto di attivare si aggira attorno ai 100 euro, comprese le coperture aggiuntive, viaggiando non meno di quattro volte l’anno, si può vedere subito come il costo complessivo è decisamente vantaggioso in quanto equivale a circa 25 euro a viaggio. La spesa assicurativa per un singolo viaggio, invece, è decisamente più elevata. Ecco spiegato il motivo per cui è sempre bene prendere in considerazione tutti i diversi fattori e fare i relativi confronti prima di stipulare una polizza assicurativa piuttosto che un’altra.</p>
            </div>

    <footer>
                
        <div class="td-post-source-tags">
                                </div>

                    <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.itinerarieluoghi.it%2Fassicurazione-annuale-per-viaggi-perche-conviene-e-come-sceglierla%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Assicurazione+annuale+per+viaggi%3A+perch%C3%A9+conviene+e+come+sceglierla&url=https%3A%2F%2Fwww.itinerarieluoghi.it%2Fassicurazione-annuale-per-viaggi-perche-conviene-e-come-sceglierla%2F&via=Itinerari+e+Luoghi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.itinerarieluoghi.it/assicurazione-annuale-per-viaggi-perche-conviene-e-come-sceglierla/&amp;media=https://www.itinerarieluoghi.it/wp-content/uploads/2021/11/camera-g5306f2708_1920.jpg&description=Assicurazione+annuale+per+viaggi%3A+perch%C3%A9+conviene+e+come+sceglierla">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Assicurazione annuale per viaggi: perché conviene e come sceglierla %0A%0A https://www.itinerarieluoghi.it/assicurazione-annuale-per-viaggi-perche-conviene-e-come-sceglierla/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.itinerarieluoghi.it/assicurazione-annuale-per-viaggi-perche-conviene-e-come-sceglierla/&title=Assicurazione annuale per viaggi: perché conviene e come sceglierla">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Assicurazione annuale per viaggi: perché conviene e come sceglierla&body=https://www.itinerarieluoghi.it/assicurazione-annuale-per-viaggi-perche-conviene-e-come-sceglierla/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.itinerarieluoghi.it/assicurazione-annuale-per-viaggi-perche-conviene-e-come-sceglierla/&text=Assicurazione annuale per viaggi: perché conviene e come sceglierla">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.itinerarieluoghi.it/ceresara-nella-verde-pianura-padana/">Ceresara, nella verde Pianura Padana</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a href="https://www.itinerarieluoghi.it/author/redazione/"><img alt='' src='https://secure.gravatar.com/avatar/c6392497db02cd85d9ebf60fc56f55c3?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c6392497db02cd85d9ebf60fc56f55c3?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.itinerarieluoghi.it/author/redazione/">Redazione</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2021-12-13T11:51:38+00:00"><meta itemprop="dateModified" content="2021-11-29T11:55:46+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.itinerarieluoghi.it/assicurazione-annuale-per-viaggi-perche-conviene-e-come-sceglierla/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.itinerarieluoghi.it/wp-content/uploads/2018/09/logo_itinerarieluoghi_90px.jpg"></span><meta itemprop="name" content="Itinerari e Luoghi"></span><meta itemprop="headline " content="Assicurazione annuale per viaggi: perché conviene e come sceglierla"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.itinerarieluoghi.it/wp-content/uploads/2021/11/camera-g5306f2708_1920.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="450"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_16_61b7669381b26_rand td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_16_61b7669381b26" ><script>var block_td_uid_16_61b7669381b26 = new tdBlock();
block_td_uid_16_61b7669381b26.id = "td_uid_16_61b7669381b26";
block_td_uid_16_61b7669381b26.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_16_61b7669381b26_rand","td_column_number":3,"live_filter_cur_post_id":19674,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_61b7669381b26_rand","tdc_css_class_style":"td_uid_16_61b7669381b26_rand_style"}';
block_td_uid_16_61b7669381b26.td_column_number = "3";
block_td_uid_16_61b7669381b26.block_type = "td_block_related_posts";
block_td_uid_16_61b7669381b26.post_count = "3";
block_td_uid_16_61b7669381b26.found_posts = "542";
block_td_uid_16_61b7669381b26.header_color = "";
block_td_uid_16_61b7669381b26.ajax_pagination_infinite_stop = "";
block_td_uid_16_61b7669381b26.max_num_pages = "181";
tdBlocksArray.push(block_td_uid_16_61b7669381b26);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_17_61b766938391b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_16_61b7669381b26" href="#">ARTICOLI CORRELATI</a><a id="td_uid_18_61b7669383920" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_16_61b7669381b26" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_16_61b7669381b26 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/pistoia-caput-mundi/" rel="bookmark" class="td-image-wrap" title="Pistoia, caput mundi"><img width="218" height="150" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/11/3.6_lunetta_battistero-218x150.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/11/3.6_lunetta_battistero-218x150.jpg 218w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/11/3.6_lunetta_battistero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pistoia, caput mundi"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/pistoia-caput-mundi/" rel="bookmark" title="Pistoia, caput mundi">Pistoia, caput mundi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/24h-of-finale-we-are-back/" rel="bookmark" class="td-image-wrap" title="24H of Finale: &#8220;we are back&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/11/24hfinale-4-218x150.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/11/24hfinale-4-218x150.jpg 218w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/11/24hfinale-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="24H of Finale: &#8220;we are back&#8221;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/24h-of-finale-we-are-back/" rel="bookmark" title="24H of Finale: &#8220;we are back&#8221;">24H of Finale: &#8220;we are back&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/campania-felix-le-bellezze-di-napoli-e-salerno/" rel="bookmark" class="td-image-wrap" title="Campania felix: le bellezze di Napoli e Salerno"><img width="218" height="150" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/11/shutterstock_332441522-218x150.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/11/shutterstock_332441522-218x150.jpg 218w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/11/shutterstock_332441522-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Campania felix: le bellezze di Napoli e Salerno"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/campania-felix-le-bellezze-di-napoli-e-salerno/" rel="bookmark" title="Campania felix: le bellezze di Napoli e Salerno">Campania felix: le bellezze di Napoli e Salerno</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_61b7669381b26" data-td_block_id="td_uid_16_61b7669381b26"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_61b7669381b26" data-td_block_id="td_uid_16_61b7669381b26"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_9 widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="243" data-revive-id="3713cdce34c54486bcaf2c3a3112c478"></ins></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_19_61b766938560f_rand td-pb-border-top td_block_template_9"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Social</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">10,043</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/itinerarieluoghi"  target="_blank" >Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">6,248</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://instagram.com/itinerarieluoghi#"  target="_blank" >Segui</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text td_block_template_9 widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="247" data-revive-id="3713cdce34c54486bcaf2c3a3112c478"></ins></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_20_61b76693859b1_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_61b76693859b1" ><script>var block_td_uid_20_61b76693859b1 = new tdBlock();
block_td_uid_20_61b76693859b1.id = "td_uid_20_61b76693859b1";
block_td_uid_20_61b76693859b1.atts = '{"custom_title":"Consigli di viaggio","custom_url":"\/argomenti\/consigli-di-viaggio\/","block_template_id":"td_block_template_9","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"2197","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_20_61b76693859b1_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_20_61b76693859b1_rand","tdc_css_class_style":"td_uid_20_61b76693859b1_rand_style"}';
block_td_uid_20_61b76693859b1.td_column_number = "1";
block_td_uid_20_61b76693859b1.block_type = "td_block_7";
block_td_uid_20_61b76693859b1.post_count = "5";
block_td_uid_20_61b76693859b1.found_posts = "125";
block_td_uid_20_61b76693859b1.header_color = "";
block_td_uid_20_61b76693859b1.ajax_pagination_infinite_stop = "";
block_td_uid_20_61b76693859b1.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_20_61b76693859b1);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="/argomenti/consigli-di-viaggio/" class="td-pulldown-size">Consigli di viaggio</a></h4></div><div id=td_uid_20_61b76693859b1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/roma-dove-i-muri-annullano-i-confini-e-diventano-ponti/" rel="bookmark" class="td-image-wrap" title="Roma. Dove i muri annullano i confini. E diventano ponti"><img width="100" height="70" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/12/211-QUADRARO-GRANDMA-ELVIRE-JIM-AVIGNON-100x70.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/12/211-QUADRARO-GRANDMA-ELVIRE-JIM-AVIGNON-100x70.jpg 100w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/12/211-QUADRARO-GRANDMA-ELVIRE-JIM-AVIGNON-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Roma. Dove i muri annullano i confini. E diventano ponti"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/roma-dove-i-muri-annullano-i-confini-e-diventano-ponti/" rel="bookmark" title="Roma. Dove i muri annullano i confini. E diventano ponti">Roma. Dove i muri annullano i confini. E diventano ponti</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-08T08:00:44+00:00" >8 Dicembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/ferrara-arte-natura-e-liberta/" rel="bookmark" class="td-image-wrap" title="Emilia Romagna &#8211; Ferrara. Arte, natura e libertà"><img width="100" height="70" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/11/Palazzo-dei-Diamanti-particolare-della-facciata-4-100x70.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/11/Palazzo-dei-Diamanti-particolare-della-facciata-4-100x70.jpg 100w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/11/Palazzo-dei-Diamanti-particolare-della-facciata-4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Emilia Romagna &#8211; Ferrara. Arte, natura e libertà"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/ferrara-arte-natura-e-liberta/" rel="bookmark" title="Emilia Romagna &#8211; Ferrara. Arte, natura e libertà">Emilia Romagna &#8211; Ferrara. Arte, natura e libertà</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-29T08:00:51+00:00" >29 Novembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/abruzzo-maiella-valle-dellaventino-va-dove-ti-porta-il-fiume/" rel="bookmark" class="td-image-wrap" title="Abruzzo &#8211; Maiella &#8211; Valle dell’Aventino. Và dove ti porta il fiume"><img width="100" height="70" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/11/00116-ParcoDellaMaiella-100x70.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/11/00116-ParcoDellaMaiella-100x70.jpg 100w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/11/00116-ParcoDellaMaiella-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Abruzzo &#8211; Maiella &#8211; Valle dell’Aventino. Và dove ti porta il fiume"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/abruzzo-maiella-valle-dellaventino-va-dove-ti-porta-il-fiume/" rel="bookmark" title="Abruzzo &#8211; Maiella &#8211; Valle dell’Aventino. Và dove ti porta il fiume">Abruzzo &#8211; Maiella &#8211; Valle dell’Aventino. Và dove ti porta il...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-22T08:00:34+00:00" >22 Novembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/friuli-venezia-giulia-carnia-silent-alps/" rel="bookmark" class="td-image-wrap" title="Friuli Venezia Giulia. Carnia. Silent Alps"><img width="100" height="70" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/10/00311-carnia-100x70.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/10/00311-carnia-100x70.jpg 100w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/10/00311-carnia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Friuli Venezia Giulia. Carnia. Silent Alps"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/friuli-venezia-giulia-carnia-silent-alps/" rel="bookmark" title="Friuli Venezia Giulia. Carnia. Silent Alps">Friuli Venezia Giulia. Carnia. Silent Alps</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-18T08:00:05+00:00" >18 Ottobre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/campania-capri-sentieri-sul-mare/" rel="bookmark" class="td-image-wrap" title="Campania &#8211; Capri &#8211; Sentieri sul mare"><img width="100" height="70" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/10/APERTURA-100x70.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/10/APERTURA-100x70.jpg 100w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/10/APERTURA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Campania &#8211; Capri &#8211; Sentieri sul mare"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/campania-capri-sentieri-sul-mare/" rel="bookmark" title="Campania &#8211; Capri &#8211; Sentieri sul mare">Campania &#8211; Capri &#8211; Sentieri sul mare</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-11T08:00:03+00:00" >11 Ottobre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_21_61b766938ac7b_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_61b766938ac7b" ><script>var block_td_uid_21_61b766938ac7b = new tdBlock();
block_td_uid_21_61b766938ac7b.id = "td_uid_21_61b766938ac7b";
block_td_uid_21_61b766938ac7b.atts = '{"custom_title":"News","custom_url":"\/argomenti\/news\/","block_template_id":"td_block_template_9","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"546","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_21_61b766938ac7b_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_21_61b766938ac7b_rand","tdc_css_class_style":"td_uid_21_61b766938ac7b_rand_style"}';
block_td_uid_21_61b766938ac7b.td_column_number = "1";
block_td_uid_21_61b766938ac7b.block_type = "td_block_7";
block_td_uid_21_61b766938ac7b.post_count = "3";
block_td_uid_21_61b766938ac7b.found_posts = "543";
block_td_uid_21_61b766938ac7b.header_color = "";
block_td_uid_21_61b766938ac7b.ajax_pagination_infinite_stop = "";
block_td_uid_21_61b766938ac7b.max_num_pages = "181";
tdBlocksArray.push(block_td_uid_21_61b766938ac7b);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="/argomenti/news/" class="td-pulldown-size">News</a></h4></div><div id=td_uid_21_61b766938ac7b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/assicurazione-annuale-per-viaggi-perche-conviene-e-come-sceglierla/" rel="bookmark" class="td-image-wrap" title="Assicurazione annuale per viaggi: perché conviene e come sceglierla"><img width="100" height="70" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/11/camera-g5306f2708_1920-100x70.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/11/camera-g5306f2708_1920-100x70.jpg 100w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/11/camera-g5306f2708_1920-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Assicurazione annuale per viaggi: perché conviene e come sceglierla"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/assicurazione-annuale-per-viaggi-perche-conviene-e-come-sceglierla/" rel="bookmark" title="Assicurazione annuale per viaggi: perché conviene e come sceglierla">Assicurazione annuale per viaggi: perché conviene e come sceglierla</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-13T11:51:38+00:00" >13 Dicembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/pistoia-caput-mundi/" rel="bookmark" class="td-image-wrap" title="Pistoia, caput mundi"><img width="100" height="70" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/11/3.6_lunetta_battistero-100x70.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/11/3.6_lunetta_battistero-100x70.jpg 100w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/11/3.6_lunetta_battistero-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pistoia, caput mundi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/pistoia-caput-mundi/" rel="bookmark" title="Pistoia, caput mundi">Pistoia, caput mundi</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-27T12:16:53+00:00" >27 Novembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/24h-of-finale-we-are-back/" rel="bookmark" class="td-image-wrap" title="24H of Finale: &#8220;we are back&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/11/24hfinale-4-100x70.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/11/24hfinale-4-100x70.jpg 100w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/11/24hfinale-4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="24H of Finale: &#8220;we are back&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/24h-of-finale-we-are-back/" rel="bookmark" title="24H of Finale: &#8220;we are back&#8221;">24H of Finale: &#8220;we are back&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-26T11:00:04+00:00" >26 Novembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_22_61b766938c7ef_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_22_61b766938c7ef" ><script>var block_td_uid_22_61b766938c7ef = new tdBlock();
block_td_uid_22_61b766938c7ef.id = "td_uid_22_61b766938c7ef";
block_td_uid_22_61b766938c7ef.atts = '{"custom_title":"Rubriche","custom_url":"\/argomenti\/rubriche\/","block_template_id":"td_block_template_9","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"529","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_22_61b766938c7ef_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_22_61b766938c7ef_rand","tdc_css_class_style":"td_uid_22_61b766938c7ef_rand_style"}';
block_td_uid_22_61b766938c7ef.td_column_number = "1";
block_td_uid_22_61b766938c7ef.block_type = "td_block_7";
block_td_uid_22_61b766938c7ef.post_count = "3";
block_td_uid_22_61b766938c7ef.found_posts = "197";
block_td_uid_22_61b766938c7ef.header_color = "";
block_td_uid_22_61b766938c7ef.ajax_pagination_infinite_stop = "";
block_td_uid_22_61b766938c7ef.max_num_pages = "66";
tdBlocksArray.push(block_td_uid_22_61b766938c7ef);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="/argomenti/rubriche/" class="td-pulldown-size">Rubriche</a></h4></div><div id=td_uid_22_61b766938c7ef class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/ceresara-nella-verde-pianura-padana/" rel="bookmark" class="td-image-wrap" title="Ceresara, nella verde Pianura Padana"><img width="100" height="70" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/12/cersara-100x70.jpeg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/12/cersara-100x70.jpeg 100w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/12/cersara-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ceresara, nella verde Pianura Padana"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/ceresara-nella-verde-pianura-padana/" rel="bookmark" title="Ceresara, nella verde Pianura Padana">Ceresara, nella verde Pianura Padana</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-10T08:00:15+00:00" >10 Dicembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/siamo-in-emilia/" rel="bookmark" class="td-image-wrap" title="Siamo in Emilia"><img width="100" height="70" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/11/200Parole-Web-1-100x70.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/11/200Parole-Web-1-100x70.jpg 100w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/11/200Parole-Web-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Siamo in Emilia" title="Siamo in Emilia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/siamo-in-emilia/" rel="bookmark" title="Siamo in Emilia">Siamo in Emilia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-29T12:00:09+00:00" >29 Novembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/asti-e-la-mia-citta/" rel="bookmark" class="td-image-wrap" title="Asti è la mia città"><img width="100" height="70" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/11/Asti-100x70.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/11/Asti-100x70.jpg 100w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/11/Asti-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Asti è la mia città"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/asti-e-la-mia-citta/" rel="bookmark" title="Asti è la mia città">Asti è la mia città</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-19T08:00:09+00:00" >19 Novembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_9 widget widget_media_image"><a href="https://parkcare.it/" target="_blank" rel="noopener noreferrer"><img width="300" height="122" src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/05/logo_parkcare-300x122.png" class="image wp-image-18147  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/05/logo_parkcare-300x122.png 300w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/05/logo_parkcare.png 426w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td_uid_23_61b766938f00e_rand td_block_template_9"><ins data-revive-zoneid="239" data-revive-id="3713cdce34c54486bcaf2c3a3112c478"></ins></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.itinerarieluoghi.it/"><img src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/09/logo_itinerarieluoghi_90px.jpg" alt="Itinerari e Luoghi" title="Itinerari e Luoghi"/></a></div><div class="footer-text-wrap">Editoriale C&C<br />
Via Molise, 3<br />
20085 Locate di Triulzi (MI) - Italy<br />
Cap. Soc. 366.666,66 € i.v.<br />
P.IVA/C.F. 04154780961<br />
REA: MI - 1729486<br />
Tel. +39 02 90 48 111<br />
Fax +39 02 90 48 11 20<br />
 <div class="footer-email-wrap">Contattaci: <a href="mailto:info@editorialecec.com">info@editorialecec.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/itinerarieluoghi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/itinerarieluoghi/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span></div></div><aside class="widget_text td_block_template_9 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_24_61b766938f329_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_24_61b766938f329" ><script>var block_td_uid_24_61b766938f329 = new tdBlock();
block_td_uid_24_61b766938f329.id = "td_uid_24_61b766938f329";
block_td_uid_24_61b766938f329.atts = '{"custom_title":"Agenda","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"527","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_24_61b766938f329_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_24_61b766938f329_rand","tdc_css_class_style":"td_uid_24_61b766938f329_rand_style"}';
block_td_uid_24_61b766938f329.td_column_number = "1";
block_td_uid_24_61b766938f329.block_type = "td_block_7";
block_td_uid_24_61b766938f329.post_count = "4";
block_td_uid_24_61b766938f329.found_posts = "341";
block_td_uid_24_61b766938f329.header_color = "#";
block_td_uid_24_61b766938f329.ajax_pagination_infinite_stop = "";
block_td_uid_24_61b766938f329.max_num_pages = "86";
tdBlocksArray.push(block_td_uid_24_61b766938f329);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Agenda</span></h4></div><div id=td_uid_24_61b766938f329 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/roma-la-domus-aurea-ospita-raffaello-dal-24-marzo-al-10-gennaio-2021/" rel="bookmark" class="td-image-wrap" title="Roma &#8211; La Domus Aurea ospita Raffaello dal 24 marzo al 10 gennaio 2021"><img width="100" height="70" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2020/02/Il-Laocoonte-nella-Domus-Aurea-copia-100x70.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2020/02/Il-Laocoonte-nella-Domus-Aurea-copia-100x70.jpg 100w, https://www.itinerarieluoghi.it/wp-content/uploads/2020/02/Il-Laocoonte-nella-Domus-Aurea-copia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Domus Aurea e Raffaello" title="Roma &#8211; La Domus Aurea ospita Raffaello dal 24 marzo al 10 gennaio 2021"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/roma-la-domus-aurea-ospita-raffaello-dal-24-marzo-al-10-gennaio-2021/" rel="bookmark" title="Roma &#8211; La Domus Aurea ospita Raffaello dal 24 marzo al 10 gennaio 2021">Roma &#8211; La Domus Aurea ospita Raffaello dal 24 marzo al...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-06T16:43:18+00:00" >6 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/bergamo-bikeup-invade-la-citta-orobica-dal-27-al-29-marzo-2020/" rel="bookmark" class="td-image-wrap" title="Bergamo &#8211; BikeUP invade la città orobica dal 27 al 29 marzo 2020"><img width="100" height="70" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2020/01/T3A5800-100x70.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2020/01/T3A5800-100x70.jpg 100w, https://www.itinerarieluoghi.it/wp-content/uploads/2020/01/T3A5800-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Bergamo BikeUP" title="Bergamo &#8211; BikeUP invade la città orobica dal 27 al 29 marzo 2020"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/bergamo-bikeup-invade-la-citta-orobica-dal-27-al-29-marzo-2020/" rel="bookmark" title="Bergamo &#8211; BikeUP invade la città orobica dal 27 al 29 marzo 2020">Bergamo &#8211; BikeUP invade la città orobica dal 27 al 29...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-05T08:49:41+00:00" >5 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/bolgheri-li-etrusca-ciclostorica-4-e-5-aprile/" rel="bookmark" class="td-image-wrap" title="Bolgheri (LI) &#8211; Etrusca Ciclostorica, 4 e 5 aprile"><img width="100" height="70" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2020/03/00680-EtruscaCiclostorica2018-100x70.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2020/03/00680-EtruscaCiclostorica2018-100x70.jpg 100w, https://www.itinerarieluoghi.it/wp-content/uploads/2020/03/00680-EtruscaCiclostorica2018-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bolgheri (LI) &#8211; Etrusca Ciclostorica, 4 e 5 aprile"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/bolgheri-li-etrusca-ciclostorica-4-e-5-aprile/" rel="bookmark" title="Bolgheri (LI) &#8211; Etrusca Ciclostorica, 4 e 5 aprile">Bolgheri (LI) &#8211; Etrusca Ciclostorica, 4 e 5 aprile</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-03T14:15:00+00:00" >3 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/giornata-nazionale-delle-ferrovie-dimenticate-1-marzo-2020/" rel="bookmark" class="td-image-wrap" title="Giornata Nazionale delle Ferrovie Dimenticate, 1 marzo 2020"><img width="100" height="70" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2020/02/unnamed-4-100x70.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2020/02/unnamed-4-100x70.jpg 100w, https://www.itinerarieluoghi.it/wp-content/uploads/2020/02/unnamed-4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Giornata Nazionale delle Ferrovie Dimenticate, 1 marzo 2020"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/giornata-nazionale-delle-ferrovie-dimenticate-1-marzo-2020/" rel="bookmark" title="Giornata Nazionale delle Ferrovie Dimenticate, 1 marzo 2020">Giornata Nazionale delle Ferrovie Dimenticate, 1 marzo 2020</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-22T14:00:31+00:00" >22 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_9 widget widget_custom_html"><h4 class="td-block-title"><span>Iscriviti alla Newsletter</span></h4><div class="textwidget custom-html-widget"><form action="http://i5d3b.mailupclient.com/frontend/subscribe.aspx">
<div>
<input type="email" name="email" id="email" placeholder="Inserisci la tua email" required="required">
<p></p>
</div>
<div>
<div >
<label><input type="checkbox" name="privacy" required="required">  Accetto la </label> <a target="_blank" href="https://www.itinerarieluoghi.it/privacy-policy/" rel="noopener noreferrer"> Privacy Policy</a>
</div>
<div>
<br>
<button type="submit" name="submit" value="true" class="tds-button1 tdm-btn tdm-btn-md">
Iscriviti
</button>
</div>
</div>
<input type="hidden" name="list" value="8">
<input type="hidden" id="apgroup" name="apgroup" value="143"></form></div></aside>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2021 Itinerari e Luoghi | Editoriale C&C S.r.l | <a href="/cookie-policy/">Cookie</a> | <a href="/privacy-policy">Privacy</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0 (rara)
        Deploy mode: deploy
        
        uid: 61b7669393bfe
    -->

        <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pcud_datepick_str = {"monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"firstDay":"1","isRTL":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content-user-data/js/private-content-ud.js?ver=2.44'></script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content-mail-actions/js/private-content-ma.js?ver=1.75'></script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content-files-manager/js/uploader/jquery.fileupload.min.js?ver=1.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pcfm_front_vars = {"del_file_msg":"Do you really want to delete this file?","failed_upl_error":"Upload failed","maxsize_error":"File size exceeds the limit","filetype_error":"File type isn't among allowed ones","min_img_size_error":"Le dimensioni massime dell'immagine sono","max_img_size_error":"Le dimensioni minime dell'immagine sono"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content-files-manager/js/frontend.min.js?ver=1.18'></script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0'></script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-includes/js/comment-reply.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content/js/frontend.min.js?ver=7.23'></script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content/js/multiple-select/multiple.select.min.js?ver=7.23'></script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content/js/magnific_popup/magnific-popup.pckg.js?ver=7.23'></script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-includes/js/wp-embed.min.js?ver=5.4.8'></script>
<!-- Generated by Revive Adserver v4.0.1 -->
<script src="//a.editorialecec.it/www/delivery/asyncjs.php"></script>
<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.itinerarieluoghi.it/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.itinerarieluoghi.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


	<style type="text/css">
	.pc_lightbox.mfp-bg {
		background: #111111; 	
	}
	.pc_lightbox.mfp-bg.mfp-ready {
		opacity: 0.8;	
	}
	.pc_lightbox .mfp-content {
		padding-right: 15%;
		padding-left: 15%;	
	}
	.pc_lightbox_contents:not(.pc_only_form_lb) {
		padding: 25px;	
		border-radius: 3px;
		border: 0px solid #dddddd;
		background-color: #ffffff;
		color: #555555;
	}
	.pc_lightbox_contents .mfp-close {
		background-color: #ffffff;
		color: #555555;	
		border-radius: 3px;
	}
	</style><div id="pc_lb_codes" style="display: none;"></div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_61b766939456f">.td-main-page-wrap {
    padding-top: 10px;
}</textarea>
						<div id="td_live_css_uid_1_61b766939456f" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_61b766939456f');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_61b766939456f");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>