<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Castagneto Carducci: poesia toscana - Itinerari e Luoghi</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.itinerarieluoghi.it/xmlrpc.php" />
    <script type="text/javascript">pc_lb_classes = [".pc_lb_trig_2483"]; pc_ready_lb = [];</script>
<meta property="og:image" content="https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00005-castagneto-e1624453566502.jpg" />
	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="A Castagneto Carducci, i sentieri scrivono poesie su un territorio profumato di vino e olio extravergine, ideale per un viaggio nel segno del buon gusto." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.itinerarieluoghi.it/castagneto-carducci-poesia-toscana/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Castagneto Carducci: poesia toscana" />
	<meta property="og:description" content="A Castagneto Carducci, i sentieri scrivono poesie su un territorio profumato di vino e olio extravergine, ideale per un viaggio nel segno del buon gusto." />
	<meta property="og:url" content="http://www.itinerarieluoghi.it/castagneto-carducci-poesia-toscana/" />
	<meta property="og:site_name" content="Itinerari e Luoghi" />
	<meta property="article:published_time" content="2021-06-23T06:00:09+00:00" />
	<meta property="article:modified_time" content="2021-06-23T13:06:12+00:00" />
	<meta property="og:image" content="https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00037-bolgheri.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="510" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Castagneto Carducci: poesia toscana" />
	<meta name="twitter:image" content="https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00037-bolgheri.jpg" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.itinerarieluoghi.it/#website","url":"https://www.itinerarieluoghi.it/","name":"Itinerari e Luoghi","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.itinerarieluoghi.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://www.itinerarieluoghi.it/castagneto-carducci-poesia-toscana/#primaryimage","inLanguage":"it-IT","url":"https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00005-castagneto-e1624453566502.jpg","width":800,"height":533,"caption":"Castagneto Carducci (LI) Toscana."},{"@type":"WebPage","@id":"http://www.itinerarieluoghi.it/castagneto-carducci-poesia-toscana/#webpage","url":"http://www.itinerarieluoghi.it/castagneto-carducci-poesia-toscana/","name":"Castagneto Carducci: poesia toscana - Itinerari e Luoghi","isPartOf":{"@id":"https://www.itinerarieluoghi.it/#website"},"primaryImageOfPage":{"@id":"http://www.itinerarieluoghi.it/castagneto-carducci-poesia-toscana/#primaryimage"},"datePublished":"2021-06-23T06:00:09+00:00","dateModified":"2021-06-23T13:06:12+00:00","author":{"@id":"https://www.itinerarieluoghi.it/#/schema/person/a6f109456520bdb56e46c3a79fb95cec"},"description":"A Castagneto Carducci, i sentieri scrivono poesie su un territorio profumato di vino e olio extravergine, ideale per un viaggio nel segno del buon gusto.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://www.itinerarieluoghi.it/castagneto-carducci-poesia-toscana/"]}]},{"@type":["Person"],"@id":"https://www.itinerarieluoghi.it/#/schema/person/a6f109456520bdb56e46c3a79fb95cec","name":"Enrico Caracciolo","image":{"@type":"ImageObject","@id":"https://www.itinerarieluoghi.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/4e8826fd186da40527c44c857ce3a9a4?s=96&d=mm&r=g","caption":"Enrico Caracciolo"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Itinerari e Luoghi &raquo; Feed" href="https://www.itinerarieluoghi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Itinerari e Luoghi &raquo; Feed dei commenti" href="https://www.itinerarieluoghi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Itinerari e Luoghi &raquo; Castagneto Carducci: poesia toscana Feed dei commenti" href="https://www.itinerarieluoghi.it/castagneto-carducci-poesia-toscana/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.itinerarieluoghi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.6"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.itinerarieluoghi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='flowplayer-css-css'  href='https://www.itinerarieluoghi.it/wp-content/plugins/easy-video-player/lib/skin/skin.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='pcud_datepicker-css'  href='https://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content-user-data/css/datepicker/light/pcud_light.theme.min.css?ver=2.44' type='text/css' media='all' />
<link rel='stylesheet' id='pcfm_frontend-css'  href='https://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content-files-manager/css/frontend.min.css?ver=1.18' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.itinerarieluoghi.it/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.15' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='Newspaper-parent-style-css'  href='https://www.itinerarieluoghi.it/wp-content/themes/Newspaper/style.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.itinerarieluoghi.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e0e6aa8a362b69c57194a575214978db' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='pc_fontawesome-css'  href='https://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content/css/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='pc_multiselect-css'  href='https://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content/js/multiple-select/multiple-select.css?ver=7.23' type='text/css' media='all' />
<link rel='stylesheet' id='pc_lightbox-css'  href='https://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content/js/magnific_popup/magnific-popup.css?ver=7.23' type='text/css' media='all' />
<link rel='stylesheet' id='pc_frontend-css'  href='https://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content/css/minimal.css?ver=7.23' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.itinerarieluoghi.it/wp-content/themes/Newspaper-child/style.css?ver=9.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-content/plugins/easy-video-player/lib/flowplayer.min.js?ver=5.4.6'></script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.2.15'></script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.15'></script>
<link rel='https://api.w.org/' href='https://www.itinerarieluoghi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.itinerarieluoghi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.itinerarieluoghi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.6" />
<link rel='shortlink' href='https://www.itinerarieluoghi.it/?p=18191' />
<link rel="alternate" type="application/json+oembed" href="https://www.itinerarieluoghi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itinerarieluoghi.it%2Fcastagneto-carducci-poesia-toscana%2F" />
<!-- This content is generated with the Easy Video Player plugin v1.1.8 - http://noorsplugin.com/wordpress-video-plugin/ --><script>flowplayer.conf.embed = false;flowplayer.conf.keyboard = false;</script><!-- Easy Video Player plugin --><script type="text/javascript"> 

/**  all layers have to be in this global array - in further process each map will have something like vectorM[map_ol3js_n][layer_n] */
var vectorM = [[]];


/** put translations from PHP/mo to JavaScript */
var translations = [];

/** global GET-Parameters */
var HTTP_GET_VARS = [];

</script><!-- OSM plugin V5.8: did not add geo meta tags. --> 
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.itinerarieluoghi.it\/wp-admin\/","wpRestNonce":"790519346c","wpRestUrl":"https:\/\/www.itinerarieluoghi.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '2668195273414788', {}, {
    "agent": "wordpress-5.4.6-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=2668195273414788&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by Slider Revolution 6.2.15 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56245-20"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-56245-20');
</script>
<div id="fb-root"></div>
<script async defer src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2"></script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.itinerarieluoghi.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.itinerarieluoghi.it/argomenti/consigli-di-viaggio/",
                                "name": "Consigli di viaggio"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.itinerarieluoghi.it/castagneto-carducci-poesia-toscana/",
                                "name": "Castagneto Carducci: poesia toscana"                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">pc_ms_countSelected = "# of % selected";pc_ms_allSelected = "All selected";pc_html5_validation = true;pc_ms_search_placeh = "Search options";pc_ms_search_nores = "No matches found";</script><script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #ff1900;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #ff1900;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ff1900;
                }
                .tdm-btn-style1 {
					background-color: #ff1900;
				}
				.tdm-btn-style2:before {
				    border-color: #ff1900;
				}
				.tdm-btn-style2 {
				    color: #ff1900;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ff1900;
                    -moz-box-shadow: 0 2px 16px #ff1900;
                    box-shadow: 0 2px 16px #ff1900;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ff1900;
                    -moz-box-shadow: 0 4px 26px #ff1900;
                    box-shadow: 0 4px 26px #ff1900;
				}
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #dd0000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #dd0000;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #dd0000;
                }
</style>

    <style type="text/css">
	.pcma_psw_recovery_wrap label,
	.pcma_psw_recovery_wrap input {
		display: inline-block;
		width: 100%;	
		padding: 0 0 3px;
	}
	.pcma_psw_recovery_message {
		margin-bottom: 18px;
    	min-height: 6px;
	}
	.pcma_psw_recovery_trigger,
	.pcma_del_recovery {
		font-size: 11px;
		line-height: 15px;
		cursor: pointer;
	}
	.pc_rm_login .pcma_psw_recovery_trigger {
		margin-left: 6px;	
		padding-left: 6px;
		border-left-style: solid;
		border-left-width: 1px;
		position: relative;
		top: -4px;
	}
	.pc_login_form .pcma_do_recovery {
		float: left;
		margin-top: -18px;	
	}
	
	/* if smalls are too large and for widget */
	.PrivateContentLogin .pcma_psw_recovery_message,
	.pc_mobile_login .pcma_psw_recovery_message {
		margin-bottom: 10px !important;	
	}
	.PrivateContentLogin .pcma_do_recovery,
	.pc_mobile_login .pcma_do_recovery {
		float: none;
		margin-top: 10px;	
	}
	</style>
    	<style id="tdw-css-placeholder">.td-main-page-wrap {
  padding-top: 10px;
}
</style></head>

<body class="post-template-default single single-post postid-18191 single-format-standard pc_minimal_style castagneto-carducci-poesia-toscana global-block-template-9 single_template_7 pc_unlogged elementor-default elementor-kit-16776 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/itinerarieluoghi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/itinerarieluoghi/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-6927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-6927"><a href="/">Home</a></li>
<li id="menu-item-13593" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13593"><a href="https://www.itinerarieluoghi.it/argomenti/consigli-di-viaggio/">Consigli di viaggio</a></li>
<li id="menu-item-7745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7745"><a href="https://www.itinerarieluoghi.it/argomenti/news/">News</a></li>
<li id="menu-item-7110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7110"><a href="https://www.itinerarieluoghi.it/argomenti/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.itinerarieluoghi.it/argomenti/rubriche/il-mio-amico-binocolo/">Il mio amico binocolo</a></li>
	<li class="menu-item-0"><a href="https://www.itinerarieluoghi.it/argomenti/rubriche/in-viaggio-con-i-bambini/">In viaggio con i Bambini</a></li>
	<li class="menu-item-0"><a href="https://www.itinerarieluoghi.it/argomenti/rubriche/interviste-agli-autori/">Interviste agli autori</a></li>
	<li class="menu-item-0"><a href="https://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-celesti/">Itinerari celesti</a></li>
	<li class="menu-item-0"><a href="https://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-del-cuore/">Itinerari del cuore</a></li>
	<li class="menu-item-0"><a href="https://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-del-gusto/">Itinerari del Gusto</a></li>
	<li class="menu-item-0"><a href="https://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-della-cultura/">Itinerari della Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-della-natura/">Itinerari della Natura</a></li>
	<li class="menu-item-0"><a href="https://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-in-camper/">Itinerari in camper</a></li>
	<li class="menu-item-0"><a href="https://www.itinerarieluoghi.it/argomenti/rubriche/fotografia/">La fotografia</a></li>
</ul>
</li>
<li id="menu-item-7108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7108"><a href="https://www.itinerarieluoghi.it/argomenti/agenda/">Agenda</a></li>
<li id="menu-item-6956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6956"><a href="https://www.itinerarieluoghi.it/argomenti/indice-articoli/">Indice articoli</a></li>
<li id="menu-item-7773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7773"><a href="https://www.itinerarieluoghi.it/info/">Info<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-7755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7755"><a href="https://www.itinerarieluoghi.it/abbonamenti/">Abbonamenti</a></li>
	<li id="menu-item-7767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-7767"><a href="https://www.itinerarieluoghi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-7766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7766"><a href="https://www.itinerarieluoghi.it/cookie-policy/">Cookie Policy</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.itinerarieluoghi.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 12
-->


<div class="td-header-wrap td-header-style-12 ">
    
	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="https://www.itinerarieluoghi.it/">
                <img src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/09/logo_itinerarieluoghi_90px.jpg" alt="Itinerari e Luoghi" title="Itinerari e Luoghi"/>
                <span class="td-visual-hidden">Itinerari e Luoghi</span>
            </a>
            </div>
    <div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-6927"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-13593"><a href="https://www.itinerarieluoghi.it/argomenti/consigli-di-viaggio/">Consigli di viaggio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7745"><a href="https://www.itinerarieluoghi.it/argomenti/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7110"><a href="https://www.itinerarieluoghi.it/argomenti/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_60d4b6a1b5f24_rand td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_1_60d4b6a1b5f24" ><script>var block_td_uid_1_60d4b6a1b5f24 = new tdBlock();
block_td_uid_1_60d4b6a1b5f24.id = "td_uid_1_60d4b6a1b5f24";
block_td_uid_1_60d4b6a1b5f24.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"529","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_60d4b6a1b5f24_rand","tdc_css_class":"td_uid_1_60d4b6a1b5f24_rand","tdc_css_class_style":"td_uid_1_60d4b6a1b5f24_rand_style"}';
block_td_uid_1_60d4b6a1b5f24.td_column_number = "3";
block_td_uid_1_60d4b6a1b5f24.block_type = "td_block_mega_menu";
block_td_uid_1_60d4b6a1b5f24.post_count = "4";
block_td_uid_1_60d4b6a1b5f24.found_posts = "159";
block_td_uid_1_60d4b6a1b5f24.header_color = "";
block_td_uid_1_60d4b6a1b5f24.ajax_pagination_infinite_stop = "";
block_td_uid_1_60d4b6a1b5f24.max_num_pages = "40";
tdBlocksArray.push(block_td_uid_1_60d4b6a1b5f24);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_60d4b6a1b5f24" id="td_uid_2_60d4b6a1b8174" data-td_block_id="td_uid_1_60d4b6a1b5f24" data-td_filter_value="" href="https://www.itinerarieluoghi.it/argomenti/rubriche/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_60d4b6a1b5f24"  id="td_uid_3_60d4b6a1b81a8" data-td_block_id="td_uid_1_60d4b6a1b5f24" data-td_filter_value="714" href="https://www.itinerarieluoghi.it/argomenti/rubriche/il-mio-amico-binocolo/">Il mio amico binocolo</a><a class="mega-menu-sub-cat-td_uid_1_60d4b6a1b5f24"  id="td_uid_4_60d4b6a1b81d3" data-td_block_id="td_uid_1_60d4b6a1b5f24" data-td_filter_value="534" href="https://www.itinerarieluoghi.it/argomenti/rubriche/in-viaggio-con-i-bambini/">In viaggio con i Bambini</a><a class="mega-menu-sub-cat-td_uid_1_60d4b6a1b5f24"  id="td_uid_5_60d4b6a1b81f8" data-td_block_id="td_uid_1_60d4b6a1b5f24" data-td_filter_value="3001" href="https://www.itinerarieluoghi.it/argomenti/rubriche/interviste-agli-autori/">Interviste agli autori</a><a class="mega-menu-sub-cat-td_uid_1_60d4b6a1b5f24"  id="td_uid_6_60d4b6a1b821a" data-td_block_id="td_uid_1_60d4b6a1b5f24" data-td_filter_value="715" href="https://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-celesti/">Itinerari celesti</a><a class="mega-menu-sub-cat-td_uid_1_60d4b6a1b5f24"  id="td_uid_7_60d4b6a1b823c" data-td_block_id="td_uid_1_60d4b6a1b5f24" data-td_filter_value="2609" href="https://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-del-cuore/">Itinerari del cuore</a><a class="mega-menu-sub-cat-td_uid_1_60d4b6a1b5f24"  id="td_uid_8_60d4b6a1b825d" data-td_block_id="td_uid_1_60d4b6a1b5f24" data-td_filter_value="532" href="https://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-del-gusto/">Itinerari del Gusto</a><a class="mega-menu-sub-cat-td_uid_1_60d4b6a1b5f24"  id="td_uid_9_60d4b6a1b827d" data-td_block_id="td_uid_1_60d4b6a1b5f24" data-td_filter_value="533" href="https://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-della-cultura/">Itinerari della Cultura</a><a class="mega-menu-sub-cat-td_uid_1_60d4b6a1b5f24"  id="td_uid_10_60d4b6a1b829f" data-td_block_id="td_uid_1_60d4b6a1b5f24" data-td_filter_value="535" href="https://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-della-natura/">Itinerari della Natura</a><a class="mega-menu-sub-cat-td_uid_1_60d4b6a1b5f24"  id="td_uid_11_60d4b6a1b82c0" data-td_block_id="td_uid_1_60d4b6a1b5f24" data-td_filter_value="1242" href="https://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-in-camper/">Itinerari in camper</a><a class="mega-menu-sub-cat-td_uid_1_60d4b6a1b5f24"  id="td_uid_12_60d4b6a1b82e1" data-td_block_id="td_uid_1_60d4b6a1b5f24" data-td_filter_value="1243" href="https://www.itinerarieluoghi.it/argomenti/rubriche/fotografia/">La fotografia</a></div></div><div id=td_uid_1_60d4b6a1b5f24 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/a-predappio-ci-sono-due-benito/" rel="bookmark" class="td-image-wrap" title="A Predappio ci sono due Benito"><img width="218" height="150" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/112-ROCCA-DELLE-CAMINATE-218x150.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/112-ROCCA-DELLE-CAMINATE-218x150.jpg 218w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/112-ROCCA-DELLE-CAMINATE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="ROCCA DELLE CAMINATE" title="A Predappio ci sono due Benito"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/a-predappio-ci-sono-due-benito/" rel="bookmark" title="A Predappio ci sono due Benito">A Predappio ci sono due Benito</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/deredia-a-genova-la-sfera-tra-i-due-mondi/" rel="bookmark" class="td-image-wrap" title="Deredia a Genova – La sfera tra i due mondi"><img width="218" height="150" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/03/1.-evolucion-218x150.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/03/1.-evolucion-218x150.jpg 218w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/03/1.-evolucion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deredia a Genova – La sfera tra i due mondi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/deredia-a-genova-la-sfera-tra-i-due-mondi/" rel="bookmark" title="Deredia a Genova – La sfera tra i due mondi">Deredia a Genova – La sfera tra i due mondi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/gli-etruschi-hanno-conquistato-napoli/" rel="bookmark" class="td-image-wrap" title="Gli etruschi hanno conquistato Napoli"><img width="218" height="150" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2020/08/Apertura-2-218x150.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2020/08/Apertura-2-218x150.jpg 218w, https://www.itinerarieluoghi.it/wp-content/uploads/2020/08/Apertura-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gli etruschi hanno conquistato Napoli"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/gli-etruschi-hanno-conquistato-napoli/" rel="bookmark" title="Gli etruschi hanno conquistato Napoli">Gli etruschi hanno conquistato Napoli</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/il-polittico-griffoni-torna-a-bologna/" rel="bookmark" class="td-image-wrap" title="Il Polittico Griffoni torna a Bologna"><img width="218" height="150" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2020/08/Apertura-218x150.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2020/08/Apertura-218x150.jpg 218w, https://www.itinerarieluoghi.it/wp-content/uploads/2020/08/Apertura-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il Polittico Griffoni torna a Bologna"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/il-polittico-griffoni-torna-a-bologna/" rel="bookmark" title="Il Polittico Griffoni torna a Bologna">Il Polittico Griffoni torna a Bologna</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_60d4b6a1b5f24" data-td_block_id="td_uid_1_60d4b6a1b5f24"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_60d4b6a1b5f24" data-td_block_id="td_uid_1_60d4b6a1b5f24"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7108"><a href="https://www.itinerarieluoghi.it/argomenti/agenda/">Agenda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6956"><a href="https://www.itinerarieluoghi.it/argomenti/indice-articoli/">Indice articoli</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-7773"><a href="https://www.itinerarieluoghi.it/info/">Info</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7755"><a href="https://www.itinerarieluoghi.it/abbonamenti/">Abbonamenti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-7767"><a href="https://www.itinerarieluoghi.it/privacy-policy/">Privacy Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7766"><a href="https://www.itinerarieluoghi.it/cookie-policy/">Cookie Policy</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.itinerarieluoghi.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
		</div>
	</div>

    </div>
<article id="post-18191" class="td-post-template-7 post-18191 post type-post status-publish format-standard has-post-thumbnail hentry category-consigli-di-viaggio tag-bolgheri tag-castagneto-carducci tag-toscana td-container-wrap" itemscope itemtype="https://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.itinerarieluoghi.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Consigli di viaggio" class="entry-crumb" href="https://www.itinerarieluoghi.it/argomenti/consigli-di-viaggio/">Consigli di viaggio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Castagneto Carducci: poesia toscana</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="https://www.itinerarieluoghi.it/argomenti/consigli-di-viaggio/">Consigli di viaggio</a></li></ul>	                    <h1 class="entry-title">Castagneto Carducci: poesia toscana</h1>

	                    
	                    <div class="td-module-meta-info">
	                        <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.itinerarieluoghi.it/author/enrico-caracciolo/">Enrico Caracciolo</a><div class="td-author-line"> - </div> </div>	                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-06-23T08:00:09+00:00" >23 Giugno 2021</time></span>	                        	                        	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00005-castagneto-e1624453566502.jpg">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                    
            
    <div class="td-post-content">
                    <p><em>Strade e sentieri scrivono poesie su un territorio profumato di vino e olio extravergine, ideale per un viaggio nel segno del buon gusto.</em></p>
<p>Questo lembo di Maremma è stato luogo d’ispirazione per Giosuè Carducci, premio Nobel per la Letteratura, che ha lasciato il suo cognome a Castagneto. Ha trasformato questa terra dall’anima aspra e selvaggia in poesia, ha dipinto la Maremma come un idillio sublime pur essendo un omone irascibile, sanguigno che sapeva ridere sobbalzando sulla sedia, tuonare di rabbia e pungere con l’ironia. La poesia è immortale, gli uomini no, ma non è difficile immaginare il Poeta nella Castagneto di oggi.</p>
<p>Accetterebbe volentieri l’invito del sindaco per la rassegna enogastronomica Castagneto a Tavola: seduto accanto a conti e marchesi, vignaioli, cacciatori e pescatori, non perderebbe occasione di accendere gli animi mangiando la testina di cinghiale con le mani, tracannando Sassicaia come fosse vin di fiasco.</p>
<p>I castagnetani DOC hanno nel sangue lo stesso DNA del poeta e del maestro: pane al pane e, soprattutto, vino al vino. Non più gli ettolitri dei vecchi vignaioli ma le bottiglie e le etichette che conquistano anche i palati più esigenti. Vigneti e cantine dunque, ma anche la silenziosa e discreta presenza di antichi ulivi che da queste parti regalano un nettare extravergine e sensuale.</p>
<p>Il borgo di Castagneto con i suoi profili collinari, il “castello” Bolgheri e il monumentale Viale dei Cipressi, la Marina con le grandi spiagge e le pinete, Donoratico attraversata dall’Aurelia e da tante storie di viaggio, compongono il paesaggio umano di questa Toscana nobile ed extravergine.</p>
<h2><u>ITINERARI</u></h2>
<h3><strong>Primo itinerario:  Vigneti DOC e ulivi extravergini</strong></h3>
<p>Piccolo viaggio a cavallo della collina di Segalari, con un occhio verso il mare e l’altro verso l’entroterra con l’opportunità di soste enogastronomiche che raccontano le eccellenze di questo territorio.</p>
<ul>
<li><strong>Punto di partenza e arrivo</strong>: Castagneto Carducci (cimitero vecchio).</li>
<li><strong>Lunghezza</strong>: 8,7 km.</li>
<li><strong>Tipo di strada</strong>: asfalto e sterrato.</li>
<li><strong>Dislivello</strong>: 210 metri</li>
</ul>

                <style type="text/css">
                    
                    #td_uid_13_60d4b6a1bbd02  .td-doubleSlider-2 .td-item1 {
                        background: url(https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00028-bolgheri-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_13_60d4b6a1bbd02  .td-doubleSlider-2 .td-item2 {
                        background: url(https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00007-castagneto-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_13_60d4b6a1bbd02  .td-doubleSlider-2 .td-item3 {
                        background: url(https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00009-castagneto-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_13_60d4b6a1bbd02  .td-doubleSlider-2 .td-item4 {
                        background: url(https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00012-castagneto-80x60.jpg) 0 0 no-repeat;
                    }
                </style>

                <div id="td_uid_13_60d4b6a1bbd02" class="td-gallery td-slide-on-2-columns">
                    <div class="post_td_gallery">
                        <div class="td-gallery-slide-top">
                           <div class="td-gallery-title"></div>

                            <div class="td-gallery-controls-wrapper">
                                <div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> di 4</div>
                                <div class="td-gallery-slide-prev-next-but">
                                    <i class = "td-icon-left doubleSliderPrevButton"></i>
                                    <i class = "td-icon-right doubleSliderNextButton"></i>
                                </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-1 ">
                            <div class = "td-slider">
                                
                    <div class = "td-slide-item td-item1">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00028-bolgheri.jpg" title="Azienda vinicola "Terre del Marchesato", Bolgheri (LI), Toscana, Italia"  data-caption="Azienda vinicola &quot;Terre del Marchesato&quot;, Bolgheri "  data-description="">
                                <img src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00028-bolgheri-630x420.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00028-bolgheri-630x420.jpg 630w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00028-bolgheri-300x200.jpg 300w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00028-bolgheri-768x512.jpg 768w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00028-bolgheri-696x464.jpg 696w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00028-bolgheri.jpg 800w" sizes="(max-width: 630px) 100vw, 630px" alt="Azienda vinicola &quot;Terre del Marchesato&quot;, Bolgheri">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Azienda vinicola "Terre del Marchesato", Bolgheri </div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item2">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00007-castagneto.jpg" title="Castagneto Carducci"  data-caption="I vigneti nella zona della via Accattapane, Castagneto Carducci (LI), Toscana, Italia"  data-description="">
                                <img src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00007-castagneto-629x420.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00007-castagneto-629x420.jpg 629w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00007-castagneto-300x200.jpg 300w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00007-castagneto-768x513.jpg 768w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00007-castagneto-696x465.jpg 696w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00007-castagneto.jpg 800w" sizes="(max-width: 629px) 100vw, 629px" alt="I vigneti nella zona della via Accattapane,">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">I vigneti nella zona della via Accattapane, Castagneto Carducci (LI), Toscana, Italia</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item3">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00009-castagneto.jpg" title="Castagneto Carducci"  data-caption="Castagneto Carducci "  data-description="">
                                <img src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00009-castagneto-630x420.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00009-castagneto-630x420.jpg 630w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00009-castagneto-300x200.jpg 300w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00009-castagneto-768x512.jpg 768w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00009-castagneto-696x464.jpg 696w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00009-castagneto.jpg 800w" sizes="(max-width: 630px) 100vw, 630px" alt="Castagneto Carducci">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Castagneto Carducci </div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item4">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00012-castagneto.jpg" title="Azienda agricola Il Felciaio, Castagneto Carducci (LI), Toscana, Italia"  data-caption="Azienda agricola Il Felciaio, Castagneto Carducci (LI), Toscana, Italia"  data-description="">
                                <img src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00012-castagneto-630x420.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00012-castagneto-630x420.jpg 630w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00012-castagneto-300x200.jpg 300w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00012-castagneto-768x512.jpg 768w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00012-castagneto-696x464.jpg 696w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00012-castagneto.jpg 800w" sizes="(max-width: 630px) 100vw, 630px" alt="Azienda agricola Il Felciaio,">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Azienda agricola Il Felciaio, Castagneto Carducci (LI), Toscana, Italia</div></figcaption>
                        </figure>
                    </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-2">
                            <div class = "td-slider">
                                
                    <div class = "td-button td-item1">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item2">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item3">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item4">
                        <div class = "td-border"></div>
                    </div>
                            </div>
                        </div>

                    </div>

                </div>
                
<h3><strong>Secondo itinerario: in bici a Bolgheri</strong></h3>
<p>Pedalata tra i vigneti, uliveti e strade monumentali come la via Bolgherese e il famoso viale dei Cipressi.</p>
<ul>
<li><strong>Punto di partenza e arrivo</strong>: Castagneto Carducci.</li>
<li><strong>Lunghezza</strong>: 35 km.</li>
<li><strong>Tipo di strada</strong>: asfalto.</li>
<li><strong>Dislivello</strong>: 410 metri</li>
</ul>

                <style type="text/css">
                    
                    #td_uid_14_60d4b6a1bdce0  .td-doubleSlider-2 .td-item1 {
                        background: url(https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00037-bolgheri-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_14_60d4b6a1bdce0  .td-doubleSlider-2 .td-item2 {
                        background: url(https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00038-bolgheri-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_14_60d4b6a1bdce0  .td-doubleSlider-2 .td-item3 {
                        background: url(https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00036-bolgheri-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_14_60d4b6a1bdce0  .td-doubleSlider-2 .td-item4 {
                        background: url(https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00039-bolgheri-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_14_60d4b6a1bdce0  .td-doubleSlider-2 .td-item5 {
                        background: url(https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00029-bolgheri-80x60.jpg) 0 0 no-repeat;
                    }
                </style>

                <div id="td_uid_14_60d4b6a1bdce0" class="td-gallery td-slide-on-2-columns">
                    <div class="post_td_gallery">
                        <div class="td-gallery-slide-top">
                           <div class="td-gallery-title"></div>

                            <div class="td-gallery-controls-wrapper">
                                <div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> di 5</div>
                                <div class="td-gallery-slide-prev-next-but">
                                    <i class = "td-icon-left doubleSliderPrevButton"></i>
                                    <i class = "td-icon-right doubleSliderNextButton"></i>
                                </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-1 ">
                            <div class = "td-slider">
                                
                    <div class = "td-slide-item td-item1">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00037-bolgheri.jpg" title="Bolgheri, Castagneto Carducci (LI), Toscana, Italia"  data-caption="Bolgheri, Castagneto Carducci (LI), Toscana, Italia"  data-description="">
                                <img src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00037-bolgheri-659x420.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00037-bolgheri-659x420.jpg 659w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00037-bolgheri-300x191.jpg 300w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00037-bolgheri-768x490.jpg 768w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00037-bolgheri-696x444.jpg 696w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00037-bolgheri.jpg 800w" sizes="(max-width: 659px) 100vw, 659px" alt="Bolgheri, Castagneto Carducc">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Bolgheri, Castagneto Carducci (LI), Toscana, Italia</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item2">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00038-bolgheri.jpg" title="Bolgheri, Castagneto Carducci (LI), Toscana,"  data-caption="Bolgheri, Castagneto Carducci (LI)"  data-description="">
                                <img src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00038-bolgheri-630x420.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00038-bolgheri-630x420.jpg 630w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00038-bolgheri-300x200.jpg 300w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00038-bolgheri-768x512.jpg 768w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00038-bolgheri-696x464.jpg 696w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00038-bolgheri.jpg 800w" sizes="(max-width: 630px) 100vw, 630px" alt="Bolgheri, Castagneto Carducci (LI)">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Bolgheri, Castagneto Carducci (LI)</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item3">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00036-bolgheri.jpg" title="Via di Lamentano, Bolgheri, Castagneto Carducci (LI), Toscana, Italia"  data-caption="Via di Lamentano, Bolgheri, Castagneto Carducci "  data-description="">
                                <img src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00036-bolgheri-630x420.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00036-bolgheri-630x420.jpg 630w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00036-bolgheri-300x200.jpg 300w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00036-bolgheri-768x512.jpg 768w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00036-bolgheri-696x464.jpg 696w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00036-bolgheri.jpg 800w" sizes="(max-width: 630px) 100vw, 630px" alt="Via di Lamentano, Bolgheri, Castagneto Carducci">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Via di Lamentano, Bolgheri, Castagneto Carducci </div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item4">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00039-bolgheri.jpg" title="Fiat Tipo 1 (1908), Bolgheri"  data-caption="Fiat Tipo 1 (1908), Bolgheri (LI), "  data-description="">
                                <img src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00039-bolgheri-598x420.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00039-bolgheri-598x420.jpg 598w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00039-bolgheri-300x211.jpg 300w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00039-bolgheri-768x540.jpg 768w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00039-bolgheri-100x70.jpg 100w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00039-bolgheri-696x489.jpg 696w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00039-bolgheri.jpg 800w" sizes="(max-width: 598px) 100vw, 598px" alt="Fiat Tipo 1 (1908), Bolgheri">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Fiat Tipo 1 (1908), Bolgheri (LI), </div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item5">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00029-bolgheri.jpg" title="Azienda vinicola "Terre del Marchesato", Bolgheri (LI), Toscana, Italia"  data-caption="Azienda vinicola &quot;Terre del Marchesato&quot;, Bolgheri "  data-description="">
                                <img src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00029-bolgheri-660x420.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00029-bolgheri-660x420.jpg 660w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00029-bolgheri-300x191.jpg 300w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00029-bolgheri-768x489.jpg 768w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00029-bolgheri-696x443.jpg 696w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00029-bolgheri.jpg 800w" sizes="(max-width: 660px) 100vw, 660px" alt="Azienda vinicola &quot;Terre del Marchesato&quot;, Bolgheri">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Azienda vinicola "Terre del Marchesato", Bolgheri </div></figcaption>
                        </figure>
                    </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-2">
                            <div class = "td-slider">
                                
                    <div class = "td-button td-item1">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item2">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item3">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item4">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item5">
                        <div class = "td-border"></div>
                    </div>
                            </div>
                        </div>

                    </div>

                </div>
                
<h2><u>HIGHLIGHTS</u></h2>
<h3><strong>Alberi nobili</strong></h3>
<p>Sono circa 2.540 e si inseguono per circa 5 km &#8220;in duplice filar&#8221; lungo il viale di Bolgheri. Fu il Conte Guido Alberto della Gherardesca, illuminato agricoltore, che nel 1831 pensò delimitare lo stradone con &#8220;alberi cipressini&#8221;, vale a dire pioppi particolarmente adatti ad ambienti paludosi. A disfare i buoni propositi del conte agricoltore ci pensarono i bufali che trovavano gustosi i cipressini che, dal 1832, furono sostituiti con cipressi veri, amari e indigesti anche per i bufali, motivo di ispirazione per Giosuè Carducci.</p>
<h3><strong>Campo al Coccio</strong></h3>
<p>Valerio Cavallini, l’<em>one man band </em>del vino, ha destrutturato i dettami sella tradizione per integrare le buone pratiche dei nonni e leggere in chiave attuale e sostenibile la produzione del vino rispettando i tempi della terra di Campo al Coccio; nel suo piccolo racconta grandi storie e ama narrare la vita del vignaiolo.</p>
<p>Info: <em>Campo al Coccio</em>, via Bolgherese 273,<br />
tel. 340.3306929, <a href="http://www.campoalcoccio.it" target="_blank" rel="noopener noreferrer">www.campoalcoccio.it</a>.</p>
<h3><strong>Mulini di Segalari</strong></h3>
<p>Se si vuole toccare con mano la poesia del vino creato con arte e buon umore nella valle più intima di Castagneto non si può mancare una visita ai Mulini di Segalari, dove Marina Tinacci ha stretto un patto con madre natura e racconta con il vino un luogo vicino all’anima di Castagneto.</p>
<p>Info: <em>Mulini di Segalari</em>, loc. Felciaino 115<br />
tel. 0565.765202, 327.9892232, <a href="http://www.mulinidisegalari.it" target="_blank" rel="noopener noreferrer">www.mulinidisegalari.it</a></p>
<h3><strong>Nel segno del Muffato</strong></h3>
<p>Maurizio Fuselli dopo aver disossato terreni insieme a babbo Aldo, ha trasformato una terra incolta nelle Terre del Marchesato. Con la sua famiglia oltre a creare ogni giorno vini della Bolgheri DOC ha inventano un muffato a dir poco commovente, frutto di una grande passione. Un capolavoro unico in terra bolgherese.</p>
<p>Info: <em>Fattoria Terre del Marchesato</em>, loc. Sant’Uberto 164, tel. 0565.749752, <a href="http://www.terredelmarchesato.com" target="_blank" rel="noopener noreferrer">www.terredelmarchesato.com</a>.</p>
<h3><strong>La testina di cinghiale</strong></h3>
<p>La ricetta che più di ogni altra si identifica con la tradizione locale è la leggendaria testina di cinghiale, tesoro gastronomico e unicità indissolubilmente legata a Castagneto Carducci. La ricetta prevede una lavorazione lunga e complessa ancora oggi patrimonio di famiglie, cacciatori, macellai e ristoratori. La preparazione è un rito che può durare tre o quattro giorni. Da Ugo, nel cuore di Castagneto Carducci, è il luogo eletto per provare la testina, generalmente presente nel menù da ottobre ad aprile.</p>
<p>Info: <em>Da Ugo</em>, via Pari 3/a, tel. 0565.763746.</p>
<h3><strong>Extravergine superiore</strong></h3>
<p>Elaborare la tradizione, andare oltre i dogmi e prendersi la libertà di sperimentare ricercando la qualità è il percorso di due produttori che rappresentano l’eccellenza dell’olio extravergine d’oliva. Provare per credere.</p>
<p><em>Il Felciaio</em>, loc. Campastrello 274, tel. 347.1112325, <a href="http://www.ilfelciaio.it" target="_blank" rel="noopener noreferrer">www.ilfelciaio.it</a>.</p>
<p><em>Fonte di Foiano</em>, loc. Crocino, tel. 0565.766043, <a href="http://www.fontedifoiano.it" target="_blank" rel="noopener noreferrer">www.fontedifoiano.it</a></p>
<h2><u>DORMIRE</u></h2>
<ul>
<li><em>B&amp;B Relais dei Molini</em>, via dei Molini 22/a, tel. 0565.256451,  <a href="http://www.relaisdeimolini.it" target="_blank" rel="noopener noreferrer">www.relaisdeimolini.it</a></li>
<li><em>B&amp;B Villa Curiel</em>, via Gramsci 4, tel. 335.361720, <a href="http://www.villacuriel.it" target="_blank" rel="noopener noreferrer">www.villacuriel.it</a></li>
<li><em>B&amp;B Camere di Via Montebello</em>, via Montebello 12, tel. 328.9429193, 320.0280999, <a href="http://www.montebellocamere.com" target="_blank" rel="noopener noreferrer">www.montebellocamere.com</a></li>
<li><em>Agricamping La Gallinella</em>, via Segalari 101/B, tel. 0565.763349, 3478775646, <a href="http://www.gallinellafarm.com">www.gallinellafarm.com</a></li>
<li><em>Agriturismo Quattro Pini</em>, loc. Campastrello 274, tel. 347.1112325, 333.2655322, <a href="http://www.quattropini.it" target="_blank" rel="noopener noreferrer">www.quattropini.it</a></li>
</ul>
<h2><u>MANGIARE</u></h2>
<ul>
<li><em>Agriristoro La Cesarina</em>, via di Segalari 179/a, tel. 346.3050544, <a href="http://www.lacesarina.com" target="_blank" rel="noopener noreferrer">www.lacesarina.com</a>: cucina castagnetana, prodotti locali, semplicità e accoglienza, posizione meravigliosa.</li>
<li><em>Enoteca Castagnetana</em>, via Marconi 18, tel. 0565.763703: ricette castagnetane, cantina con vini locali emerganti, panorama da urlo.</li>
<li><em>Ristomacelleria San Martino</em>, via Vittorio Emanuele II 28, tel. 334.7493814: carni e salumi garantiti da Davide Fancelli, il cicciaio.</li>
<li><em>Agripub Casa dell’Orzo</em>, via V. Emanuele, tel. 328.9510668: birre di produzione locale e i meravigliosi panini di Giulio.</li>
</ul>
<h2><u>INFO UTILI</u></h2>
<ul>
<li><em>Visit Castagneto</em>: <a href="http://www.visitcastagneto.com" target="_blank" rel="noopener noreferrer">www.visitcastagneto.com</a></li>
<li><em>La Strada del Vino-Costa degli Etruschi</em>, largo Nonna Lucia 5, tel. 0565.749705</li>
</ul>


				<div id="map_ol3js_1" class="map undefined" data-map_name="undefined" data-map="map_ol3js_1" style="width:100%; max-width:100%; height:450px; display:block; overflow:hidden;border:2px solid grey; background-image: url(https://www.itinerarieluoghi.it/wp-content/plugins/osm/GDPR_bckgrnd.png); background-repeat: no-repeat; background-position: center; position: relative;" >
				  <div id="map_ol3js_1_popup" class="ol-popup" >
					<a href="#" id="map_ol3js_1_popup-closer" class="ol-popup-closer"></a>
					<div id="map_ol3js_1_popup-content" ></div>
				  </div>
				</div>
			
				<link rel="stylesheet" href="https://www.itinerarieluoghi.it/wp-content/plugins/osm/js/OL/6.5.0/ol.css" type="text/css">
				<link rel="stylesheet" href="https://www.itinerarieluoghi.it/wp-content/plugins/osm/css/osm_map_v3.css" type="text/css">
				<link rel="stylesheet" href="https://www.itinerarieluoghi.it/wp-content/plugins/osm/css/osm_map.css" type="text/css">
				<!-- The line below is only needed for old environments like Internet Explorer and Android 4.x -->
                                <script src="https://www.itinerarieluoghi.it/wp-content/plugins/osm/js/polyfill/v2/polyfill.min.js?features=requestAnimationFrame,Element.prototype.classList,URL"></script>

				<script src="https://www.itinerarieluoghi.it/wp-content/plugins/osm/js/OL/6.5.0/ol.js" type="text/javascript"></script>
				<script src="https://www.itinerarieluoghi.it/wp-content/plugins/osm/js/osm-v3-plugin-lib.js" type="text/javascript"></script>
				<script src="https://www.itinerarieluoghi.it/wp-content/plugins/osm/js/osm-metabox-events.js" type="text/javascript"></script>
				<script src="https://www.itinerarieluoghi.it/wp-content/plugins/osm/js/osm-startup-lib.js" type="text/javascript"></script>
				<script type="text/javascript">
					translations['openlayer'] = "open layer";
					translations['openlayerAtStartup'] = "open layer at startup";
					translations['generateLink'] = "link to this map with opened layers";
					translations['shortDescription'] = "short description";
					translations['generatedShortCode'] = "to get a text control link paste this code in your wordpress editor";
					translations['closeLayer'] = "close layer";
					translations['cantGenerateLink'] = "put this string in the existing map short code to control this map";
				</script>

			  <script type="text/javascript">vectorM['map_ol3js_1'] = [];

	var attribution = new ol.control.Attribution({
        collapsible: false
      });


      
      var raster = new ol.layer.Tile({
        source: new ol.source.OSM({ }),
        zIndex: 90
      });
      var Controls = ol.control.defaults({ attribution: false }).extend([
          attribution
      ]); 
			  map_ol3js_1 = new ol.Map({
		controls: Controls,
		
				interactions: ol.interaction.defaults({mouseWheelZoom:false}),
				layers: [raster],
				target: "map_ol3js_1",
				view: new ol.View({
				  center: ol.proj.transform([6.378,58.213], "EPSG:4326", "EPSG:3857"),
				  zoom: 9
				})
			  });
			  
    var style0 = {
      "Point": [new ol.style.Style({

          image: new ol.style.Icon({
            anchor: [0.5, 41],
            anchorXUnits: "fraction",
            anchorYUnits: "pixels",
            opacity: 0.75,
            src: "https://www.itinerarieluoghi.it/wp-content/plugins/osm/icons/mic_green_pinother_02.png"
          })
      })],

      "LineString": [new ol.style.Style({
        stroke: new ol.style.Stroke({
          color: "green",
          width: 8
        })
      })],
      "MultiLineString": [new ol.style.Style({
        stroke: new ol.style.Stroke({
          color: "green",
          width: 4
        })
      })]
    };
		  var vectorL0 = new ol.layer.Vector({
				source: new ol.source.Vector({
				url:"/wp-content/uploads/2021/06/Castagneto-Carducci-1.gpx",
				format: new ol.format.GPX({
					extractStyles: false
				})
			}),
			zIndex: 92,
			style: function(feature, resolution) {return style0[feature.getGeometry().getType()];}
		  });
		  map_ol3js_1.addLayer(vectorL0);
		  var osm_controls = [
			new ol.control.Attribution(),
			new ol.control.MousePosition({
			  undefinedHTML: "outside",
			  projection: "EPSG:4326",
			  coordinateFormat: function(coordinate) {
				 return ol.coordinate.format(coordinate, "{y}, {x}", 5);
			  }
			}),
			new ol.control.OverviewMap({
			  collapsed: false
			}),
			new ol.control.Rotate({
			  autoHide: false
			}),
			new ol.control.ScaleLine(),
			new ol.control.Zoom(),
			new ol.control.ZoomSlider(),
			new ol.control.ZoomToExtent({
      extent: [-11243808.051695308, 1.202710291, 9561377.290892059, 6852382.107835932]
    }),
			new ol.control.FullScreen()
		  ]; 

      var extension1 = ol.extent.createEmpty();
      var curZoom1 = map_ol3js_1.getView().getZoom();

      map_ol3js_1.getLayers().forEach(function(layer){
         if(!layer.values_.id) {     
            layer.once("change", function(e){
               ol.extent.extend(extension1, (layer.getSource().getExtent()));
               map_ol3js_1.getView().fit(extension1, {padding: [50, 50, 50, 50]});
            });
         }
      });

    
map_ol3js_1.addControl(osm_controls[8]);
map_ol3js_1.addControl(osm_controls[4]);
osm_addPopupClickhandler(map_ol3js_1,  "map_ol3js_1"); 
osm_addMouseHover(map_ol3js_1); </script>
<p><a href="/wp-content/uploads/2021/06/Castagneto-Carducci-1.gpx" target="_blank" rel="noopener noreferrer">DOWNLOAD GPX</a></p>


				<div id="map_ol3js_2" class="map undefined" data-map_name="undefined" data-map="map_ol3js_2" style="width:100%; max-width:100%; height:450px; display:block; overflow:hidden;border:2px solid grey; background-image: url(https://www.itinerarieluoghi.it/wp-content/plugins/osm/GDPR_bckgrnd.png); background-repeat: no-repeat; background-position: center; position: relative;" >
				  <div id="map_ol3js_2_popup" class="ol-popup" >
					<a href="#" id="map_ol3js_2_popup-closer" class="ol-popup-closer"></a>
					<div id="map_ol3js_2_popup-content" ></div>
				  </div>
				</div>
			<script type="text/javascript">vectorM['map_ol3js_2'] = [];

	var attribution = new ol.control.Attribution({
        collapsible: false
      });


      
      var raster = new ol.layer.Tile({
        source: new ol.source.OSM({ }),
        zIndex: 90
      });
      var Controls = ol.control.defaults({ attribution: false }).extend([
          attribution
      ]); 
			  map_ol3js_2 = new ol.Map({
		controls: Controls,
		
				interactions: ol.interaction.defaults({mouseWheelZoom:false}),
				layers: [raster],
				target: "map_ol3js_2",
				view: new ol.View({
				  center: ol.proj.transform([6.378,58.213], "EPSG:4326", "EPSG:3857"),
				  zoom: 9
				})
			  });
			  
    var style0 = {
      "Point": [new ol.style.Style({

          image: new ol.style.Icon({
            anchor: [0.5, 41],
            anchorXUnits: "fraction",
            anchorYUnits: "pixels",
            opacity: 0.75,
            src: "https://www.itinerarieluoghi.it/wp-content/plugins/osm/icons/mic_green_pinother_02.png"
          })
      })],

      "LineString": [new ol.style.Style({
        stroke: new ol.style.Stroke({
          color: "green",
          width: 8
        })
      })],
      "MultiLineString": [new ol.style.Style({
        stroke: new ol.style.Stroke({
          color: "green",
          width: 4
        })
      })]
    };
		  var vectorL0 = new ol.layer.Vector({
				source: new ol.source.Vector({
				url:"/wp-content/uploads/2021/06/Castagneto-Carducci-2.gpx",
				format: new ol.format.GPX({
					extractStyles: false
				})
			}),
			zIndex: 92,
			style: function(feature, resolution) {return style0[feature.getGeometry().getType()];}
		  });
		  map_ol3js_2.addLayer(vectorL0);
		  var osm_controls = [
			new ol.control.Attribution(),
			new ol.control.MousePosition({
			  undefinedHTML: "outside",
			  projection: "EPSG:4326",
			  coordinateFormat: function(coordinate) {
				 return ol.coordinate.format(coordinate, "{y}, {x}", 5);
			  }
			}),
			new ol.control.OverviewMap({
			  collapsed: false
			}),
			new ol.control.Rotate({
			  autoHide: false
			}),
			new ol.control.ScaleLine(),
			new ol.control.Zoom(),
			new ol.control.ZoomSlider(),
			new ol.control.ZoomToExtent({
      extent: [-11243808.051695308, 1.202710291, 9561377.290892059, 6852382.107835932]
    }),
			new ol.control.FullScreen()
		  ]; 

      var extension2 = ol.extent.createEmpty();
      var curZoom2 = map_ol3js_2.getView().getZoom();

      map_ol3js_2.getLayers().forEach(function(layer){
         if(!layer.values_.id) {     
            layer.once("change", function(e){
               ol.extent.extend(extension2, (layer.getSource().getExtent()));
               map_ol3js_2.getView().fit(extension2, {padding: [50, 50, 50, 50]});
            });
         }
      });

    
map_ol3js_2.addControl(osm_controls[8]);
map_ol3js_2.addControl(osm_controls[4]);
osm_addPopupClickhandler(map_ol3js_2,  "map_ol3js_2"); 
osm_addMouseHover(map_ol3js_2); </script>
<p><a href="/wp-content/uploads/2021/06/Castagneto-Carducci-2.gpx" target="_blank" rel="noopener noreferrer">DOWNLOAD GPX</a></p>
<p>&nbsp;</p>
            </div>

    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.itinerarieluoghi.it/tag/bolgheri/">bolgheri</a></li><li><a href="https://www.itinerarieluoghi.it/tag/castagneto-carducci/">Castagneto Carducci</a></li><li><a href="https://www.itinerarieluoghi.it/tag/toscana/">Toscana</a></li></ul>        </div>

                    <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.itinerarieluoghi.it%2Fcastagneto-carducci-poesia-toscana%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Castagneto+Carducci%3A+poesia+toscana&url=https%3A%2F%2Fwww.itinerarieluoghi.it%2Fcastagneto-carducci-poesia-toscana%2F&via=Itinerari+e+Luoghi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.itinerarieluoghi.it/castagneto-carducci-poesia-toscana/&amp;media=https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00005-castagneto-e1624453566502.jpg&description=A Castagneto Carducci, i sentieri scrivono poesie su un territorio profumato di vino e olio extravergine, ideale per un viaggio nel segno del buon gusto.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Castagneto Carducci: poesia toscana %0A%0A https://www.itinerarieluoghi.it/castagneto-carducci-poesia-toscana/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.itinerarieluoghi.it/castagneto-carducci-poesia-toscana/&title=Castagneto Carducci: poesia toscana">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Castagneto Carducci: poesia toscana&body=https://www.itinerarieluoghi.it/castagneto-carducci-poesia-toscana/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.itinerarieluoghi.it/castagneto-carducci-poesia-toscana/&text=Castagneto Carducci: poesia toscana">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.itinerarieluoghi.it/penisola-sorrentina-eterna-bellezza/">Penisola Sorrentina: eterna bellezza</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a href="https://www.itinerarieluoghi.it/author/enrico-caracciolo/"><img alt='' src='https://secure.gravatar.com/avatar/4e8826fd186da40527c44c857ce3a9a4?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4e8826fd186da40527c44c857ce3a9a4?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.itinerarieluoghi.it/author/enrico-caracciolo/">Enrico Caracciolo</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Enrico Caracciolo"></span><meta itemprop="datePublished" content="2021-06-23T08:00:09+00:00"><meta itemprop="dateModified" content="2021-06-23T15:06:12+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.itinerarieluoghi.it/castagneto-carducci-poesia-toscana/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.itinerarieluoghi.it/wp-content/uploads/2018/09/logo_itinerarieluoghi_90px.jpg"></span><meta itemprop="name" content="Itinerari e Luoghi"></span><meta itemprop="headline " content="Castagneto Carducci: poesia toscana"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00005-castagneto-e1624453566502.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_16_60d4b6a1c1382_rand td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_16_60d4b6a1c1382" ><script>var block_td_uid_16_60d4b6a1c1382 = new tdBlock();
block_td_uid_16_60d4b6a1c1382.id = "td_uid_16_60d4b6a1c1382";
block_td_uid_16_60d4b6a1c1382.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_16_60d4b6a1c1382_rand","td_column_number":3,"live_filter_cur_post_id":18191,"live_filter_cur_post_author":"19","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_60d4b6a1c1382_rand","tdc_css_class_style":"td_uid_16_60d4b6a1c1382_rand_style"}';
block_td_uid_16_60d4b6a1c1382.td_column_number = "3";
block_td_uid_16_60d4b6a1c1382.block_type = "td_block_related_posts";
block_td_uid_16_60d4b6a1c1382.post_count = "3";
block_td_uid_16_60d4b6a1c1382.found_posts = "102";
block_td_uid_16_60d4b6a1c1382.header_color = "";
block_td_uid_16_60d4b6a1c1382.ajax_pagination_infinite_stop = "";
block_td_uid_16_60d4b6a1c1382.max_num_pages = "34";
tdBlocksArray.push(block_td_uid_16_60d4b6a1c1382);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_17_60d4b6a1c3b26" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_16_60d4b6a1c1382" href="#">ARTICOLI CORRELATI</a><a id="td_uid_18_60d4b6a1c3b2c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_16_60d4b6a1c1382" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_16_60d4b6a1c1382 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/penisola-sorrentina-eterna-bellezza/" rel="bookmark" class="td-image-wrap" title="Penisola Sorrentina: eterna bellezza"><img width="218" height="150" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00894-PenisolaSorrentina-218x150.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00894-PenisolaSorrentina-218x150.jpg 218w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00894-PenisolaSorrentina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Penisola Sorrentina" title="Penisola Sorrentina: eterna bellezza"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/penisola-sorrentina-eterna-bellezza/" rel="bookmark" title="Penisola Sorrentina: eterna bellezza">Penisola Sorrentina: eterna bellezza</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/le-cabine-dellarte/" rel="bookmark" class="td-image-wrap" title="Le cabine dell’arte"><img width="218" height="150" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/03/pozzuoli1-218x150.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/03/pozzuoli1-218x150.jpg 218w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/03/pozzuoli1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le cabine dell’arte"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/le-cabine-dellarte/" rel="bookmark" title="Le cabine dell’arte">Le cabine dell’arte</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/il-sentiero-del-brigante/" rel="bookmark" class="td-image-wrap" title="Il Sentiero del Brigante"><img width="218" height="150" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/03/apertura-218x150.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/03/apertura-218x150.jpg 218w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/03/apertura-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il Sentiero del Brigante"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/il-sentiero-del-brigante/" rel="bookmark" title="Il Sentiero del Brigante">Il Sentiero del Brigante</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_60d4b6a1c1382" data-td_block_id="td_uid_16_60d4b6a1c1382"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_60d4b6a1c1382" data-td_block_id="td_uid_16_60d4b6a1c1382"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_9 widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="243" data-revive-id="3713cdce34c54486bcaf2c3a3112c478"></ins></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_19_60d4b6a1c592b_rand td-pb-border-top td_block_template_9"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Social</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">10,043</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/itinerarieluoghi"  target="_blank" >Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">6,248</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://instagram.com/itinerarieluoghi#"  target="_blank" >Segui</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text td_block_template_9 widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="247" data-revive-id="3713cdce34c54486bcaf2c3a3112c478"></ins></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_20_60d4b6a1c5ca7_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_60d4b6a1c5ca7" ><script>var block_td_uid_20_60d4b6a1c5ca7 = new tdBlock();
block_td_uid_20_60d4b6a1c5ca7.id = "td_uid_20_60d4b6a1c5ca7";
block_td_uid_20_60d4b6a1c5ca7.atts = '{"custom_title":"Consigli di viaggio","custom_url":"\/argomenti\/consigli-di-viaggio\/","block_template_id":"td_block_template_9","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"2197","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_20_60d4b6a1c5ca7_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_20_60d4b6a1c5ca7_rand","tdc_css_class_style":"td_uid_20_60d4b6a1c5ca7_rand_style"}';
block_td_uid_20_60d4b6a1c5ca7.td_column_number = "1";
block_td_uid_20_60d4b6a1c5ca7.block_type = "td_block_7";
block_td_uid_20_60d4b6a1c5ca7.post_count = "5";
block_td_uid_20_60d4b6a1c5ca7.found_posts = "103";
block_td_uid_20_60d4b6a1c5ca7.header_color = "";
block_td_uid_20_60d4b6a1c5ca7.ajax_pagination_infinite_stop = "";
block_td_uid_20_60d4b6a1c5ca7.max_num_pages = "21";
tdBlocksArray.push(block_td_uid_20_60d4b6a1c5ca7);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="/argomenti/consigli-di-viaggio/" class="td-pulldown-size">Consigli di viaggio</a></h4></div><div id=td_uid_20_60d4b6a1c5ca7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/castagneto-carducci-poesia-toscana/" rel="bookmark" class="td-image-wrap" title="Castagneto Carducci: poesia toscana"><img width="100" height="70" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00005-castagneto-e1624453566502-100x70.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00005-castagneto-e1624453566502-100x70.jpg 100w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00005-castagneto-e1624453566502-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Castagneto Carducci" title="Castagneto Carducci: poesia toscana"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/castagneto-carducci-poesia-toscana/" rel="bookmark" title="Castagneto Carducci: poesia toscana">Castagneto Carducci: poesia toscana</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-23T08:00:09+00:00" >23 Giugno 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/penisola-sorrentina-eterna-bellezza/" rel="bookmark" class="td-image-wrap" title="Penisola Sorrentina: eterna bellezza"><img width="100" height="70" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00894-PenisolaSorrentina-100x70.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00894-PenisolaSorrentina-100x70.jpg 100w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/00894-PenisolaSorrentina-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Penisola Sorrentina" title="Penisola Sorrentina: eterna bellezza"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/penisola-sorrentina-eterna-bellezza/" rel="bookmark" title="Penisola Sorrentina: eterna bellezza">Penisola Sorrentina: eterna bellezza</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-18T11:06:45+00:00" >18 Giugno 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/le-cabine-dellarte/" rel="bookmark" class="td-image-wrap" title="Le cabine dell’arte"><img width="100" height="70" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/03/pozzuoli1-100x70.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/03/pozzuoli1-100x70.jpg 100w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/03/pozzuoli1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Le cabine dell’arte"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/le-cabine-dellarte/" rel="bookmark" title="Le cabine dell’arte">Le cabine dell’arte</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-31T11:05:07+00:00" >31 Marzo 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/il-sentiero-del-brigante/" rel="bookmark" class="td-image-wrap" title="Il Sentiero del Brigante"><img width="100" height="70" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/03/apertura-100x70.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/03/apertura-100x70.jpg 100w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/03/apertura-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Il Sentiero del Brigante"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/il-sentiero-del-brigante/" rel="bookmark" title="Il Sentiero del Brigante">Il Sentiero del Brigante</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-11T18:54:20+00:00" >11 Febbraio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/essenze-di-calabria/" rel="bookmark" class="td-image-wrap" title="Essenze di Calabria"><img width="100" height="70" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/03/apertura-e1612955004903-100x70.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/03/apertura-e1612955004903-100x70.jpg 100w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/03/apertura-e1612955004903-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Essenze di Calabria"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/essenze-di-calabria/" rel="bookmark" title="Essenze di Calabria">Essenze di Calabria</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-10T19:12:43+00:00" >10 Febbraio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_21_60d4b6a1ca20d_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_60d4b6a1ca20d" ><script>var block_td_uid_21_60d4b6a1ca20d = new tdBlock();
block_td_uid_21_60d4b6a1ca20d.id = "td_uid_21_60d4b6a1ca20d";
block_td_uid_21_60d4b6a1ca20d.atts = '{"custom_title":"News","custom_url":"\/argomenti\/news\/","block_template_id":"td_block_template_9","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"546","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_21_60d4b6a1ca20d_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_21_60d4b6a1ca20d_rand","tdc_css_class_style":"td_uid_21_60d4b6a1ca20d_rand_style"}';
block_td_uid_21_60d4b6a1ca20d.td_column_number = "1";
block_td_uid_21_60d4b6a1ca20d.block_type = "td_block_7";
block_td_uid_21_60d4b6a1ca20d.post_count = "3";
block_td_uid_21_60d4b6a1ca20d.found_posts = "523";
block_td_uid_21_60d4b6a1ca20d.header_color = "";
block_td_uid_21_60d4b6a1ca20d.ajax_pagination_infinite_stop = "";
block_td_uid_21_60d4b6a1ca20d.max_num_pages = "175";
tdBlocksArray.push(block_td_uid_21_60d4b6a1ca20d);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="/argomenti/news/" class="td-pulldown-size">News</a></h4></div><div id=td_uid_21_60d4b6a1ca20d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/come-organizzare-le-vacanze-scegliere-la-meta-e-raggiungerla-con-itabus/" rel="bookmark" class="td-image-wrap" title="Come organizzare le vacanze: scegliere la meta e raggiungerla con Itabus"><img width="100" height="70" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/travel-1209355_1920-100x70.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/travel-1209355_1920-100x70.jpg 100w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/travel-1209355_1920-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Come organizzare le vacanze: scegliere la meta e raggiungerla con Itabus"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/come-organizzare-le-vacanze-scegliere-la-meta-e-raggiungerla-con-itabus/" rel="bookmark" title="Come organizzare le vacanze: scegliere la meta e raggiungerla con Itabus">Come organizzare le vacanze: scegliere la meta e raggiungerla con Itabus</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-07T06:00:52+00:00" >7 Giugno 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/visitare-le-spiagge-piu-belle-di-olbia-ecco-la-guida/" rel="bookmark" class="td-image-wrap" title="Visitare le spiagge più belle di Olbia: ecco la guida"><img width="100" height="70" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/05/summer-3074385_1920-100x70.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/05/summer-3074385_1920-100x70.jpg 100w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/05/summer-3074385_1920-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Visitare le spiagge più belle di Olbia: ecco la guida"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/visitare-le-spiagge-piu-belle-di-olbia-ecco-la-guida/" rel="bookmark" title="Visitare le spiagge più belle di Olbia: ecco la guida">Visitare le spiagge più belle di Olbia: ecco la guida</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-26T01:00:13+00:00" >26 Maggio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/dante-e-la-luce-della-commedia-in-santa-maria-del-fiore/" rel="bookmark" class="td-image-wrap" title="Dante e la luce della Commedia in Santa Maria del Fiore"><img width="100" height="70" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/05/Domenico-di-Michelino-Dante-100x70.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/05/Domenico-di-Michelino-Dante-100x70.jpg 100w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/05/Domenico-di-Michelino-Dante-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dante e la luce della Commedia in Santa Maria del Fiore"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/dante-e-la-luce-della-commedia-in-santa-maria-del-fiore/" rel="bookmark" title="Dante e la luce della Commedia in Santa Maria del Fiore">Dante e la luce della Commedia in Santa Maria del Fiore</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-13T16:58:51+00:00" >13 Maggio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_22_60d4b6a1ce91d_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_22_60d4b6a1ce91d" ><script>var block_td_uid_22_60d4b6a1ce91d = new tdBlock();
block_td_uid_22_60d4b6a1ce91d.id = "td_uid_22_60d4b6a1ce91d";
block_td_uid_22_60d4b6a1ce91d.atts = '{"custom_title":"Rubriche","custom_url":"\/argomenti\/rubriche\/","block_template_id":"td_block_template_9","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"529","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_22_60d4b6a1ce91d_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_22_60d4b6a1ce91d_rand","tdc_css_class_style":"td_uid_22_60d4b6a1ce91d_rand_style"}';
block_td_uid_22_60d4b6a1ce91d.td_column_number = "1";
block_td_uid_22_60d4b6a1ce91d.block_type = "td_block_7";
block_td_uid_22_60d4b6a1ce91d.post_count = "3";
block_td_uid_22_60d4b6a1ce91d.found_posts = "159";
block_td_uid_22_60d4b6a1ce91d.header_color = "";
block_td_uid_22_60d4b6a1ce91d.ajax_pagination_infinite_stop = "";
block_td_uid_22_60d4b6a1ce91d.max_num_pages = "53";
tdBlocksArray.push(block_td_uid_22_60d4b6a1ce91d);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="/argomenti/rubriche/" class="td-pulldown-size">Rubriche</a></h4></div><div id=td_uid_22_60d4b6a1ce91d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/a-predappio-ci-sono-due-benito/" rel="bookmark" class="td-image-wrap" title="A Predappio ci sono due Benito"><img width="100" height="70" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/112-ROCCA-DELLE-CAMINATE-100x70.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/112-ROCCA-DELLE-CAMINATE-100x70.jpg 100w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/06/112-ROCCA-DELLE-CAMINATE-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="ROCCA DELLE CAMINATE" title="A Predappio ci sono due Benito"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/a-predappio-ci-sono-due-benito/" rel="bookmark" title="A Predappio ci sono due Benito">A Predappio ci sono due Benito</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-16T15:05:06+00:00" >16 Giugno 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/deredia-a-genova-la-sfera-tra-i-due-mondi/" rel="bookmark" class="td-image-wrap" title="Deredia a Genova – La sfera tra i due mondi"><img width="100" height="70" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/03/1.-evolucion-100x70.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/03/1.-evolucion-100x70.jpg 100w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/03/1.-evolucion-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Deredia a Genova – La sfera tra i due mondi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/deredia-a-genova-la-sfera-tra-i-due-mondi/" rel="bookmark" title="Deredia a Genova – La sfera tra i due mondi">Deredia a Genova – La sfera tra i due mondi</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-30T19:49:28+00:00" >30 Ottobre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/gli-etruschi-hanno-conquistato-napoli/" rel="bookmark" class="td-image-wrap" title="Gli etruschi hanno conquistato Napoli"><img width="100" height="70" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2020/08/Apertura-2-100x70.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2020/08/Apertura-2-100x70.jpg 100w, https://www.itinerarieluoghi.it/wp-content/uploads/2020/08/Apertura-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Gli etruschi hanno conquistato Napoli"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/gli-etruschi-hanno-conquistato-napoli/" rel="bookmark" title="Gli etruschi hanno conquistato Napoli">Gli etruschi hanno conquistato Napoli</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-02T14:00:19+00:00" >2 Settembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_9 widget widget_media_image"><a href="https://parkcare.it/" target="_blank" rel="noopener noreferrer"><img width="300" height="122" src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/05/logo_parkcare-300x122.png" class="image wp-image-18147  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/05/logo_parkcare-300x122.png 300w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/05/logo_parkcare.png 426w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td_uid_23_60d4b6a1d0e14_rand td_block_template_9"><ins data-revive-zoneid="239" data-revive-id="3713cdce34c54486bcaf2c3a3112c478"></ins></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.itinerarieluoghi.it/"><img src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/09/logo_itinerarieluoghi_90px.jpg" alt="Itinerari e Luoghi" title="Itinerari e Luoghi"/></a></div><div class="footer-text-wrap">Editoriale C&C<br />
Via Molise, 3<br />
20085 Locate di Triulzi (MI) - Italy<br />
Cap. Soc. 220.000 € i.v.<br />
P.IVA/C.F. 04154780961<br />
REA: MI - 1729486<br />
Tel. +39 02 90 48 111<br />
Fax +39 02 90 48 11 20<br />
 <div class="footer-email-wrap">Contattaci: <a href="mailto:info@editorialecec.com">info@editorialecec.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/itinerarieluoghi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/itinerarieluoghi/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span></div></div><aside class="widget_text td_block_template_9 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_24_60d4b6a1d112a_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_24_60d4b6a1d112a" ><script>var block_td_uid_24_60d4b6a1d112a = new tdBlock();
block_td_uid_24_60d4b6a1d112a.id = "td_uid_24_60d4b6a1d112a";
block_td_uid_24_60d4b6a1d112a.atts = '{"custom_title":"Agenda","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"527","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_24_60d4b6a1d112a_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_24_60d4b6a1d112a_rand","tdc_css_class_style":"td_uid_24_60d4b6a1d112a_rand_style"}';
block_td_uid_24_60d4b6a1d112a.td_column_number = "1";
block_td_uid_24_60d4b6a1d112a.block_type = "td_block_7";
block_td_uid_24_60d4b6a1d112a.post_count = "4";
block_td_uid_24_60d4b6a1d112a.found_posts = "341";
block_td_uid_24_60d4b6a1d112a.header_color = "#";
block_td_uid_24_60d4b6a1d112a.ajax_pagination_infinite_stop = "";
block_td_uid_24_60d4b6a1d112a.max_num_pages = "86";
tdBlocksArray.push(block_td_uid_24_60d4b6a1d112a);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Agenda</span></h4></div><div id=td_uid_24_60d4b6a1d112a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/roma-la-domus-aurea-ospita-raffaello-dal-24-marzo-al-10-gennaio-2021/" rel="bookmark" class="td-image-wrap" title="Roma &#8211; La Domus Aurea ospita Raffaello dal 24 marzo al 10 gennaio 2021"><img width="100" height="70" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2020/02/Il-Laocoonte-nella-Domus-Aurea-copia-100x70.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2020/02/Il-Laocoonte-nella-Domus-Aurea-copia-100x70.jpg 100w, https://www.itinerarieluoghi.it/wp-content/uploads/2020/02/Il-Laocoonte-nella-Domus-Aurea-copia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Domus Aurea e Raffaello" title="Roma &#8211; La Domus Aurea ospita Raffaello dal 24 marzo al 10 gennaio 2021"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/roma-la-domus-aurea-ospita-raffaello-dal-24-marzo-al-10-gennaio-2021/" rel="bookmark" title="Roma &#8211; La Domus Aurea ospita Raffaello dal 24 marzo al 10 gennaio 2021">Roma &#8211; La Domus Aurea ospita Raffaello dal 24 marzo al...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-06T16:43:18+00:00" >6 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/bergamo-bikeup-invade-la-citta-orobica-dal-27-al-29-marzo-2020/" rel="bookmark" class="td-image-wrap" title="Bergamo &#8211; BikeUP invade la città orobica dal 27 al 29 marzo 2020"><img width="100" height="70" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2020/01/T3A5800-100x70.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2020/01/T3A5800-100x70.jpg 100w, https://www.itinerarieluoghi.it/wp-content/uploads/2020/01/T3A5800-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Bergamo BikeUP" title="Bergamo &#8211; BikeUP invade la città orobica dal 27 al 29 marzo 2020"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/bergamo-bikeup-invade-la-citta-orobica-dal-27-al-29-marzo-2020/" rel="bookmark" title="Bergamo &#8211; BikeUP invade la città orobica dal 27 al 29 marzo 2020">Bergamo &#8211; BikeUP invade la città orobica dal 27 al 29...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-05T08:49:41+00:00" >5 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/bolgheri-li-etrusca-ciclostorica-4-e-5-aprile/" rel="bookmark" class="td-image-wrap" title="Bolgheri (LI) &#8211; Etrusca Ciclostorica, 4 e 5 aprile"><img width="100" height="70" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2020/03/00680-EtruscaCiclostorica2018-100x70.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2020/03/00680-EtruscaCiclostorica2018-100x70.jpg 100w, https://www.itinerarieluoghi.it/wp-content/uploads/2020/03/00680-EtruscaCiclostorica2018-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bolgheri (LI) &#8211; Etrusca Ciclostorica, 4 e 5 aprile"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/bolgheri-li-etrusca-ciclostorica-4-e-5-aprile/" rel="bookmark" title="Bolgheri (LI) &#8211; Etrusca Ciclostorica, 4 e 5 aprile">Bolgheri (LI) &#8211; Etrusca Ciclostorica, 4 e 5 aprile</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-03T14:15:00+00:00" >3 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/giornata-nazionale-delle-ferrovie-dimenticate-1-marzo-2020/" rel="bookmark" class="td-image-wrap" title="Giornata Nazionale delle Ferrovie Dimenticate, 1 marzo 2020"><img width="100" height="70" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2020/02/unnamed-4-100x70.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2020/02/unnamed-4-100x70.jpg 100w, https://www.itinerarieluoghi.it/wp-content/uploads/2020/02/unnamed-4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Giornata Nazionale delle Ferrovie Dimenticate, 1 marzo 2020"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/giornata-nazionale-delle-ferrovie-dimenticate-1-marzo-2020/" rel="bookmark" title="Giornata Nazionale delle Ferrovie Dimenticate, 1 marzo 2020">Giornata Nazionale delle Ferrovie Dimenticate, 1 marzo 2020</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-22T14:00:31+00:00" >22 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_9 widget widget_custom_html"><h4 class="td-block-title"><span>Iscriviti alla Newsletter</span></h4><div class="textwidget custom-html-widget"><form action="http://i5d3b.mailupclient.com/frontend/subscribe.aspx">
<div>
<input type="email" name="email" id="email" placeholder="Inserisci la tua email" required="required">
<p></p>
</div>
<div>
<div >
<label><input type="checkbox" name="privacy" required="required">  Accetto la </label> <a target="_blank" href="https://www.itinerarieluoghi.it/privacy-policy/" rel="noopener noreferrer"> Privacy Policy</a>
</div>
<div>
<br>
<button type="submit" name="submit" value="true" class="tds-button1 tdm-btn tdm-btn-md">
Iscriviti
</button>
</div>
</div>
<input type="hidden" name="list" value="8">
<input type="hidden" id="apgroup" name="apgroup" value="143"></form></div></aside>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2021 Itinerari e Luoghi | Editoriale C&C S.r.l | <a href="/cookie-policy/">Cookie</a> | <a href="/privacy-policy">Privacy</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0 (rara)
        Deploy mode: deploy
        
        uid: 60d4b6a1d6c3d
    -->

        <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pcud_datepick_str = {"monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"firstDay":"1","isRTL":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content-user-data/js/private-content-ud.js?ver=2.44'></script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content-mail-actions/js/private-content-ma.js?ver=1.75'></script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content-files-manager/js/uploader/jquery.fileupload.min.js?ver=1.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pcfm_front_vars = {"del_file_msg":"Do you really want to delete this file?","failed_upl_error":"Upload failed","maxsize_error":"File size exceeds the limit","filetype_error":"File type isn't among allowed ones","min_img_size_error":"Le dimensioni massime dell'immagine sono","max_img_size_error":"Le dimensioni minime dell'immagine sono"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content-files-manager/js/frontend.min.js?ver=1.18'></script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0'></script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-includes/js/comment-reply.min.js?ver=5.4.6'></script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content/js/frontend.min.js?ver=7.23'></script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content/js/multiple-select/multiple.select.min.js?ver=7.23'></script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content/js/magnific_popup/magnific-popup.pckg.js?ver=7.23'></script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-includes/js/wp-embed.min.js?ver=5.4.6'></script>
<!-- Generated by Revive Adserver v4.0.1 -->
<script src="//a.editorialecec.it/www/delivery/asyncjs.php"></script>
<!-- JS generated by theme -->

<script>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</script>


	<style type="text/css">
	.pc_lightbox.mfp-bg {
		background: #111111; 	
	}
	.pc_lightbox.mfp-bg.mfp-ready {
		opacity: 0.8;	
	}
	.pc_lightbox .mfp-content {
		padding-right: 15%;
		padding-left: 15%;	
	}
	.pc_lightbox_contents:not(.pc_only_form_lb) {
		padding: 25px;	
		border-radius: 3px;
		border: 0px solid #dddddd;
		background-color: #ffffff;
		color: #555555;
	}
	.pc_lightbox_contents .mfp-close {
		background-color: #ffffff;
		color: #555555;	
		border-radius: 3px;
	}
	</style><div id="pc_lb_codes" style="display: none;"></div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_60d4b6a1d760c">.td-main-page-wrap {
    padding-top: 10px;
}</textarea>
						<div id="td_live_css_uid_1_60d4b6a1d760c" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_60d4b6a1d760c');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_60d4b6a1d760c");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>