<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Festività natalizie alla Reggia di Venaria - Itinerari e Luoghi</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.itinerarieluoghi.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">pc_lb_classes = [".pc_lb_trig_2483"]; pc_ready_lb = [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v19.11 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.itinerarieluoghi.it/festivita-natalizie-alla-reggia-di-venaria/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Festività natalizie alla Reggia di Venaria - Itinerari e Luoghi" />
	<meta property="og:description" content="Festività natalizie alla Reggia di Venaria" />
	<meta property="og:url" content="https://www.itinerarieluoghi.it/festivita-natalizie-alla-reggia-di-venaria/" />
	<meta property="og:site_name" content="Itinerari e Luoghi" />
	<meta property="article:published_time" content="2022-12-20T16:48:31+00:00" />
	<meta property="article:modified_time" content="2022-12-20T21:06:09+00:00" />
	<meta property="og:image" content="http://www.itinerarieluoghi.it/wp-content/uploads/2022/12/Dario-Fusaro_11.jpg" />
	<meta property="og:image:width" content="869" />
	<meta property="og:image:height" content="579" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Redazione" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.itinerarieluoghi.it/festivita-natalizie-alla-reggia-di-venaria/","url":"https://www.itinerarieluoghi.it/festivita-natalizie-alla-reggia-di-venaria/","name":"Festività natalizie alla Reggia di Venaria - Itinerari e Luoghi","isPartOf":{"@id":"https://www.itinerarieluoghi.it/#website"},"primaryImageOfPage":{"@id":"https://www.itinerarieluoghi.it/festivita-natalizie-alla-reggia-di-venaria/#primaryimage"},"image":{"@id":"https://www.itinerarieluoghi.it/festivita-natalizie-alla-reggia-di-venaria/#primaryimage"},"thumbnailUrl":"https://www.itinerarieluoghi.it/wp-content/uploads/2022/12/Dario-Fusaro_11.jpg","datePublished":"2022-12-20T16:48:31+00:00","dateModified":"2022-12-20T21:06:09+00:00","author":{"@id":"https://www.itinerarieluoghi.it/#/schema/person/0c0df577f1c9b1a0bcab5239dd891734"},"breadcrumb":{"@id":"https://www.itinerarieluoghi.it/festivita-natalizie-alla-reggia-di-venaria/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.itinerarieluoghi.it/festivita-natalizie-alla-reggia-di-venaria/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.itinerarieluoghi.it/festivita-natalizie-alla-reggia-di-venaria/#primaryimage","url":"https://www.itinerarieluoghi.it/wp-content/uploads/2022/12/Dario-Fusaro_11.jpg","contentUrl":"https://www.itinerarieluoghi.it/wp-content/uploads/2022/12/Dario-Fusaro_11.jpg","width":869,"height":579},{"@type":"BreadcrumbList","@id":"https://www.itinerarieluoghi.it/festivita-natalizie-alla-reggia-di-venaria/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.itinerarieluoghi.it/"},{"@type":"ListItem","position":2,"name":"Festività natalizie alla Reggia di Venaria"}]},{"@type":"WebSite","@id":"https://www.itinerarieluoghi.it/#website","url":"https://www.itinerarieluoghi.it/","name":"Itinerari e Luoghi","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.itinerarieluoghi.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.itinerarieluoghi.it/#/schema/person/0c0df577f1c9b1a0bcab5239dd891734","name":"Redazione","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.itinerarieluoghi.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/c6392497db02cd85d9ebf60fc56f55c3?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c6392497db02cd85d9ebf60fc56f55c3?s=96&d=mm&r=g","caption":"Redazione"},"url":"https://www.itinerarieluoghi.it/author/redazione/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Itinerari e Luoghi &raquo; Feed" href="https://www.itinerarieluoghi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Itinerari e Luoghi &raquo; Feed dei commenti" href="https://www.itinerarieluoghi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Itinerari e Luoghi &raquo; Festività natalizie alla Reggia di Venaria Feed dei commenti" href="https://www.itinerarieluoghi.it/festivita-natalizie-alla-reggia-di-venaria/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.itinerarieluoghi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- itinerarieluoghi.it is managing ads with Advanced Ads 1.38.0 – https://wpadvancedads.com/ --><script id="itine-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://www.itinerarieluoghi.it/wp-includes/css/dist/block-library/style.min.css?ver=6.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://www.itinerarieluoghi.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.itinerarieluoghi.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.itinerarieluoghi.it/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='unslider-css-css' href='https://www.itinerarieluoghi.it/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css' href='https://www.itinerarieluoghi.it/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='pcud_datepicker-css' href='https://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content-user-data/css/datepicker/light/pcud_light.theme.min.css?ver=2.44' type='text/css' media='all' />
<link rel='stylesheet' id='pcfm_frontend-css' href='https://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content-files-manager/css/frontend.min.css?ver=1.18' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css' href='https://www.itinerarieluoghi.it/wp-content/plugins/qi-addons-for-elementor/assets/plugins/swiper/swiper.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='qi-addons-for-elementor-grid-style-css' href='https://www.itinerarieluoghi.it/wp-content/plugins/qi-addons-for-elementor/assets/css/grid.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='qi-addons-for-elementor-helper-parts-style-css' href='https://www.itinerarieluoghi.it/wp-content/plugins/qi-addons-for-elementor/assets/css/helper-parts.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='qi-addons-for-elementor-style-css' href='https://www.itinerarieluoghi.it/wp-content/plugins/qi-addons-for-elementor/assets/css/main.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='Newspaper-parent-style-css' href='https://www.itinerarieluoghi.it/wp-content/themes/Newspaper/style.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.itinerarieluoghi.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Montserrat%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.itinerarieluoghi.it/wp-content/themes/Newspaper-child/style.css?ver=1.0.0' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='elementor-frontend-legacy-css' href='https://www.itinerarieluoghi.it/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://www.itinerarieluoghi.it/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='eael-general-css' href='https://www.itinerarieluoghi.it/wp-content/plugins/essential-addons-for-elementor-lite/assets/front-end/css/view/general.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='pc_fontawesome-css' href='https://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content/css/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='pc_multiselect-css' href='https://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content/js/multiple-select/multiple-select.css?ver=7.23' type='text/css' media='all' />
<link rel='stylesheet' id='pc_lightbox-css' href='https://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content/js/magnific_popup/magnific-popup.css?ver=7.23' type='text/css' media='all' />
<link rel='stylesheet' id='pc_frontend-css' href='https://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content/css/minimal.css?ver=7.23' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.itinerarieluoghi.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.itinerarieluoghi.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=32b0396dacab6790bdbb765eba5d6338' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.itinerarieluoghi.it/wp-content/plugins/jetpack/css/jetpack.css?ver=11.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.10' id='unslider-js-js'></script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.10' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.10' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.38.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.19.1' id='advanced_ads_pro/visitor_conditions-js'></script>
<link rel="https://api.w.org/" href="https://www.itinerarieluoghi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.itinerarieluoghi.it/wp-json/wp/v2/posts/21510" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.itinerarieluoghi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.itinerarieluoghi.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1" />
<link rel='shortlink' href='https://www.itinerarieluoghi.it/?p=21510' />
<link rel="alternate" type="application/json+oembed" href="https://www.itinerarieluoghi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itinerarieluoghi.it%2Ffestivita-natalizie-alla-reggia-di-venaria%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.itinerarieluoghi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itinerarieluoghi.it%2Ffestivita-natalizie-alla-reggia-di-venaria%2F&#038;format=xml" />
<script type="text/javascript"> 

/**  all layers have to be in this global array - in further process each map will have something like vectorM[map_ol3js_n][layer_n] */
var vectorM = [[]];


/** put translations from PHP/mo to JavaScript */
var translations = [];

/** global GET-Parameters */
var HTTP_GET_VARS = [];

</script><!-- OSM plugin V6.0.1: did not add geo meta tags. --> 
	<style>img#wpstats{display:none}</style>
		<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="itine-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.itinerarieluoghi.it\/wp-admin\/","wpRestNonce":"bd16f749cf","wpRestUrl":"https:\/\/www.itinerarieluoghi.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.itinerarieluoghi.it\/wp-admin\/","wpRestNonce":"bd16f749cf","wpRestUrl":"https:\/\/www.itinerarieluoghi.it\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":21510};
    </script>
    
<!-- Meta Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Meta Pixel Code -->
<script type='text/javascript'>
  fbq('init', '2668195273414788', {}, {
    "agent": "wordpress-6.1-3.0.8"
});
  </script><script type='text/javascript'>
  fbq('track', 'PageView', []);
  </script>
<!-- Meta Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=2668195273414788&ev=PageView&noscript=1" />
</noscript>
<!-- End Meta Pixel Code -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56245-20"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-56245-20');
</script>
<div id="fb-root"></div>
<script async defer src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2"></script>
<!-- Google tag (gtag.js) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-3G59ERFESJ"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-3G59ERFESJ');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.itinerarieluoghi.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.itinerarieluoghi.it/argomenti/news/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.itinerarieluoghi.it/festivita-natalizie-alla-reggia-di-venaria/",
                    "name": "Festività natalizie alla Reggia di Venaria"                                
                }
            }    
        ]
    }
</script>
<script type="text/javascript">pc_ms_countSelected = "# of % selected";pc_ms_allSelected = "All selected";pc_html5_validation = true;pc_ms_search_placeh = "Search options";pc_ms_search_nores = "No matches found";</script>
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #ff1900;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ff1900;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ff1900;
                }
                .tdm-btn-style1 {
					background-color: #ff1900;
				}
				.tdm-btn-style2:before {
				    border-color: #ff1900;
				}
				.tdm-btn-style2 {
				    color: #ff1900;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ff1900;
                    -moz-box-shadow: 0 2px 16px #ff1900;
                    box-shadow: 0 2px 16px #ff1900;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ff1900;
                    -moz-box-shadow: 0 4px 26px #ff1900;
                    box-shadow: 0 4px 26px #ff1900;
				}
</style>

    <style type="text/css">
	.pcma_psw_recovery_wrap label,
	.pcma_psw_recovery_wrap input {
		display: inline-block;
		width: 100%;	
		padding: 0 0 3px;
	}
	.pcma_psw_recovery_message {
		margin-bottom: 18px;
    	min-height: 6px;
	}
	.pcma_psw_recovery_trigger,
	.pcma_del_recovery {
		font-size: 11px;
		line-height: 15px;
		cursor: pointer;
	}
	.pc_rm_login .pcma_psw_recovery_trigger {
		margin-left: 6px;	
		padding-left: 6px;
		border-left-style: solid;
		border-left-width: 1px;
		position: relative;
		top: -4px;
	}
	.pc_login_form .pcma_do_recovery {
		float: left;
		margin-top: -18px;	
	}
	
	/* if smalls are too large and for widget */
	.PrivateContentLogin .pcma_psw_recovery_message,
	.pc_mobile_login .pcma_psw_recovery_message {
		margin-bottom: 10px !important;	
	}
	.PrivateContentLogin .pcma_do_recovery,
	.pc_mobile_login .pcma_do_recovery {
		float: none;
		margin-top: 10px;	
	}
	</style>
    	<style id="tdw-css-placeholder">.td-main-page-wrap {
  padding-top: 10px;
}
</style></head>

<body class="post-template-default single single-post postid-21510 single-format-standard pc_minimal_style td-standard-pack qodef-qi--no-touch qi-addons-for-elementor-1.5.5 festivita-natalizie-alla-reggia-di-venaria global-block-template-9 single_template_3 pc_unlogged elementor-default elementor-kit-16776 aa-prefix-itine- td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/itinerarieluoghi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/itinerarieluoghi/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-6927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-6927"><a href="/">Home</a></li>
<li id="menu-item-13593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13593"><a href="https://www.itinerarieluoghi.it/argomenti/consigli-di-viaggio/">Itinerari</a></li>
<li id="menu-item-7745" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7745"><a href="https://www.itinerarieluoghi.it/argomenti/news/">News</a></li>
<li id="menu-item-19430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19430"><a href="https://www.itinerarieluoghi.it/argomenti/podcast/">Podcast</a></li>
<li id="menu-item-7110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7110"><a href="https://www.itinerarieluoghi.it/argomenti/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.itinerarieluoghi.it/argomenti/rubriche/200-parole/">200 Parole</a></li>
	<li class="menu-item-0"><a href="https://www.itinerarieluoghi.it/argomenti/rubriche/il-mio-amico-binocolo/">Il mio amico binocolo</a></li>
	<li class="menu-item-0"><a href="https://www.itinerarieluoghi.it/argomenti/rubriche/in-viaggio-con-i-bambini/">In viaggio con i Bambini</a></li>
	<li class="menu-item-0"><a href="https://www.itinerarieluoghi.it/argomenti/rubriche/interviste-agli-autori/">Interviste agli autori</a></li>
	<li class="menu-item-0"><a href="https://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-celesti/">Itinerari celesti</a></li>
	<li class="menu-item-0"><a href="https://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-del-cuore/">Itinerari del cuore</a></li>
	<li class="menu-item-0"><a href="https://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-del-gusto/">Itinerari del Gusto</a></li>
	<li class="menu-item-0"><a href="https://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-della-cultura/">Itinerari della Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-della-natura/">Itinerari della Natura</a></li>
	<li class="menu-item-0"><a href="https://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-in-camper/">Itinerari in camper</a></li>
	<li class="menu-item-0"><a href="https://www.itinerarieluoghi.it/argomenti/rubriche/fotografia/">La fotografia</a></li>
	<li class="menu-item-0"><a href="https://www.itinerarieluoghi.it/argomenti/rubriche/personaggi/">Personaggi</a></li>
</ul>
</li>
<li id="menu-item-6956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6956"><a href="https://www.itinerarieluoghi.it/argomenti/indice-articoli/">Indice articoli</a></li>
<li id="menu-item-7773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7773"><a href="https://www.itinerarieluoghi.it/info/">Info<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-7755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7755"><a href="https://www.itinerarieluoghi.it/abbonamenti/">Abbonamenti</a></li>
	<li id="menu-item-7767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-7767"><a href="https://www.itinerarieluoghi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-7766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7766"><a href="https://www.itinerarieluoghi.it/cookie-policy/">Cookie Policy</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.itinerarieluoghi.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 12
-->


<div class="td-header-wrap td-header-style-12 ">
    
	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="https://www.itinerarieluoghi.it/">
                <img src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/09/logo_itinerarieluoghi_90px.jpg" alt="Itinerari e Luoghi" title="Itinerari e Luoghi" width="319" height="90"/>
                <span class="td-visual-hidden">Itinerari e Luoghi</span>
            </a>
            </div>
    <div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-6927"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13593"><a href="https://www.itinerarieluoghi.it/argomenti/consigli-di-viaggio/">Itinerari</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-7745"><a href="https://www.itinerarieluoghi.it/argomenti/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19430"><a href="https://www.itinerarieluoghi.it/argomenti/podcast/">Podcast</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7110"><a href="https://www.itinerarieluoghi.it/argomenti/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_1" ><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"529","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "4";
block_tdi_1.found_posts = "214";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "54";
tdBlocksArray.push(block_tdi_1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1" id="tdi_2" data-td_block_id="tdi_1" data-td_filter_value="" href="https://www.itinerarieluoghi.it/argomenti/rubriche/">Tutti</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_3" data-td_block_id="tdi_1" data-td_filter_value="2997" href="https://www.itinerarieluoghi.it/argomenti/rubriche/200-parole/">200 Parole</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_4" data-td_block_id="tdi_1" data-td_filter_value="714" href="https://www.itinerarieluoghi.it/argomenti/rubriche/il-mio-amico-binocolo/">Il mio amico binocolo</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_5" data-td_block_id="tdi_1" data-td_filter_value="534" href="https://www.itinerarieluoghi.it/argomenti/rubriche/in-viaggio-con-i-bambini/">In viaggio con i Bambini</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_6" data-td_block_id="tdi_1" data-td_filter_value="3001" href="https://www.itinerarieluoghi.it/argomenti/rubriche/interviste-agli-autori/">Interviste agli autori</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_7" data-td_block_id="tdi_1" data-td_filter_value="715" href="https://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-celesti/">Itinerari celesti</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_8" data-td_block_id="tdi_1" data-td_filter_value="2609" href="https://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-del-cuore/">Itinerari del cuore</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_9" data-td_block_id="tdi_1" data-td_filter_value="532" href="https://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-del-gusto/">Itinerari del Gusto</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_10" data-td_block_id="tdi_1" data-td_filter_value="533" href="https://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-della-cultura/">Itinerari della Cultura</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_11" data-td_block_id="tdi_1" data-td_filter_value="535" href="https://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-della-natura/">Itinerari della Natura</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_12" data-td_block_id="tdi_1" data-td_filter_value="1242" href="https://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-in-camper/">Itinerari in camper</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_13" data-td_block_id="tdi_1" data-td_filter_value="1243" href="https://www.itinerarieluoghi.it/argomenti/rubriche/fotografia/">La fotografia</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_14" data-td_block_id="tdi_1" data-td_filter_value="3032" href="https://www.itinerarieluoghi.it/argomenti/rubriche/personaggi/">Personaggi</a></div></div><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/labbazia-di-monteveglio-bologna/" rel=" bookmark" class="td-image-wrap " title="L&#8217;Abbazia di Monteveglio &#8211; Bologna" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="L&#8217;Abbazia di Monteveglio &#8211; Bologna" data-type="image_tag" data-img-url="https://www.itinerarieluoghi.it/wp-content/uploads/2022/06/Parco-Abbazia-di-Monteveglio-2-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/labbazia-di-monteveglio-bologna/" rel="bookmark" title="L&#8217;Abbazia di Monteveglio &#8211; Bologna">L&#8217;Abbazia di Monteveglio &#8211; Bologna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/le-torri-salto-del-cervo-san-rabano-cannelle-collelungo/" rel=" bookmark" class="td-image-wrap " title="Le Torri, Salto del Cervo, San Rabano, Cannelle, Collelungo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Le Torri, Salto del Cervo, San Rabano, Cannelle, Collelungo" data-type="image_tag" data-img-url="https://www.itinerarieluoghi.it/wp-content/uploads/2022/05/maremma-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/le-torri-salto-del-cervo-san-rabano-cannelle-collelungo/" rel="bookmark" title="Le Torri, Salto del Cervo, San Rabano, Cannelle, Collelungo">Le Torri, Salto del Cervo, San Rabano, Cannelle, Collelungo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/un-gioiello-regale-a-bologna/" rel=" bookmark" class="td-image-wrap " title="Un gioiello regale a Bologna" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Un gioiello regale a Bologna" data-type="image_tag" data-img-url="https://www.itinerarieluoghi.it/wp-content/uploads/2022/04/santa-maria-della-vita-bologna-cupola-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/un-gioiello-regale-a-bologna/" rel="bookmark" title="Un gioiello regale a Bologna">Un gioiello regale a Bologna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/la-valle-dei-ciliegi/" rel=" bookmark" class="td-image-wrap " title="La Valle dei Ciliegi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La Valle dei Ciliegi" data-type="image_tag" data-img-url="https://www.itinerarieluoghi.it/wp-content/uploads/2022/04/tonnezza6-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/la-valle-dei-ciliegi/" rel="bookmark" title="La Valle dei Ciliegi">La Valle dei Ciliegi</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6956"><a href="https://www.itinerarieluoghi.it/argomenti/indice-articoli/">Indice articoli</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-7773"><a href="https://www.itinerarieluoghi.it/info/">Info</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7755"><a href="https://www.itinerarieluoghi.it/abbonamenti/">Abbonamenti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-7767"><a href="https://www.itinerarieluoghi.it/privacy-policy/">Privacy Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7766"><a href="https://www.itinerarieluoghi.it/cookie-policy/">Cookie Policy</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.itinerarieluoghi.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                                
                            </form>
                            
                            
                            
                            
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.itinerarieluoghi.it/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            </form>
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                		</div>
	</div>

    </div>
            </div>

            
<article id="post-21510" class="td-post-template-3 post-21510 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-castello-della-mandria tag-concerto-di-capodanno-alla-reggia tag-conservatorio-giuseppe-verdi tag-eric-waddell-the-abundant-life-gospel-singers tag-john-constable tag-musica-gospel tag-natale-alla-reggia-di-venaria tag-reggia-di-venaria tag-residenze-reali-sabaude td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.itinerarieluoghi.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in News" class="entry-crumb" href="https://www.itinerarieluoghi.it/argomenti/news/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Festività natalizie alla Reggia di Venaria</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://www.itinerarieluoghi.it/wp-content/uploads/2022/12/Dario-Fusaro_11.jpg" data-caption=""><img width="869" height="579" class="entry-thumb td-modal-image" src="https://www.itinerarieluoghi.it/wp-content/uploads/2022/12/Dario-Fusaro_11.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2022/12/Dario-Fusaro_11.jpg 869w, https://www.itinerarieluoghi.it/wp-content/uploads/2022/12/Dario-Fusaro_11-300x200.jpg 300w, https://www.itinerarieluoghi.it/wp-content/uploads/2022/12/Dario-Fusaro_11-768x512.jpg 768w, https://www.itinerarieluoghi.it/wp-content/uploads/2022/12/Dario-Fusaro_11-696x464.jpg 696w, https://www.itinerarieluoghi.it/wp-content/uploads/2022/12/Dario-Fusaro_11-630x420.jpg 630w" sizes="(max-width: 869px) 100vw, 869px" alt="" title=""/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.itinerarieluoghi.it/argomenti/news/">News</a></li></ul>                <h1 class="entry-title">Festività natalizie alla Reggia di Venaria</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.itinerarieluoghi.it/author/redazione/">Redazione</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-20T17:48:31+01:00" >20 Dicembre 2022</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    
    <div class="td-post-content tagdiv-type">
        <div class="page" title="Page 1">
<div class="section">
<div class="layoutArea">
<div class="column">
<p style="text-align: justify;"><strong>Dal 26 dicembre all’8 gennaio</strong> (escluso il 31 dicembre) la <strong>Reggia di Venaria apre anche in orario serale</strong>, per vivere l’<strong>atmosfera magica del Natale</strong> nell’incanto dei suoi ambienti barocchi, elegantemente allestiti per le festività. <strong>Dalle ore 17 alle 21 nei giorni settimanali e dalle 18.30 fino alle 22 nel weekend e nei festivi</strong>, l’imponente <strong>Corte d’onore</strong> con l’Igloo di Mario Merz e il <strong>Piano nobile</strong> della Reggia &#8211; dalla Sala di Diana alla Cappella di Sant’Uberto, passando per gli appartamenti ducali, la Galleria Grande e il Rondò Alfieriano &#8211; sono visitabili alla <strong>tariffa speciale di 5 euro</strong> (1 euro per i ragazzi under 18). Oltre alla suggestiva <strong>proiezione luminosa che anima la Torre dell’Orologio</strong> all’ingresso della Reggia, le eleganti architetture barocche degli spazi interni accolgono i visitatori <strong>a partire dalle 17.30</strong> con <strong>momenti musicali e animazioni teatrali</strong> legati al <strong>tema del Natale.</strong></p>
<p><img decoding="async" class="aligncenter wp-image-21512 size-full" src="http://www.itinerarieluoghi.it/wp-content/uploads/2022/12/Dario-Fusaro_9.jpg" alt="" width="886" height="591" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2022/12/Dario-Fusaro_9.jpg 886w, https://www.itinerarieluoghi.it/wp-content/uploads/2022/12/Dario-Fusaro_9-300x200.jpg 300w, https://www.itinerarieluoghi.it/wp-content/uploads/2022/12/Dario-Fusaro_9-768x512.jpg 768w, https://www.itinerarieluoghi.it/wp-content/uploads/2022/12/Dario-Fusaro_9-696x464.jpg 696w, https://www.itinerarieluoghi.it/wp-content/uploads/2022/12/Dario-Fusaro_9-630x420.jpg 630w" sizes="(max-width: 886px) 100vw, 886px" /></p>
<div class="page" title="Page 2">
<div class="section">
<div class="layoutArea">
<div class="column">
<p style="text-align: justify;">Le <strong>esibizioni musicali</strong>, realizzate dagli studenti del <strong>Conservatorio &#8220;Giuseppe Verdi&#8221; di Torino</strong>, propongono un ricco repertorio di musica barocca e jazz, con formazioni cameristiche e solisti. I concerti prevedono l’esecuzione di <strong>molteplici postazioni musicali collocate lungol’intero percorso di visita.</strong> Oltre alle postazioni più caratterizzanti di musica jazz per saxofono e contrabbasso e musica barocca per clavicembalo solista, oppure in duo con viola da gamba o flauto traversiere, le altre postazioni vedono l’alternarsi di strumenti e repertori diversi: pagine per pianoforte solo, musiche per flauto, violino o violoncello, e celebri composizioni per arpa sola. Contemporaneamente, la <strong>Fondazione Teatro Ragazzi e Giovani</strong> propone <strong>animazioni teatrali</strong>, che riprendono la tradizione sabauda dello <em><strong>Zapato</strong></em> legata alle festività natalizie, e si svolgono ogni ora tutte le sere (eccetto il 1° gennaio).</p>
<p style="text-align: justify;">La sera di <strong>domenica</strong> <strong>1° gennaio 2023</strong> La Venaria Reale celebra il nuovo anno con il <strong>Concerto di Capodanno alla Reggia</strong>, un concerto corale di <strong>musica Gospel</strong> curato dal noto jazz club <strong>Blue Note Milano</strong> e ospitato nella Cappella di Sant&#8217;Uberto, che vedrà esibirsi <strong>Eric Waddell &amp; The Abundant Life Gospel Singers:</strong> una formazione di voci e timbri dalle sfumature profonde e potenti, che raccoglie i migliori talenti della città di Baltimora negli Stati Uniti.</p>
<p><img decoding="async" loading="lazy" class="aligncenter wp-image-21513 size-full" src="http://www.itinerarieluoghi.it/wp-content/uploads/2022/12/Eric-Waddell-ALGS_DSC_1956_med_res.jpg" alt="" width="886" height="591" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2022/12/Eric-Waddell-ALGS_DSC_1956_med_res.jpg 886w, https://www.itinerarieluoghi.it/wp-content/uploads/2022/12/Eric-Waddell-ALGS_DSC_1956_med_res-300x200.jpg 300w, https://www.itinerarieluoghi.it/wp-content/uploads/2022/12/Eric-Waddell-ALGS_DSC_1956_med_res-768x512.jpg 768w, https://www.itinerarieluoghi.it/wp-content/uploads/2022/12/Eric-Waddell-ALGS_DSC_1956_med_res-696x464.jpg 696w, https://www.itinerarieluoghi.it/wp-content/uploads/2022/12/Eric-Waddell-ALGS_DSC_1956_med_res-630x420.jpg 630w" sizes="(max-width: 886px) 100vw, 886px" /></p>
<p style="text-align: justify;">Le Sere di Natale alla Reggia rientrano in <strong><em>Immaginaria. Apri gli occhi e sogna</em></strong>, la rassegna evento promossa dal Consorzio delle Residenze Reali Sabaude e dalla Città di Venaria Reale, con un ricco programma di eventi, spettacoli teatrali, sfilate musicali e laboratori che coinvolgono le vie cittadine di Venaria Reale.</p>
<div class="page" title="Page 2">
<div class="section">
<div class="layoutArea">
<div class="column">
<h2 style="text-align: justify;"><strong>APERTURE PER IL PERIODO DELLE FESTIVITÀ</strong></h2>
<p style="text-align: justify;"><strong>Dal 26 dicembre all’8 gennaio la Reggia di Venaria è sempre aperta.</strong> Durante il consueto orario diurno, oltre alla <strong>Reggia</strong>, i <strong>Giardini</strong> e il <strong>Castello della Mandria</strong> è possibile visitare le mostre in corso <strong><em>John Constable. Paesaggi dell’anima</em></strong> e <strong><em>PLAY. Videogame, arte e oltre.</em></strong></p>
<h2 style="text-align: justify;"><strong>SERE DI NATALE ALLA REGGIA</strong></h2>
<p style="text-align: justify;"><strong>QUANDO:</strong> dal 26 dicembre 2022 al 8 gennaio 2023 (escluso il 31 dicembre).<br />
Dalle 17 alle 21 nei giorni feriali, e dalle 18.30 alle 22 nei weekend e festivi.<br />
<strong>DOVE:</strong> Piano Nobile della Reggia (mostre escluse).<br />
<strong>COME:</strong> <strong>tariffe speciali</strong> per le visite alla Reggia in orario serale: 5 euro per adulti; 1 euro per ragazzi dai 6 ai 18 anni; ingresso gratuito per i possessori di Abbonamento Musei e Torino Card.</p>
<div class="page" title="Page 3">
<div class="section">
<div class="layoutArea">
<div class="column">
<p><strong>Per informazioni e acquisto online:</strong> <a href="http://lavenaria.it">lavenaria.it</a></p>
<p>&nbsp;</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.itinerarieluoghi.it/tag/castello-della-mandria/">Castello della Mandria</a></li><li><a href="https://www.itinerarieluoghi.it/tag/concerto-di-capodanno-alla-reggia/">Concerto di Capodanno alla Reggia</a></li><li><a href="https://www.itinerarieluoghi.it/tag/conservatorio-giuseppe-verdi/">Conservatorio "Giuseppe Verdi"</a></li><li><a href="https://www.itinerarieluoghi.it/tag/eric-waddell-the-abundant-life-gospel-singers/">Eric Waddell &amp; The Abundant Life Gospel Singers</a></li><li><a href="https://www.itinerarieluoghi.it/tag/john-constable/">John Constable</a></li><li><a href="https://www.itinerarieluoghi.it/tag/musica-gospel/">musica Gospel</a></li><li><a href="https://www.itinerarieluoghi.it/tag/natale-alla-reggia-di-venaria/">Natale alla Reggia di venaria</a></li><li><a href="https://www.itinerarieluoghi.it/tag/reggia-di-venaria/">Reggia di Venaria</a></li><li><a href="https://www.itinerarieluoghi.it/tag/residenze-reali-sabaude/">Residenze Reali Sabaude</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.itinerarieluoghi.it%2Ffestivita-natalizie-alla-reggia-di-venaria%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Festivit%C3%A0+natalizie+alla+Reggia+di+Venaria&url=https%3A%2F%2Fwww.itinerarieluoghi.it%2Ffestivita-natalizie-alla-reggia-di-venaria%2F&via=Itinerari+e+Luoghi" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.itinerarieluoghi.it/festivita-natalizie-alla-reggia-di-venaria/&amp;media=https://www.itinerarieluoghi.it/wp-content/uploads/2022/12/Dario-Fusaro_11.jpg&description=Festivit%C3%A0+natalizie+alla+Reggia+di+Venaria" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Festivit%C3%A0+natalizie+alla+Reggia+di+Venaria %0A%0A https://www.itinerarieluoghi.it/festivita-natalizie-alla-reggia-di-venaria/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.itinerarieluoghi.it/festivita-natalizie-alla-reggia-di-venaria/&title=Festivit%C3%A0+natalizie+alla+Reggia+di+Venaria" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Festività natalizie alla Reggia di Venaria&body=https://www.itinerarieluoghi.it/festivita-natalizie-alla-reggia-di-venaria/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.itinerarieluoghi.it/festivita-natalizie-alla-reggia-di-venaria/&text=Festivit%C3%A0+natalizie+alla+Reggia+di+Venaria" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.itinerarieluoghi.it/il-sentiero-dellavvento-del-katschberg/">Il sentiero dell’avvento del Katschberg</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.itinerarieluoghi.it/tra-borghi-e-borgate-in-terra-brigasca/">Tra borghi e borgate in Terra Brigasca</a></div></div></div>        <div class="author-box-wrap"><a href="https://www.itinerarieluoghi.it/author/redazione/" aria-label="author-photo"><img alt='' src='https://secure.gravatar.com/avatar/c6392497db02cd85d9ebf60fc56f55c3?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c6392497db02cd85d9ebf60fc56f55c3?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' decoding='async'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.itinerarieluoghi.it/author/redazione/">Redazione</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"><meta itemprop="url" content="https://www.itinerarieluoghi.it/author/redazione/"></span><meta itemprop="datePublished" content="2022-12-20T17:48:31+01:00"><meta itemprop="dateModified" content="2022-12-20T22:06:09+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.itinerarieluoghi.it/festivita-natalizie-alla-reggia-di-venaria/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.itinerarieluoghi.it/wp-content/uploads/2018/09/logo_itinerarieluoghi_90px.jpg"></span><meta itemprop="name" content="Itinerari e Luoghi"></span><meta itemprop="headline " content="Festività natalizie alla Reggia di Venaria"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.itinerarieluoghi.it/wp-content/uploads/2022/12/Dario-Fusaro_11.jpg"><meta itemprop="width" content="869"><meta itemprop="height" content="579"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_16 td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_16" ><script>var block_tdi_16 = new tdBlock();
block_tdi_16.id = "tdi_16";
block_tdi_16.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_16","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":21510,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_16","tdc_css_class_style":"tdi_16_rand_style"}';
block_tdi_16.td_column_number = "3";
block_tdi_16.block_type = "td_block_related_posts";
block_tdi_16.post_count = "3";
block_tdi_16.found_posts = "624";
block_tdi_16.header_color = "";
block_tdi_16.ajax_pagination_infinite_stop = "";
block_tdi_16.max_num_pages = "208";
tdBlocksArray.push(block_tdi_16);
</script><h4 class="td-related-title td-block-title"><a id="tdi_17" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_16" href="#">ARTICOLI CORRELATI</a><a id="tdi_18" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_16" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_16 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/con-mama-shelter-le-feste-si-tingono-di-rosa/" rel=" bookmark" class="td-image-wrap " title="Con Mama Shelter le feste si tingono di rosa" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Con Mama Shelter le feste si tingono di rosa" data-type="image_tag" data-img-url="https://www.itinerarieluoghi.it/wp-content/uploads/2022/12/apre-MAMA-SHELTER-ROMA-12-22_042_FA-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/con-mama-shelter-le-feste-si-tingono-di-rosa/" rel="bookmark" title="Con Mama Shelter le feste si tingono di rosa">Con Mama Shelter le feste si tingono di rosa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/friuli-venezia-giulia-festeggiare-il-natale-a-tavola/" rel=" bookmark" class="td-image-wrap " title="Friuli Venezia Giulia: festeggiare il Natale a tavola" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Friuli Venezia Giulia: festeggiare il Natale a tavola" data-type="image_tag" data-img-url="https://www.itinerarieluoghi.it/wp-content/uploads/2022/12/gubana_creditalessandrocastiglioni-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/friuli-venezia-giulia-festeggiare-il-natale-a-tavola/" rel="bookmark" title="Friuli Venezia Giulia: festeggiare il Natale a tavola">Friuli Venezia Giulia: festeggiare il Natale a tavola</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/una-scintillante-stagione-invernale-al-badrutts-palace-hotel/" rel=" bookmark" class="td-image-wrap " title="Una scintillante stagione invernale al Badrutt’s Palace Hotel" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Una scintillante stagione invernale al Badrutt’s Palace Hotel" data-type="image_tag" data-img-url="https://www.itinerarieluoghi.it/wp-content/uploads/2022/12/Exterior_Hotel_M-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/una-scintillante-stagione-invernale-al-badrutts-palace-hotel/" rel="bookmark" title="Una scintillante stagione invernale al Badrutt’s Palace Hotel">Una scintillante stagione invernale al Badrutt’s Palace Hotel</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_16" data-td_block_id="tdi_16"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_16" data-td_block_id="tdi_16"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside id="custom_html-6" class="widget_text td_block_template_9 widget custom_html-6 widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center"><ins data-revive-zoneid="384" data-revive-id="3713cdce34c54486bcaf2c3a3112c478"></ins></div></div></aside><aside id="custom_html-11" class="widget_text td_block_template_9 widget custom_html-11 widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center"><ins data-revive-zoneid="243" data-revive-id="3713cdce34c54486bcaf2c3a3112c478"></ins></div></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_19 td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="tdi_19" >
<style>
.td_block_template_9.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_9 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: -10px;
                margin-bottom: 22px;
                line-height: 37px;
                padding: 0;
                position: relative;
                text-align: left;
            }
            .td_block_template_9 .td-block-title:before {
                content: '';
                width: 100%;
                height: 2px;
                position: absolute;
                top: 100%;
                left: 0;
                background-color: #f5f5f5;
            }
            .td_block_template_9 .td-block-title:after {
                content: '';
                width: 50px;
                height: 2px;
                position: absolute;
                top: 100%;
                left: 0;
                margin: auto;
                background-color: #4db2ec;
            }
            .td_block_template_9 .td-block-title > * {
                color: #000;
            }
            .td_block_template_9 .td-subcat-filter {
                line-height: 37px;
                display: table;
            }
            .td_block_template_9 .td-subcat-dropdown {
                line-height: 1;
                position: static;
            }
            .td_block_template_9 .td-subcat-dropdown .td-subcat-more {
                margin-bottom: 0 !important;
            }
            .td_block_template_9 .td-subcat-dropdown ul:after {
                height: 2px !important;
            }
            .td_block_template_9 .td-related-title {
                margin-top: 0 !important;
            }
            .td_block_template_9 .td-related-title a {
                margin-right: 20px;
            }
            @media (max-width: 767px) {
                .td_block_template_9 .td-related-title a{
                    font-size: 15px;
                }
            }
            .td_block_template_9 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
</style><script>var block_tdi_19 = new tdBlock();
block_tdi_19.id = "tdi_19";
block_tdi_19.atts = '{"custom_title":"Itinerari","custom_url":"\/argomenti\/consigli-di-viaggio\/","block_template_id":"td_block_template_9","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"-21510","category_id":"2197","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","time_ago_add_txt":"ago","pc_allow":[],"class":"td_block_widget tdi_19","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_19","tdc_css_class_style":"tdi_19_rand_style"}';
block_tdi_19.td_column_number = "1";
block_tdi_19.block_type = "td_block_7";
block_tdi_19.post_count = "3";
block_tdi_19.found_posts = "142";
block_tdi_19.header_color = "";
block_tdi_19.ajax_pagination_infinite_stop = "";
block_tdi_19.max_num_pages = "48";
tdBlocksArray.push(block_tdi_19);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="/argomenti/consigli-di-viaggio/" class="td-pulldown-size">Itinerari</a></h4></div><div id=tdi_19 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/le-vostre-domande-sul-cammino-di-oropa-canavesano/" rel=" bookmark" class="td-image-wrap " title="Le vostre domande sul Cammino di Oropa Canavesano" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="cammino-oropa-marika-ciaccia" title="Le vostre domande sul Cammino di Oropa Canavesano" data-type="image_tag" data-img-url="https://www.itinerarieluoghi.it/wp-content/uploads/2022/12/317936360_633707605174000_212877422941011177_n-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/le-vostre-domande-sul-cammino-di-oropa-canavesano/" rel="bookmark" title="Le vostre domande sul Cammino di Oropa Canavesano">Le vostre domande sul Cammino di Oropa Canavesano</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-16T18:12:32+01:00" >16 Dicembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/cammino-oropa-canavesano/" rel=" bookmark" class="td-image-wrap " title="Il Cammino di Oropa Canavesano" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="cammino-oropa-marika-ciaccia" title="Il Cammino di Oropa Canavesano" data-type="image_tag" data-img-url="https://www.itinerarieluoghi.it/wp-content/uploads/2022/12/316994516_711460236800210_7175402557811599321_n-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/cammino-oropa-canavesano/" rel="bookmark" title="Il Cammino di Oropa Canavesano">Il Cammino di Oropa Canavesano</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-09T18:05:02+01:00" >9 Dicembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/il-cammino-di-oropa/" rel=" bookmark" class="td-image-wrap " title="Il Cammino di Oropa" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Il Cammino di Oropa" data-type="image_tag" data-img-url="https://www.itinerarieluoghi.it/wp-content/uploads/2022/11/oropa3-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/il-cammino-di-oropa/" rel="bookmark" title="Il Cammino di Oropa">Il Cammino di Oropa</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-02T18:00:24+01:00" >2 Dicembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="custom_html-9" class="widget_text td_block_template_9 widget custom_html-9 widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center"><ins data-revive-zoneid="247" data-revive-id="3713cdce34c54486bcaf2c3a3112c478"></ins></div></div></aside><aside id="custom_html-12" class="widget_text td_block_template_9 widget custom_html-12 widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center"><ins data-revive-zoneid="385" data-revive-id="3713cdce34c54486bcaf2c3a3112c478"></ins></div></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_20 td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="tdi_20" ><script>var block_tdi_20 = new tdBlock();
block_tdi_20.id = "tdi_20";
block_tdi_20.atts = '{"custom_title":"News","custom_url":"\/argomenti\/news\/","block_template_id":"td_block_template_9","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"-21510","category_id":"546","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_20","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_20","tdc_css_class_style":"tdi_20_rand_style"}';
block_tdi_20.td_column_number = "1";
block_tdi_20.block_type = "td_block_7";
block_tdi_20.post_count = "3";
block_tdi_20.found_posts = "624";
block_tdi_20.header_color = "";
block_tdi_20.ajax_pagination_infinite_stop = "";
block_tdi_20.max_num_pages = "208";
tdBlocksArray.push(block_tdi_20);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="/argomenti/news/" class="td-pulldown-size">News</a></h4></div><div id=tdi_20 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/con-mama-shelter-le-feste-si-tingono-di-rosa/" rel=" bookmark" class="td-image-wrap " title="Con Mama Shelter le feste si tingono di rosa" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Con Mama Shelter le feste si tingono di rosa" data-type="image_tag" data-img-url="https://www.itinerarieluoghi.it/wp-content/uploads/2022/12/apre-MAMA-SHELTER-ROMA-12-22_042_FA-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/con-mama-shelter-le-feste-si-tingono-di-rosa/" rel="bookmark" title="Con Mama Shelter le feste si tingono di rosa">Con Mama Shelter le feste si tingono di rosa</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-13T15:29:37+01:00" >13 Dicembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/friuli-venezia-giulia-festeggiare-il-natale-a-tavola/" rel=" bookmark" class="td-image-wrap " title="Friuli Venezia Giulia: festeggiare il Natale a tavola" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Friuli Venezia Giulia: festeggiare il Natale a tavola" data-type="image_tag" data-img-url="https://www.itinerarieluoghi.it/wp-content/uploads/2022/12/gubana_creditalessandrocastiglioni-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/friuli-venezia-giulia-festeggiare-il-natale-a-tavola/" rel="bookmark" title="Friuli Venezia Giulia: festeggiare il Natale a tavola">Friuli Venezia Giulia: festeggiare il Natale a tavola</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-06T19:43:49+01:00" >6 Dicembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/una-scintillante-stagione-invernale-al-badrutts-palace-hotel/" rel=" bookmark" class="td-image-wrap " title="Una scintillante stagione invernale al Badrutt’s Palace Hotel" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Una scintillante stagione invernale al Badrutt’s Palace Hotel" data-type="image_tag" data-img-url="https://www.itinerarieluoghi.it/wp-content/uploads/2022/12/Exterior_Hotel_M-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/una-scintillante-stagione-invernale-al-badrutts-palace-hotel/" rel="bookmark" title="Una scintillante stagione invernale al Badrutt’s Palace Hotel">Una scintillante stagione invernale al Badrutt’s Palace Hotel</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-06T19:26:20+01:00" >6 Dicembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="media_image-2" class="td_block_template_9 widget media_image-2 widget_media_image"><a href="https://parkcare.it/" target="_blank" rel="noopener"><img width="300" height="122" src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/05/logo_parkcare-300x122.png" class="image wp-image-18147  attachment-medium size-medium" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/05/logo_parkcare-300x122.png 300w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/05/logo_parkcare.png 426w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  tdi_21 td_block_template_9">
<style>
/* custom css */
.tdi_21.td-a-rec{
					text-align: center;
				}.tdi_21 .td-element-style{
					z-index: -1;
				}.tdi_21.td-a-rec-img{
				    text-align: left;
				}.tdi_21.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_21.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><ins data-revive-zoneid="239" data-revive-id="3713cdce34c54486bcaf2c3a3112c478"></ins></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.itinerarieluoghi.it/"><img src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/09/logo_itinerarieluoghi_90px.jpg" alt="Itinerari e Luoghi" title="Itinerari e Luoghi"  width="319" height="90"/></a></div><div class="footer-text-wrap">Editoriale C&C<br />
Via Molise, 3<br />
20085 Locate di Triulzi (MI) - Italy<br />
Cap. Soc. 366.666,66 € i.v.<br />
P.IVA/C.F. 04154780961<br />
REA: MI - 1729486<br />
Tel. +39 02 90 48 111<br />
Fax +39 02 90 48 11 20<br />
 <div class="footer-email-wrap">Contattaci: <a href="mailto:info@editorialecec.com">info@editorialecec.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/itinerarieluoghi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/itinerarieluoghi/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_22 td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="tdi_22" ><script>var block_tdi_22 = new tdBlock();
block_tdi_22.id = "tdi_22";
block_tdi_22.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"-21510","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","time_ago_add_txt":"ago","accent_text_color":"#","border_color":"#","pc_allow":[],"class":"td_block_widget tdi_22","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_22","tdc_css_class_style":"tdi_22_rand_style"}';
block_tdi_22.td_column_number = "1";
block_tdi_22.block_type = "td_block_7";
block_tdi_22.post_count = "4";
block_tdi_22.found_posts = "3293";
block_tdi_22.header_color = "#";
block_tdi_22.ajax_pagination_infinite_stop = "";
block_tdi_22.max_num_pages = "824";
tdBlocksArray.push(block_tdi_22);
</script><div class="td-block-title-wrap"></div><div id=tdi_22 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/tra-borghi-e-borgate-in-terra-brigasca/" rel=" bookmark" class="td-image-wrap " title="Tra borghi e borgate in Terra Brigasca" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Tra borghi e borgate in Terra Brigasca" data-type="image_tag" data-img-url="https://www.itinerarieluoghi.it/wp-content/uploads/2022/12/Realdo_bassa-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/tra-borghi-e-borgate-in-terra-brigasca/" rel="bookmark" title="Tra borghi e borgate in Terra Brigasca">Tra borghi e borgate in Terra Brigasca</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-21T08:00:36+01:00" >21 Dicembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/il-sentiero-dellavvento-del-katschberg/" rel=" bookmark" class="td-image-wrap " title="Il sentiero dell’avvento del Katschberg" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Il sentiero dell’avvento del Katschberg" title="Il sentiero dell’avvento del Katschberg" data-type="image_tag" data-img-url="https://www.itinerarieluoghi.it/wp-content/uploads/2022/12/MS_Michael-Stabentheiner_Kaernten-Werbung_Katschberger-Adventweg_Photo-103-4-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/il-sentiero-dellavvento-del-katschberg/" rel="bookmark" title="Il sentiero dell’avvento del Katschberg">Il sentiero dell’avvento del Katschberg</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-19T13:00:29+01:00" >19 Dicembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/le-vostre-domande-sul-cammino-di-oropa-canavesano/" rel=" bookmark" class="td-image-wrap " title="Le vostre domande sul Cammino di Oropa Canavesano" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="cammino-oropa-marika-ciaccia" title="Le vostre domande sul Cammino di Oropa Canavesano" data-type="image_tag" data-img-url="https://www.itinerarieluoghi.it/wp-content/uploads/2022/12/317936360_633707605174000_212877422941011177_n-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/le-vostre-domande-sul-cammino-di-oropa-canavesano/" rel="bookmark" title="Le vostre domande sul Cammino di Oropa Canavesano">Le vostre domande sul Cammino di Oropa Canavesano</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-16T18:12:32+01:00" >16 Dicembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/i-luoghi-del-cinema-a-bologn/" rel=" bookmark" class="td-image-wrap " title="Cineturismo. I luoghi del cinema a Bologna" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Cineturismo. I luoghi del cinema a Bologna" title="Cineturismo. I luoghi del cinema a Bologna" data-type="image_tag" data-img-url="https://www.itinerarieluoghi.it/wp-content/uploads/2022/11/itinerario-cinema-a-bologna-poritici-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/i-luoghi-del-cinema-a-bologn/" rel="bookmark" title="Cineturismo. I luoghi del cinema a Bologna">Cineturismo. I luoghi del cinema a Bologna</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-14T08:00:45+01:00" >14 Dicembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_9 widget widget_custom_html"><h4 class="td-block-title"><span>Iscriviti alla Newsletter</span></h4><div class="textwidget custom-html-widget"><form action="http://i5d3b.mailupclient.com/frontend/subscribe.aspx">
<div>
<input type="email" name="email" id="email" placeholder="Inserisci la tua email" required="required">
<p></p>
</div>
<div>
<div >
<label><input type="checkbox" name="privacy" required="required">  Accetto la </label> <a target="_blank" href="https://www.itinerarieluoghi.it/privacy-policy/" rel="noopener noreferrer"> Privacy Policy</a>
</div>
<div>
<br>
<button type="submit" name="submit" value="true" class="tds-button1 tdm-btn tdm-btn-md">
Iscriviti
</button>
</div>
</div>
<input type="hidden" name="list" value="8">
<input type="hidden" id="apgroup" name="apgroup" value="143"></form></div></aside>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2022 Itinerari e Luoghi | Editoriale C&C S.r.l | <a href="/cookie-policy/">Cookie</a> | <a href="/privacy-policy">Privacy</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.5.1 (rara)
        Deploy mode: deploy
        
        uid: 63a3bc4baf2bb
    -->

        <!-- Meta Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Meta Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-includes/js/jquery/ui/core.min.js?ver=1.13.2' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.2' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' id='pcud_fontend_js-js-extra'>
/* <![CDATA[ */
var pcud_datepick_str = {"monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"firstDay":"1","isRTL":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content-user-data/js/private-content-ud.js?ver=2.44' id='pcud_fontend_js-js'></script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content-mail-actions/js/private-content-ma.js?ver=1.75' id='pcma_fontend_js-js'></script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content-files-manager/js/uploader/jquery.fileupload.min.js?ver=1.18' id='pcfm_uploader-js'></script>
<script type='text/javascript' id='pcfm_frontend-js-extra'>
/* <![CDATA[ */
var pcfm_front_vars = {"del_file_msg":"Do you really want to delete this file?","failed_upl_error":"Upload failed","maxsize_error":"File size exceeds the limit","filetype_error":"File type isn't among allowed ones","min_img_size_error":"Le dimensioni massime dell'immagine sono","max_img_size_error":"Le dimensioni minime dell'immagine sono"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content-files-manager/js/frontend.min.js?ver=1.18' id='pcfm_frontend-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"itine-layer","placements":["intro-page-desktop","intro-page-mobile"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.5' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.5' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"itine-sticky","placements":["skin-top-mobile"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.4' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' id='qi-addons-for-elementor-script-js-extra'>
/* <![CDATA[ */
var qodefQiAddonsGlobal = {"vars":{"adminBarHeight":0,"iconArrowLeft":"<svg  xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\" viewBox=\"0 0 34.2 32.3\" xml:space=\"preserve\" style=\"stroke-width: 2;\"><line x1=\"0.5\" y1=\"16\" x2=\"33.5\" y2=\"16\"\/><line x1=\"0.3\" y1=\"16.5\" x2=\"16.2\" y2=\"0.7\"\/><line x1=\"0\" y1=\"15.4\" x2=\"16.2\" y2=\"31.6\"\/><\/svg>","iconArrowRight":"<svg  xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\" viewBox=\"0 0 34.2 32.3\" xml:space=\"preserve\" style=\"stroke-width: 2;\"><line x1=\"0\" y1=\"16\" x2=\"33\" y2=\"16\"\/><line x1=\"17.3\" y1=\"0.7\" x2=\"33.2\" y2=\"16.5\"\/><line x1=\"17.3\" y1=\"31.6\" x2=\"33.5\" y2=\"15.4\"\/><\/svg>","iconClose":"<svg  xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\" viewBox=\"0 0 9.1 9.1\" xml:space=\"preserve\"><g><path d=\"M8.5,0L9,0.6L5.1,4.5L9,8.5L8.5,9L4.5,5.1L0.6,9L0,8.5L4,4.5L0,0.6L0.6,0L4.5,4L8.5,0z\"\/><\/g><\/svg>"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-content/plugins/qi-addons-for-elementor/assets/js/main.min.js?ver=6.1' id='qi-addons-for-elementor-script-js'></script>
<script type='text/javascript' id='advanced-ads-pro/front-js-extra'>
/* <![CDATA[ */
var advadsCfpInfo = {"cfpExpHours":"3","cfpClickLimit":"3","cfpBan":"7","cfpPath":"","cfpDomain":"www.itinerarieluoghi.it"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.19.1' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-includes/js/comment-reply.min.js?ver=6.1' id='comment-reply-js'></script>
<script type='text/javascript' id='eael-general-js-extra'>
/* <![CDATA[ */
var localize = {"ajaxurl":"https:\/\/www.itinerarieluoghi.it\/wp-admin\/admin-ajax.php","nonce":"4abc433ccf","i18n":{"added":"Added ","compare":"Compare","loading":"Loading..."},"page_permalink":"https:\/\/www.itinerarieluoghi.it\/festivita-natalizie-alla-reggia-di-venaria\/","cart_redirectition":"","cart_page_url":"","el_breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-content/plugins/essential-addons-for-elementor-lite/assets/front-end/js/view/general.min.js?ver=5.4.4' id='eael-general-js'></script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content/js/frontend.min.js?ver=7.23' id='pc_frontend-js'></script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content/js/multiple-select/multiple.select.min.js?ver=7.23' id='pc_multiselect-js'></script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content/js/magnific_popup/magnific-popup.pckg.js?ver=7.23' id='pc_lightbox-js'></script>
<script>window.advads_admin_bar_items = [];</script><!-- Generated by Revive Adserver v4.0.1 -->
<script src="//a.editorialecec.it/www/delivery/asyncjs.php"></script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
<!-- JS generated by theme -->

<script>
    
</script>

	<script src='https://stats.wp.com/e-202251.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'213085146',post:'21510',tz:'1',srv:'www.itinerarieluoghi.it',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '213085146', '21510' ]);
	</script>
	<style type="text/css">
	.pc_lightbox.mfp-bg {
		background: #111111; 	
	}
	.pc_lightbox.mfp-bg.mfp-ready {
		opacity: 0.8;	
	}
	.pc_lightbox .mfp-content {
		padding-right: 15%;
		padding-left: 15%;	
	}
	.pc_lightbox_contents:not(.pc_only_form_lb) {
		padding: 25px;	
		border-radius: 3px;
		border: 0px solid #dddddd;
		background-color: #ffffff;
		color: #555555;
	}
	.pc_lightbox_contents .mfp-close {
		background-color: #ffffff;
		color: #555555;	
		border-radius: 3px;
	}
	</style><div id="pc_lb_codes" style="display: none;"></div>
</body>
</html>