<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Austria, Stiria. Strade del gusto - Itinerari e Luoghi</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.itinerarieluoghi.it/xmlrpc.php" />
    <script type="text/javascript">pc_lb_classes = [".pc_lb_trig_2483"]; pc_ready_lb = [];</script>
<meta property="og:image" content="https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00618a-stiria.jpg" />
	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Stiria. Equilibri, curve, sapori di una terra sensuale dal cuore verde che invita al viaggio lento e offre delicate emozioni." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.itinerarieluoghi.it/austria-stiria-strade-del-gusto/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Austria, Stiria. Strade del gusto - Itinerari e Luoghi" />
	<meta property="og:description" content="Stiria. Equilibri, curve, sapori di una terra sensuale dal cuore verde che invita al viaggio lento e offre delicate emozioni." />
	<meta property="og:url" content="https://www.itinerarieluoghi.it/austria-stiria-strade-del-gusto/" />
	<meta property="og:site_name" content="Itinerari e Luoghi" />
	<meta property="article:published_time" content="2021-09-13T06:00:28+00:00" />
	<meta property="article:modified_time" content="2021-09-09T11:28:04+00:00" />
	<meta property="og:image" content="https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00618a-stiria.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.itinerarieluoghi.it/#website","url":"https://www.itinerarieluoghi.it/","name":"Itinerari e Luoghi","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.itinerarieluoghi.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.itinerarieluoghi.it/austria-stiria-strade-del-gusto/#primaryimage","inLanguage":"it-IT","url":"https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00618a-stiria.jpg","width":1920,"height":800,"caption":"AUSTRIA, STIRIA, Termenland, Riegersburg: il castello (XII sec)."},{"@type":"WebPage","@id":"https://www.itinerarieluoghi.it/austria-stiria-strade-del-gusto/#webpage","url":"https://www.itinerarieluoghi.it/austria-stiria-strade-del-gusto/","name":"Austria, Stiria. Strade del gusto - Itinerari e Luoghi","isPartOf":{"@id":"https://www.itinerarieluoghi.it/#website"},"primaryImageOfPage":{"@id":"https://www.itinerarieluoghi.it/austria-stiria-strade-del-gusto/#primaryimage"},"datePublished":"2021-09-13T06:00:28+00:00","dateModified":"2021-09-09T11:28:04+00:00","author":{"@id":"https://www.itinerarieluoghi.it/#/schema/person/a6f109456520bdb56e46c3a79fb95cec"},"description":"Stiria. Equilibri, curve, sapori di una terra sensuale dal cuore verde che invita al viaggio lento e offre delicate emozioni.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.itinerarieluoghi.it/austria-stiria-strade-del-gusto/"]}]},{"@type":["Person"],"@id":"https://www.itinerarieluoghi.it/#/schema/person/a6f109456520bdb56e46c3a79fb95cec","name":"Enrico Caracciolo","image":{"@type":"ImageObject","@id":"https://www.itinerarieluoghi.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/4e8826fd186da40527c44c857ce3a9a4?s=96&d=mm&r=g","caption":"Enrico Caracciolo"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Itinerari e Luoghi &raquo; Feed" href="https://www.itinerarieluoghi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Itinerari e Luoghi &raquo; Feed dei commenti" href="https://www.itinerarieluoghi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Itinerari e Luoghi &raquo; Austria, Stiria. Strade del gusto Feed dei commenti" href="https://www.itinerarieluoghi.it/austria-stiria-strade-del-gusto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.itinerarieluoghi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.7"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.itinerarieluoghi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='flowplayer-css-css'  href='https://www.itinerarieluoghi.it/wp-content/plugins/easy-video-player/lib/skin/skin.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='pcud_datepicker-css'  href='https://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content-user-data/css/datepicker/light/pcud_light.theme.min.css?ver=2.44' type='text/css' media='all' />
<link rel='stylesheet' id='pcfm_frontend-css'  href='https://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content-files-manager/css/frontend.min.css?ver=1.18' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.itinerarieluoghi.it/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.15' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='Newspaper-parent-style-css'  href='https://www.itinerarieluoghi.it/wp-content/themes/Newspaper/style.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.itinerarieluoghi.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e0e6aa8a362b69c57194a575214978db' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='pc_fontawesome-css'  href='https://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content/css/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='pc_multiselect-css'  href='https://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content/js/multiple-select/multiple-select.css?ver=7.23' type='text/css' media='all' />
<link rel='stylesheet' id='pc_lightbox-css'  href='https://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content/js/magnific_popup/magnific-popup.css?ver=7.23' type='text/css' media='all' />
<link rel='stylesheet' id='pc_frontend-css'  href='https://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content/css/minimal.css?ver=7.23' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.itinerarieluoghi.it/wp-content/themes/Newspaper-child/style.css?ver=9.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-content/plugins/easy-video-player/lib/flowplayer.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.2.15'></script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.15'></script>
<link rel='https://api.w.org/' href='https://www.itinerarieluoghi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.itinerarieluoghi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.itinerarieluoghi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.7" />
<link rel='shortlink' href='https://www.itinerarieluoghi.it/?p=19010' />
<link rel="alternate" type="application/json+oembed" href="https://www.itinerarieluoghi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itinerarieluoghi.it%2Faustria-stiria-strade-del-gusto%2F" />
<!-- This content is generated with the Easy Video Player plugin v1.1.8 - http://noorsplugin.com/wordpress-video-plugin/ --><script>flowplayer.conf.embed = false;flowplayer.conf.keyboard = false;</script><!-- Easy Video Player plugin --><script type="text/javascript"> 

/**  all layers have to be in this global array - in further process each map will have something like vectorM[map_ol3js_n][layer_n] */
var vectorM = [[]];


/** put translations from PHP/mo to JavaScript */
var translations = [];

/** global GET-Parameters */
var HTTP_GET_VARS = [];

</script><!-- OSM plugin V5.8: did not add geo meta tags. --> 
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.itinerarieluoghi.it\/wp-admin\/","wpRestNonce":"b43cc093d7","wpRestUrl":"https:\/\/www.itinerarieluoghi.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '2668195273414788', {}, {
    "agent": "wordpress-5.4.7-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=2668195273414788&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by Slider Revolution 6.2.15 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56245-20"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-56245-20');
</script>
<div id="fb-root"></div>
<script async defer src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2"></script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.itinerarieluoghi.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.itinerarieluoghi.it/argomenti/consigli-di-viaggio/",
                                "name": "Consigli di viaggio"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.itinerarieluoghi.it/austria-stiria-strade-del-gusto/",
                                "name": "Austria, Stiria. Strade del gusto"                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">pc_ms_countSelected = "# of % selected";pc_ms_allSelected = "All selected";pc_html5_validation = true;pc_ms_search_placeh = "Search options";pc_ms_search_nores = "No matches found";</script><script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #ff1900;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #ff1900;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ff1900;
                }
                .tdm-btn-style1 {
					background-color: #ff1900;
				}
				.tdm-btn-style2:before {
				    border-color: #ff1900;
				}
				.tdm-btn-style2 {
				    color: #ff1900;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ff1900;
                    -moz-box-shadow: 0 2px 16px #ff1900;
                    box-shadow: 0 2px 16px #ff1900;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ff1900;
                    -moz-box-shadow: 0 4px 26px #ff1900;
                    box-shadow: 0 4px 26px #ff1900;
				}
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #dd0000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #dd0000;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #dd0000;
                }
</style>

    <style type="text/css">
	.pcma_psw_recovery_wrap label,
	.pcma_psw_recovery_wrap input {
		display: inline-block;
		width: 100%;	
		padding: 0 0 3px;
	}
	.pcma_psw_recovery_message {
		margin-bottom: 18px;
    	min-height: 6px;
	}
	.pcma_psw_recovery_trigger,
	.pcma_del_recovery {
		font-size: 11px;
		line-height: 15px;
		cursor: pointer;
	}
	.pc_rm_login .pcma_psw_recovery_trigger {
		margin-left: 6px;	
		padding-left: 6px;
		border-left-style: solid;
		border-left-width: 1px;
		position: relative;
		top: -4px;
	}
	.pc_login_form .pcma_do_recovery {
		float: left;
		margin-top: -18px;	
	}
	
	/* if smalls are too large and for widget */
	.PrivateContentLogin .pcma_psw_recovery_message,
	.pc_mobile_login .pcma_psw_recovery_message {
		margin-bottom: 10px !important;	
	}
	.PrivateContentLogin .pcma_do_recovery,
	.pc_mobile_login .pcma_do_recovery {
		float: none;
		margin-top: 10px;	
	}
	</style>
    	<style id="tdw-css-placeholder">.td-main-page-wrap {
  padding-top: 10px;
}
</style></head>

<body class="post-template-default single single-post postid-19010 single-format-standard pc_minimal_style austria-stiria-strade-del-gusto global-block-template-9 single_template_7 pc_unlogged elementor-default elementor-kit-16776 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/itinerarieluoghi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/itinerarieluoghi/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-6927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-6927"><a href="/">Home</a></li>
<li id="menu-item-13593" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13593"><a href="https://www.itinerarieluoghi.it/argomenti/consigli-di-viaggio/">Consigli di viaggio</a></li>
<li id="menu-item-7745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7745"><a href="https://www.itinerarieluoghi.it/argomenti/news/">News</a></li>
<li id="menu-item-7110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7110"><a href="https://www.itinerarieluoghi.it/argomenti/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.itinerarieluoghi.it/argomenti/rubriche/200-parole/">200 Parole</a></li>
	<li class="menu-item-0"><a href="https://www.itinerarieluoghi.it/argomenti/rubriche/il-mio-amico-binocolo/">Il mio amico binocolo</a></li>
	<li class="menu-item-0"><a href="https://www.itinerarieluoghi.it/argomenti/rubriche/in-viaggio-con-i-bambini/">In viaggio con i Bambini</a></li>
	<li class="menu-item-0"><a href="https://www.itinerarieluoghi.it/argomenti/rubriche/interviste-agli-autori/">Interviste agli autori</a></li>
	<li class="menu-item-0"><a href="https://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-celesti/">Itinerari celesti</a></li>
	<li class="menu-item-0"><a href="https://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-del-cuore/">Itinerari del cuore</a></li>
	<li class="menu-item-0"><a href="https://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-del-gusto/">Itinerari del Gusto</a></li>
	<li class="menu-item-0"><a href="https://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-della-cultura/">Itinerari della Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-della-natura/">Itinerari della Natura</a></li>
	<li class="menu-item-0"><a href="https://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-in-camper/">Itinerari in camper</a></li>
	<li class="menu-item-0"><a href="https://www.itinerarieluoghi.it/argomenti/rubriche/fotografia/">La fotografia</a></li>
	<li class="menu-item-0"><a href="https://www.itinerarieluoghi.it/argomenti/rubriche/personaggi/">Personaggi</a></li>
</ul>
</li>
<li id="menu-item-7108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7108"><a href="https://www.itinerarieluoghi.it/argomenti/agenda/">Agenda</a></li>
<li id="menu-item-6956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6956"><a href="https://www.itinerarieluoghi.it/argomenti/indice-articoli/">Indice articoli</a></li>
<li id="menu-item-7773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7773"><a href="https://www.itinerarieluoghi.it/info/">Info<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-7755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7755"><a href="https://www.itinerarieluoghi.it/abbonamenti/">Abbonamenti</a></li>
	<li id="menu-item-7767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-7767"><a href="https://www.itinerarieluoghi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-7766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7766"><a href="https://www.itinerarieluoghi.it/cookie-policy/">Cookie Policy</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.itinerarieluoghi.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 12
-->


<div class="td-header-wrap td-header-style-12 ">
    
	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="https://www.itinerarieluoghi.it/">
                <img src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/09/logo_itinerarieluoghi_90px.jpg" alt="Itinerari e Luoghi" title="Itinerari e Luoghi"/>
                <span class="td-visual-hidden">Itinerari e Luoghi</span>
            </a>
            </div>
    <div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-6927"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-13593"><a href="https://www.itinerarieluoghi.it/argomenti/consigli-di-viaggio/">Consigli di viaggio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7745"><a href="https://www.itinerarieluoghi.it/argomenti/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7110"><a href="https://www.itinerarieluoghi.it/argomenti/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_613f42970be40_rand td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_1_613f42970be40" ><script>var block_td_uid_1_613f42970be40 = new tdBlock();
block_td_uid_1_613f42970be40.id = "td_uid_1_613f42970be40";
block_td_uid_1_613f42970be40.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"529","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_613f42970be40_rand","tdc_css_class":"td_uid_1_613f42970be40_rand","tdc_css_class_style":"td_uid_1_613f42970be40_rand_style"}';
block_td_uid_1_613f42970be40.td_column_number = "3";
block_td_uid_1_613f42970be40.block_type = "td_block_mega_menu";
block_td_uid_1_613f42970be40.post_count = "4";
block_td_uid_1_613f42970be40.found_posts = "179";
block_td_uid_1_613f42970be40.header_color = "";
block_td_uid_1_613f42970be40.ajax_pagination_infinite_stop = "";
block_td_uid_1_613f42970be40.max_num_pages = "45";
tdBlocksArray.push(block_td_uid_1_613f42970be40);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_613f42970be40" id="td_uid_2_613f42970e71e" data-td_block_id="td_uid_1_613f42970be40" data-td_filter_value="" href="https://www.itinerarieluoghi.it/argomenti/rubriche/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_613f42970be40"  id="td_uid_3_613f42970e755" data-td_block_id="td_uid_1_613f42970be40" data-td_filter_value="2997" href="https://www.itinerarieluoghi.it/argomenti/rubriche/200-parole/">200 Parole</a><a class="mega-menu-sub-cat-td_uid_1_613f42970be40"  id="td_uid_4_613f42970e781" data-td_block_id="td_uid_1_613f42970be40" data-td_filter_value="714" href="https://www.itinerarieluoghi.it/argomenti/rubriche/il-mio-amico-binocolo/">Il mio amico binocolo</a><a class="mega-menu-sub-cat-td_uid_1_613f42970be40"  id="td_uid_5_613f42970e7a7" data-td_block_id="td_uid_1_613f42970be40" data-td_filter_value="534" href="https://www.itinerarieluoghi.it/argomenti/rubriche/in-viaggio-con-i-bambini/">In viaggio con i Bambini</a><a class="mega-menu-sub-cat-td_uid_1_613f42970be40"  id="td_uid_6_613f42970e7cb" data-td_block_id="td_uid_1_613f42970be40" data-td_filter_value="3001" href="https://www.itinerarieluoghi.it/argomenti/rubriche/interviste-agli-autori/">Interviste agli autori</a><a class="mega-menu-sub-cat-td_uid_1_613f42970be40"  id="td_uid_7_613f42970e7ee" data-td_block_id="td_uid_1_613f42970be40" data-td_filter_value="715" href="https://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-celesti/">Itinerari celesti</a><a class="mega-menu-sub-cat-td_uid_1_613f42970be40"  id="td_uid_8_613f42970e810" data-td_block_id="td_uid_1_613f42970be40" data-td_filter_value="2609" href="https://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-del-cuore/">Itinerari del cuore</a><a class="mega-menu-sub-cat-td_uid_1_613f42970be40"  id="td_uid_9_613f42970e831" data-td_block_id="td_uid_1_613f42970be40" data-td_filter_value="532" href="https://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-del-gusto/">Itinerari del Gusto</a><a class="mega-menu-sub-cat-td_uid_1_613f42970be40"  id="td_uid_10_613f42970e853" data-td_block_id="td_uid_1_613f42970be40" data-td_filter_value="533" href="https://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-della-cultura/">Itinerari della Cultura</a><a class="mega-menu-sub-cat-td_uid_1_613f42970be40"  id="td_uid_11_613f42970e874" data-td_block_id="td_uid_1_613f42970be40" data-td_filter_value="535" href="https://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-della-natura/">Itinerari della Natura</a><a class="mega-menu-sub-cat-td_uid_1_613f42970be40"  id="td_uid_12_613f42970e897" data-td_block_id="td_uid_1_613f42970be40" data-td_filter_value="1242" href="https://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-in-camper/">Itinerari in camper</a><a class="mega-menu-sub-cat-td_uid_1_613f42970be40"  id="td_uid_13_613f42970e8b9" data-td_block_id="td_uid_1_613f42970be40" data-td_filter_value="1243" href="https://www.itinerarieluoghi.it/argomenti/rubriche/fotografia/">La fotografia</a><a class="mega-menu-sub-cat-td_uid_1_613f42970be40"  id="td_uid_14_613f42970e8da" data-td_block_id="td_uid_1_613f42970be40" data-td_filter_value="3032" href="https://www.itinerarieluoghi.it/argomenti/rubriche/personaggi/">Personaggi</a></div></div><div id=td_uid_1_613f42970be40 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/a-zurigo-batte-il-mio-cuore/" rel="bookmark" class="td-image-wrap" title="A Zurigo batte il mio cuore"><img width="218" height="150" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/200Parole-Web-1-218x150.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/200Parole-Web-1-218x150.jpg 218w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/200Parole-Web-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="200Parole-Web" title="A Zurigo batte il mio cuore"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/a-zurigo-batte-il-mio-cuore/" rel="bookmark" title="A Zurigo batte il mio cuore">A Zurigo batte il mio cuore</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/colazione-a-torino-alla-maniera-della-signora/" rel="bookmark" class="td-image-wrap" title="Colazione a Torino, alla maniera della “Signora”."><img width="218" height="150" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/200Parole-Web-218x150.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/200Parole-Web-218x150.jpg 218w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/200Parole-Web-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Colazione a Torino, alla maniera della “Signora”."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/colazione-a-torino-alla-maniera-della-signora/" rel="bookmark" title="Colazione a Torino, alla maniera della “Signora”.">Colazione a Torino, alla maniera della “Signora”.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/bruno-zanzottera-io-fotografo/" rel="bookmark" class="td-image-wrap" title="Bruno Zanzottera. Io fotografo."><img width="218" height="150" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/Portfolio-Itinerari-023-copia-218x150.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/Portfolio-Itinerari-023-copia-218x150.jpg 218w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/Portfolio-Itinerari-023-copia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bruno Zanzottera. Io fotografo."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/bruno-zanzottera-io-fotografo/" rel="bookmark" title="Bruno Zanzottera. Io fotografo.">Bruno Zanzottera. Io fotografo.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/emilia-romagna-valli-di-comacchio-dove-cielo-e-terra-diventano-una-cosa-sola/" rel="bookmark" class="td-image-wrap" title="Emilia Romagna &#8211; Valli di Comacchio: dove cielo e terra diventano una cosa sola"><img width="218" height="150" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/08/ValliComacchio-218x150.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/08/ValliComacchio-218x150.jpg 218w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/08/ValliComacchio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="ValliComacchio" title="Emilia Romagna &#8211; Valli di Comacchio: dove cielo e terra diventano una cosa sola"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/emilia-romagna-valli-di-comacchio-dove-cielo-e-terra-diventano-una-cosa-sola/" rel="bookmark" title="Emilia Romagna &#8211; Valli di Comacchio: dove cielo e terra diventano una cosa sola">Emilia Romagna &#8211; Valli di Comacchio: dove cielo e terra diventano&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_613f42970be40" data-td_block_id="td_uid_1_613f42970be40"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_613f42970be40" data-td_block_id="td_uid_1_613f42970be40"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7108"><a href="https://www.itinerarieluoghi.it/argomenti/agenda/">Agenda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6956"><a href="https://www.itinerarieluoghi.it/argomenti/indice-articoli/">Indice articoli</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-7773"><a href="https://www.itinerarieluoghi.it/info/">Info</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7755"><a href="https://www.itinerarieluoghi.it/abbonamenti/">Abbonamenti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-7767"><a href="https://www.itinerarieluoghi.it/privacy-policy/">Privacy Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7766"><a href="https://www.itinerarieluoghi.it/cookie-policy/">Cookie Policy</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.itinerarieluoghi.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
		</div>
	</div>

    </div>
<article id="post-19010" class="td-post-template-7 post-19010 post type-post status-publish format-standard has-post-thumbnail hentry category-consigli-di-viaggio tag-austria tag-auto tag-camper tag-stiria tag-tour tag-tour-in-bici td-container-wrap" itemscope itemtype="https://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.itinerarieluoghi.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Consigli di viaggio" class="entry-crumb" href="https://www.itinerarieluoghi.it/argomenti/consigli-di-viaggio/">Consigli di viaggio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Austria, Stiria. Strade del gusto</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="https://www.itinerarieluoghi.it/argomenti/consigli-di-viaggio/">Consigli di viaggio</a></li></ul>	                    <h1 class="entry-title">Austria, Stiria. Strade del gusto</h1>

	                    
	                    <div class="td-module-meta-info">
	                        <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.itinerarieluoghi.it/author/enrico-caracciolo/">Enrico Caracciolo</a><div class="td-author-line"> - </div> </div>	                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-09-13T08:00:28+00:00" >13 Settembre 2021</time></span>	                        	                        	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00618a-stiria.jpg">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                    
            
    <div class="td-post-content">
                    <p><em>Stiria. Equilibri, curve, sapori di una terra sensuale dal cuore verde che invita al viaggio lento e offre delicate emozioni. </em></p>
<p><em>Intorno all’ardita rocca di Riegersburg, nido d’aquila affaccia</em><em>to su colline profumate di vino e cioccolato.</em></p>
<p style="text-align: right;">di Enrico Caracciolo</p>
<figure id="attachment_19043" aria-describedby="caption-attachment-19043" style="width: 800px" class="wp-caption alignleft"><img class="size-full wp-image-19043" src="http://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00954-Austria-Stiria.jpg" alt="" width="800" height="533" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00954-Austria-Stiria.jpg 800w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00954-Austria-Stiria-300x200.jpg 300w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00954-Austria-Stiria-768x512.jpg 768w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00954-Austria-Stiria-696x464.jpg 696w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00954-Austria-Stiria-630x420.jpg 630w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption id="caption-attachment-19043" class="wp-caption-text">Riegesburg, Stiria, Austria</figcaption></figure>
<h2><strong>ITINERARIO </strong>(bici, auto, moto, camper)</h2>
<ul>
<li><strong>Punto di partenza e arrivo</strong>: Riegersburg</li>
<li><strong>Lunghezza</strong>: 27 km</li>
<li><strong>Dislivello</strong>: 320 m</li>
<li><strong>Tipo di strada</strong>: strade secondarie asfaltate</li>
<li><strong>Difficoltà</strong>: media</li>
<li><strong>Note</strong>: itinerario caratterizzato da un’altimetria “allegra” che offre traiettorie molto varie e splendide vedute panoramiche compiendo un grande anello intorno al bellissimo castello di Riegersburg.</li>
</ul>


				<div id="map_ol3js_1" class="map undefined" data-map_name="undefined" data-map="map_ol3js_1" style="width:100%; max-width:100%; height:450px; display:block; overflow:hidden;border:2px solid grey; background-image: url(https://www.itinerarieluoghi.it/wp-content/plugins/osm/GDPR_bckgrnd.png); background-repeat: no-repeat; background-position: center; position: relative;" >
				  <div id="map_ol3js_1_popup" class="ol-popup" >
					<a href="#" id="map_ol3js_1_popup-closer" class="ol-popup-closer"></a>
					<div id="map_ol3js_1_popup-content" ></div>
				  </div>
				</div>
			
				<link rel="stylesheet" href="https://www.itinerarieluoghi.it/wp-content/plugins/osm/js/OL/6.5.0/ol.css" type="text/css">
				<link rel="stylesheet" href="https://www.itinerarieluoghi.it/wp-content/plugins/osm/css/osm_map_v3.css" type="text/css">
				<link rel="stylesheet" href="https://www.itinerarieluoghi.it/wp-content/plugins/osm/css/osm_map.css" type="text/css">
				<!-- The line below is only needed for old environments like Internet Explorer and Android 4.x -->
                                <script src="https://www.itinerarieluoghi.it/wp-content/plugins/osm/js/polyfill/v2/polyfill.min.js?features=requestAnimationFrame,Element.prototype.classList,URL"></script>

				<script src="https://www.itinerarieluoghi.it/wp-content/plugins/osm/js/OL/6.5.0/ol.js" type="text/javascript"></script>
				<script src="https://www.itinerarieluoghi.it/wp-content/plugins/osm/js/osm-v3-plugin-lib.js" type="text/javascript"></script>
				<script src="https://www.itinerarieluoghi.it/wp-content/plugins/osm/js/osm-metabox-events.js" type="text/javascript"></script>
				<script src="https://www.itinerarieluoghi.it/wp-content/plugins/osm/js/osm-startup-lib.js" type="text/javascript"></script>
				<script type="text/javascript">
					translations['openlayer'] = "open layer";
					translations['openlayerAtStartup'] = "open layer at startup";
					translations['generateLink'] = "link to this map with opened layers";
					translations['shortDescription'] = "short description";
					translations['generatedShortCode'] = "to get a text control link paste this code in your wordpress editor";
					translations['closeLayer'] = "close layer";
					translations['cantGenerateLink'] = "put this string in the existing map short code to control this map";
				</script>

			  <script type="text/javascript">vectorM['map_ol3js_1'] = [];

	var attribution = new ol.control.Attribution({
        collapsible: false
      });


      
      var raster = new ol.layer.Tile({
        source: new ol.source.OSM({ }),
        zIndex: 90
      });
      var Controls = ol.control.defaults({ attribution: false }).extend([
          attribution
      ]); 
			  map_ol3js_1 = new ol.Map({
		controls: Controls,
		
				interactions: ol.interaction.defaults({mouseWheelZoom:false}),
				layers: [raster],
				target: "map_ol3js_1",
				view: new ol.View({
				  center: ol.proj.transform([6.378,58.213], "EPSG:4326", "EPSG:3857"),
				  zoom: 9
				})
			  });
			  
    var style0 = {
      "Point": [new ol.style.Style({

          image: new ol.style.Icon({
            anchor: [0.5, 41],
            anchorXUnits: "fraction",
            anchorYUnits: "pixels",
            opacity: 0.75,
            src: "https://www.itinerarieluoghi.it/wp-content/plugins/osm/icons/mic_green_pinother_02.png"
          })
      })],

      "LineString": [new ol.style.Style({
        stroke: new ol.style.Stroke({
          color: "green",
          width: 8
        })
      })],
      "MultiLineString": [new ol.style.Style({
        stroke: new ol.style.Stroke({
          color: "green",
          width: 4
        })
      })]
    };
		  var vectorL0 = new ol.layer.Vector({
				source: new ol.source.Vector({
				url:"/wp-content/uploads/2021/09/AUSTRIA.gpx",
				format: new ol.format.GPX({
					extractStyles: false
				})
			}),
			zIndex: 92,
			style: function(feature, resolution) {return style0[feature.getGeometry().getType()];}
		  });
		  map_ol3js_1.addLayer(vectorL0);
		  var osm_controls = [
			new ol.control.Attribution(),
			new ol.control.MousePosition({
			  undefinedHTML: "outside",
			  projection: "EPSG:4326",
			  coordinateFormat: function(coordinate) {
				 return ol.coordinate.format(coordinate, "{y}, {x}", 5);
			  }
			}),
			new ol.control.OverviewMap({
			  collapsed: false
			}),
			new ol.control.Rotate({
			  autoHide: false
			}),
			new ol.control.ScaleLine(),
			new ol.control.Zoom(),
			new ol.control.ZoomSlider(),
			new ol.control.ZoomToExtent({
      extent: [-11243808.051695308, 1.202710291, 9561377.290892059, 6852382.107835932]
    }),
			new ol.control.FullScreen()
		  ]; 

      var extension1 = ol.extent.createEmpty();
      var curZoom1 = map_ol3js_1.getView().getZoom();

      map_ol3js_1.getLayers().forEach(function(layer){
         if(!layer.values_.id) {     
            layer.once("change", function(e){
               ol.extent.extend(extension1, (layer.getSource().getExtent()));
               map_ol3js_1.getView().fit(extension1, {padding: [50, 50, 50, 50]});
            });
         }
      });

    
map_ol3js_1.addControl(osm_controls[8]);
map_ol3js_1.addControl(osm_controls[4]);
osm_addPopupClickhandler(map_ol3js_1,  "map_ol3js_1"); 
osm_addMouseHover(map_ol3js_1); </script>
<p><a href="https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/AUSTRIA.gpx" target="_blank" rel="noopener noreferrer">DOWNLOAD GPX</a></p>
<h2>HIGHLIGHTS</h2>
<figure id="attachment_19041" aria-describedby="caption-attachment-19041" style="width: 800px" class="wp-caption alignleft"><img class="size-full wp-image-19041" src="http://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00809-Austria-Stiria.jpg" alt="" width="800" height="533" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00809-Austria-Stiria.jpg 800w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00809-Austria-Stiria-300x200.jpg 300w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00809-Austria-Stiria-768x512.jpg 768w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00809-Austria-Stiria-696x464.jpg 696w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00809-Austria-Stiria-630x420.jpg 630w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption id="caption-attachment-19041" class="wp-caption-text">Riegesburg, Stiria, Austria</figcaption></figure>
<p><strong>Riegersburg: <em>Castello-Fortezza di Riegersburg</em></strong>, Riegersburg 1; tel. 03153.82131, <u>www.veste-riegersburg.at</u>:  spettacolare rocca medievale perfettamente conservata e mai conquistata; una delle più belle dell&#8217;Austria; ponte tra un passato di storie dolorose e un futuro di fascino e bellezza.</p>
<p><strong>Schloss Kornberg</strong>, Dörfl 2, Kornberg bei Riegersburg, tel. 0664.5124224, <a href="http://www.schlosskornberg.at" target="_blank" rel="noopener noreferrer">www.schlosskornberg.at</a>: visita nelle sale private e la storica galleria dei ritratti in compagnia del conte Andreas Bardeau che narra e introduce alle vicende familiari nel castello; tour guidati in occasione delle vacanze di Pasqua e Natale; mostra di tappeti orientali, Mostra di Pasqua e Mercatini di Natale.</p>
<p><strong>Kapfenstein: <em>Castello di Kapfenstein</em></strong>, A-8353 Kapfenstein 105; tel. 03157.300300, <a href="http://www.schloss-kapfenstein.at" target="_blank" rel="noopener noreferrer"><u>www.schloss-kapfenstein.at</u></a>: albergo, ristorante e azienda vinicola, tutto a conduzione familiare. In magnifica posizione, merita una visita.</p>
<h3><strong>ARTIGIANATO</strong></h3>
<figure id="attachment_19023" aria-describedby="caption-attachment-19023" style="width: 800px" class="wp-caption alignleft"><img class="size-full wp-image-19023" src="http://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00017-Austria-Stiria.jpg" alt="" width="800" height="533" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00017-Austria-Stiria.jpg 800w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00017-Austria-Stiria-300x200.jpg 300w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00017-Austria-Stiria-768x512.jpg 768w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00017-Austria-Stiria-696x464.jpg 696w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00017-Austria-Stiria-630x420.jpg 630w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption id="caption-attachment-19023" class="wp-caption-text">Riegesburg, Stiria, Austria</figcaption></figure>
<p>Da non perdere una visita alla fattoria <strong>Cria Valley Alpacas</strong>  (Stang 68, Riegersburg, tel. 0676.7365736,<a href="http://www.criavalleysalpacas.com" target="_blank" rel="noopener noreferrer"> www.criavalleysalpacas.com</a>) dove Philip Ranson vive con i suoi alpaca e produce splendidi maglioni, sciarpe, guanti e cappelli di lana; organizza anche escursioni e trekking con alpaca nei bellissimi dintorni della fattoria.</p>
<h3>ESPERIENZE</h3>
<figure id="attachment_19033" aria-describedby="caption-attachment-19033" style="width: 800px" class="wp-caption alignleft"><img class="size-full wp-image-19033" src="http://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00564-Austria-Stiria.jpg" alt="" width="800" height="533" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00564-Austria-Stiria.jpg 800w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00564-Austria-Stiria-300x200.jpg 300w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00564-Austria-Stiria-768x512.jpg 768w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00564-Austria-Stiria-696x464.jpg 696w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00564-Austria-Stiria-630x420.jpg 630w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption id="caption-attachment-19033" class="wp-caption-text">Riegesburg, Stiria, Austria</figcaption></figure>
<p><strong>Naturbursch Traning</strong>, Riegersburg 217, tel. 0680.2049449, <a href="http://www.naturbursch.at" target="_blank" rel="noopener noreferrer">www.naturbursch.at</a>: l’emozione di arrampicarsi verso il castello di Riegersburg attraverso la spettacolare via ferrata e imparare a tirare con l’arco con corsi ed esercitazioni specifiche.</p>
<h3>SHOPPING GOLOSO</h3>
<figure id="attachment_19034" aria-describedby="caption-attachment-19034" style="width: 800px" class="wp-caption alignleft"><img class="size-full wp-image-19034" src="http://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00622-stiria.jpg" alt="" width="800" height="533" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00622-stiria.jpg 800w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00622-stiria-300x200.jpg 300w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00622-stiria-768x512.jpg 768w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00622-stiria-696x464.jpg 696w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00622-stiria-630x420.jpg 630w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption id="caption-attachment-19034" class="wp-caption-text">AUSTRIA, STIRIA, Termenland, Riegersburg: &#8220;Zotter&#8221;, azienda di produzione di cioccolato. Josef Zotter.</figcaption></figure>
<p><strong>Riegersburg</strong>: <strong>Cioccolata</strong> da <em>Zotter</em> (Bergl 56, tel. 03152.5554, <a href="http://www.zotter.at" target="_blank" rel="noopener noreferrer">www.zotter.at</a>) regno di Josef Zotter, genio e artista del cioccolato: produzione biologica e del mercato equo e solidale; la visita della fabbrica è un&#8217;esperienza da non perdere che termina con una degustazione indimenticabile.</p>
<figure id="attachment_19035" aria-describedby="caption-attachment-19035" style="width: 800px" class="wp-caption alignleft"><img class="size-full wp-image-19035" src="http://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00639-stiria.jpg" alt="" width="800" height="533" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00639-stiria.jpg 800w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00639-stiria-300x200.jpg 300w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00639-stiria-768x512.jpg 768w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00639-stiria-696x464.jpg 696w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00639-stiria-630x420.jpg 630w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption id="caption-attachment-19035" class="wp-caption-text">AUSTRIA, STIRIA, Termenland, Riegersburg: &#8220;Zotter&#8221;, azienda di produzione di cioccolato.</figcaption></figure>
<p>Tappa obbligata del viaggio è <em>Gölles</em> (Stang 52, tel. 03153.7555, <a href="http://www.goelles.at" target="_blank" rel="noopener noreferrer">www.goelles.at</a>), azienda specializzata nella produzione di <strong>grappe</strong> e uno straordinario <strong>aceto balsamico di mela</strong>, <strong>gelatine all&#8217;aceto</strong> che uniscono il dolce gusto della frutta con acidi delicati, poiché Gölles unisce il succo dei frutti maturi della zona con il raffinato aceto di sua produzione, offrono la possibilità di trasformare piatti semplici in raffinate specialità, e si accompagnano egregiamente a formaggi e prosciutti o per affinare condimenti per insalate.</p>
<p>Il regno del <strong>prosciutto</strong> con degustazioni e percorsi dedicati nel Bar del Prosciutto, il Negozio del piacere e la Stanza dei sensi nell’azienda<em> Vulcano Schinkenmanufaktur</em> (Eggreith 26, Feldbach, tel. 03114.2151, <a href="http://www.vulcano.at" target="_blank" rel="noopener noreferrer">www.vulcano.at</a>).</p>
<p>I migliori <strong>formaggi</strong> selezionati si trovano presso la formaggeria <em>The Cheeseartist</em> (Bergl 2, tel. 03153.71473, <a href="http://www.thecheeseartist.at" target="_blank" rel="noopener noreferrer">www.thecheeseartist.at</a>), tempio della stagionature dove si possono effettuare degustazioni con i vini della zona insieme a Bernhard Gruber.</p>
<h2>INFORMAZIONI UTILI</h2>
<h3><strong>DOVE DORMIRE</strong></h3>
<h4><strong>Riegersburg</strong></h4>
<ul>
<li><strong><em>Genusshotel Riegersburg</em></strong>, Starzenberg 144; tel. 03153.20020, <a href="http://www.genusshotel-riegersburg.at" target="_blank" rel="noopener noreferrer">www.genusshotel-riegersburg.at</a>: albergo di design perfettamente integrato nel territorio con piscina e gran vista sulla rocca di Riegersburg; molto buono il ristorante.</li>
<li><strong><em>Riegersburgerhofer</em></strong>, Riegersburg 29; tel. 03153.8216, <a href="http://www.riegersburgerhof.at" target="_blank" rel="noopener noreferrer">www.riegersburgerhof.at</a>: nel cuore di Riegersburg, camere spaziose e ottima colazione.</li>
<li><em><strong>Breitenfelderhof</strong></em>, Breitenfeld 20, tel. 0664.2520470, <a href="http://www.breitenfelderhof.com" target="_blank" rel="noopener noreferrer">www.breitenfelderhof.com</a>: tipica locanda stiriana, camere confortevoli,colazioni abbondanti, e cucina tradizionale.</li>
<li><strong><em>Malerwinkl</em></strong>, Hatzendorf 152, Fehring, <a href="http://www.malerwinkl.com" target="_blank" rel="noopener noreferrer">www.malerwinkl.com</a>: art hotel con sculture, stanze personalizzate da artisti, giardino e orto; cucina d’eccellenza e “artistica” grazie al deus ex machina chef e ospite Peter Troisinger.</li>
</ul>
<h3><strong>DOVE MANGIARE</strong></h3>
<h4><strong>Riegersburg</strong></h4>
<ul>
<li><strong><em>Wippl Hofbergstubn</em></strong>, Hofberg 67, tel. 03153.20060, <a href="http://www.hofbergstubn.at" target="_blank" rel="noopener noreferrer">www.hofbergstubn.at</a>:  piatti tradizionali con vista sul castello; il gusto e l’ospitalità di Stefan e Vittoria Wippel.</li>
<li><strong><em>Seehaus</em></strong>, Riegersburg 205, tel. 03153.72106, <a href="http://www.genuss-riegersburg.at" target="_blank" rel="noopener noreferrer">www.genuss-riegersburg.at</a>: bella posizione in riva al lago, piatti locali, gentilezza e ospitalità.</li>
<li><strong><em>Kutscherstüberl</em></strong>, Riegersburg 190, tel. 0664.4327299, <a href="http://www.kutscherstueberl.at" target="_blank" rel="noopener noreferrer">www.kutscherstueberl.at</a>: attenzione per la materia prima rigorosamente locale, specialità alla griglia di pesce e carne e pasticceria fatta in casa; e la passione di Evelina e Martino Wallner.</li>
</ul>

                <style type="text/css">
                    
                    #td_uid_15_613f42971455f  .td-doubleSlider-2 .td-item1 {
                        background: url(https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00489-Austria-Stiria-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_15_613f42971455f  .td-doubleSlider-2 .td-item2 {
                        background: url(https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00474-Austria-Stiria-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_15_613f42971455f  .td-doubleSlider-2 .td-item3 {
                        background: url(https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00561-Austria-Stiria-80x60.jpg) 0 0 no-repeat;
                    }
                </style>

                <div id="td_uid_15_613f42971455f" class="td-gallery td-slide-on-2-columns">
                    <div class="post_td_gallery">
                        <div class="td-gallery-slide-top">
                           <div class="td-gallery-title"></div>

                            <div class="td-gallery-controls-wrapper">
                                <div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> di 3</div>
                                <div class="td-gallery-slide-prev-next-but">
                                    <i class = "td-icon-left doubleSliderPrevButton"></i>
                                    <i class = "td-icon-right doubleSliderNextButton"></i>
                                </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-1 ">
                            <div class = "td-slider">
                                
                    <div class = "td-slide-item td-item1">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00489-Austria-Stiria.jpg" title="Riegesburg, Stiria, Austria"  data-caption="Riegesburg, Stiria, Austria"  data-description="">
                                <img src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00489-Austria-Stiria-630x420.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00489-Austria-Stiria-630x420.jpg 630w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00489-Austria-Stiria-300x200.jpg 300w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00489-Austria-Stiria-768x512.jpg 768w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00489-Austria-Stiria-696x464.jpg 696w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00489-Austria-Stiria.jpg 800w" sizes="(max-width: 630px) 100vw, 630px" alt="">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Riegesburg, Stiria, Austria</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item2">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00474-Austria-Stiria.jpg" title="Riegesburg, Stiria, Austria"  data-caption="Riegesburg, Stiria, Austria"  data-description="">
                                <img src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00474-Austria-Stiria-630x420.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00474-Austria-Stiria-630x420.jpg 630w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00474-Austria-Stiria-300x200.jpg 300w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00474-Austria-Stiria-768x512.jpg 768w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00474-Austria-Stiria-696x464.jpg 696w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00474-Austria-Stiria.jpg 800w" sizes="(max-width: 630px) 100vw, 630px" alt="">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Riegesburg, Stiria, Austria</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item3">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00561-Austria-Stiria.jpg" title="Riegesburg, Stiria, Austria"  data-caption="Riegesburg, Stiria, Austria"  data-description="">
                                <img src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00561-Austria-Stiria-630x420.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00561-Austria-Stiria-630x420.jpg 630w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00561-Austria-Stiria-300x200.jpg 300w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00561-Austria-Stiria-768x512.jpg 768w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00561-Austria-Stiria-696x464.jpg 696w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00561-Austria-Stiria.jpg 800w" sizes="(max-width: 630px) 100vw, 630px" alt="">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Riegesburg, Stiria, Austria</div></figcaption>
                        </figure>
                    </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-2">
                            <div class = "td-slider">
                                
                    <div class = "td-button td-item1">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item2">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item3">
                        <div class = "td-border"></div>
                    </div>
                            </div>
                        </div>

                    </div>

                </div>
                
<h3><strong>INFORMAZIONI TURISTICHE</strong></h3>
<ul>
<li><strong><em>Ufficio Turistico di Riegersburg, </em></strong>Riegersburg 87, Riegersburg, tel. 03153.8670, <a href="http://www.dieriegersburg.at" target="_blank" rel="noopener noreferrer">www.riegersburg.com</a>, <a href="mailto:tourismus@riegersburg.com">tourismus@riegersburg.com</a>, FB: Burg Riegersburg <strong><em> </em></strong></li>
<li><strong><em>Servizio Informazioni Austria Turismo</em></strong>, numero verde 800.175070 (dalle 9 alle 13), <a href="http://www.austria.info">www.austria.info</a>:  l&#8217;ufficio di Milano è chiuso al pubblico ma si possono chiedere info telefoniche, richiedere materiale informativo per posta, mail (<a href="mailto:vacanze@austria.info">vacanze@austria.info</a>),  consultare il sito web ricco di informazioni. <strong><em> </em></strong></li>
</ul>
<h2>NOTE DI VIAGGIO</h2>
<p>Philip Ranson è arrivato a Vienna dal Bird’s College di Londra nel 1997 per esibirsi come ballerino solista nella prima mondiale di Tanz der Vampire (la Danza dei Vampiri) musical diretto da Roman Polanski.</p>
<p>Lanciato verso una luminosa carriera, la sua vita cambia completamente quando si ritrova a viaggiare sulla strada per Riegersburg.</p>
<p>Oggi Philip condivide la sua vita con Fiordipisello, Dreamfyre, Sarya, Toffee Flo e Maya, i suoi adorati alpaca. “<em>Si dice che guardando un alpaca negli occhi è molto probabile innamorarsi per sempre. A me è capitato proprio così, e ora vivo con questi splendidi animali</em>”.</p>
<p>La lana di alpaca è particolarmente pregiata per la morbidezza, delicatezza e lucentezza e caratterizzata da elasticità e resistenza. Maglioni, guanti, sciarpe e cappelli, ma anche semplici gomitoli di lana esposti nel suo piccolo negozio aziendale trasmettono tutto il calore e l’affetto che intercorre tra Philip e gli alpaca.</p>
<p>E in questa fattoria si racconta il perfetto equilibrio che può intercorrere tra uomo e ambiente. Philip ospita anche turisti e racconta che il modo migliore per vivere la Stiria è un trekking in compagnia dei suoi alpaca.</p>
<p>Ti guardi intorno e senti sulla pelle l’armonia e la forte energia di luoghi ideali da scoprire a ritmi lenti. <strong> </strong></p>
<h3><strong>Terra di streghe e vulcani</strong></h3>
<figure id="attachment_19040" aria-describedby="caption-attachment-19040" style="width: 800px" class="wp-caption alignleft"><img class="size-full wp-image-19040" src="http://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00804-Austria-Stiria.jpg" alt="" width="800" height="533" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00804-Austria-Stiria.jpg 800w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00804-Austria-Stiria-300x200.jpg 300w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00804-Austria-Stiria-768x512.jpg 768w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00804-Austria-Stiria-696x464.jpg 696w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00804-Austria-Stiria-630x420.jpg 630w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption id="caption-attachment-19040" class="wp-caption-text">Riegesburg, Stiria, Austria</figcaption></figure>
<p>L’energia è nella terra di queste colline disegnate da esplosioni vulcaniche, come lo sperone di basalto dal quale il <strong>Castello di Riegersburg</strong>  fa il solletico alle nuvole e taglia i venti del nord. Lassù, tra le mura della rocca, è rimasto incastrato un pezzo di storia cupo e terribile.</p>
<p>Costruito nel 1122 da Rudiger di Hohenburg, è diventato la fortezza che domina il paesaggio stiriano nel XVII secolo grazie a Freifrau Elisabeth von Galler più nota col nome di Gallerin o Wechsler, donna energica e forte in perenne conflitto con il parroco del borgo e la Chiesa.</p>
<p>Fu questo probabilmente il motivo per cui tanti sudditi e persone legate a lei andarono incontro alle persecuzioni per stregoneria.</p>
<p>Basti pensare che tra il 1546 e il 1746 la Stiria fu oscurata da 220 processi alle streghe che videro coinvolti circa 800 malcapitati dei quali forse 500 persero la vita.</p>
<p>Nei due anni compresi tra il 1673 e il 1675 nel processo di Feldbach, una manciata di chilometri da Riegersburg, furono perseguitate 95 persone accusate di avere malefici poteri soprannaturali in grado di scatenare tempeste e grandinate</p>
<figure id="attachment_19039" aria-describedby="caption-attachment-19039" style="width: 800px" class="wp-caption alignleft"><img class="size-full wp-image-19039" src="http://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00743-Austria-Stiria.jpg" alt="" width="800" height="533" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00743-Austria-Stiria.jpg 800w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00743-Austria-Stiria-300x200.jpg 300w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00743-Austria-Stiria-768x512.jpg 768w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00743-Austria-Stiria-696x464.jpg 696w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00743-Austria-Stiria-630x420.jpg 630w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption id="caption-attachment-19039" class="wp-caption-text">Riegesburg, Stiria, Austria</figcaption></figure>
<figure id="attachment_19038" aria-describedby="caption-attachment-19038" style="width: 800px" class="wp-caption alignleft"><img class="size-full wp-image-19038" src="http://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00718-Austria-Stiria.jpg" alt="" width="800" height="533" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00718-Austria-Stiria.jpg 800w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00718-Austria-Stiria-300x200.jpg 300w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00718-Austria-Stiria-768x512.jpg 768w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00718-Austria-Stiria-696x464.jpg 696w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00718-Austria-Stiria-630x420.jpg 630w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption id="caption-attachment-19038" class="wp-caption-text">Riegesburg, Stiria, Austria</figcaption></figure>
<figure id="attachment_19037" aria-describedby="caption-attachment-19037" style="width: 800px" class="wp-caption alignleft"><img class="size-full wp-image-19037" src="http://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00665-Austria-Stiria.jpg" alt="" width="800" height="533" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00665-Austria-Stiria.jpg 800w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00665-Austria-Stiria-300x200.jpg 300w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00665-Austria-Stiria-768x512.jpg 768w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00665-Austria-Stiria-696x464.jpg 696w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00665-Austria-Stiria-630x420.jpg 630w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption id="caption-attachment-19037" class="wp-caption-text">Riegesburg, Stiria, Austria</figcaption></figure>
<p>Oggi Riegersburg è un luogo di grandissimo fascino che ospita tre mostre permanenti ed è raggiungibile a piedi o, per i più avventurosi, con una via ferrata spettacolare e sconsigliabile solo a chi soffre di vertigini.</p>
<p>Dopo l’inferno, il paradiso. Si perché oggi questo luogo rappresenta la quintessenza del “ben-essere” e del buon vivere.</p>
<h3><strong>Maghi del gusto a Riegersburg</strong></h3>
<p>Benvenuti nel regno di <strong>Josef Zotter, il mago del cioccolato.</strong></p>
<p>Nel Medioevo l’avrebbero mandato al rogo perché il viaggio nella sua fabbrica è una magia irripetibile, una provocazione continua che può causare solo piacevole dipendenza.</p>
<p>Nelle vene del signor Zotter scorre cioccolato e lui riesce a comunicare l’essenza di una storia che racchiude rispetto per la natura, sostenibilità del lavoro e coinvolgimento sensoriale di chi varca le porte del suo regno, a due passi dal castello di Riegersburg.</p>
<p>Una giornata è appena sufficiente per scoprire i segreti della produzione, toccare, assaggiare, perdersi nella cioccolata. E poi camminare nella sua tenuta stimola il buon umore e sembra poter esaudire tutti i desideri.</p>
<p>Basti pensare che è prevista una visita al cimitero del cioccolato dove sono seppellite, con tanto di lapide commemorative, le tavolette di cioccolata uscite dalla produzione, ma che hanno fatto la storia di Zotter.</p>
<p>Il sogno di quest’uomo, da trent’anni, è quello di un mondo sostenibile dove il mercato diventi uno strumento per investire nella qualità della vita, infatti il viaggio nel cioccolato porta al suo Tiegarten, dentro l’agricoltura biologica, realtà in cui è possibile “guardare negli occhi del cibo” partendo dal principio che animali e piante sono esseri viventi e non prodotti.</p>
<p>Il viaggio prosegue nel <strong>Tunnel dei Sensi di Alois Gölles,</strong> un altro visionario che potrebbe essere accusato di stregoneria, una sorta di creatura primordiale che affascina l’umanità trasformano mele e altri frutti.</p>
<p>Ostaggi dei suoi aceti balsamici che sconvolgono le vie olfattive e gustative si entra in un mondo fantastico che riporta alle origini di profumi e sapori autentici, nobili, raffinati.</p>
<p>Il silenzio ovattato regna sovrano nella grande cantina dove le grappe invecchiano nella saggezza. Lo stesso religioso silenzio che accompagna la degustazione di <strong>Schnapps</strong>, liquori “caldi” e trasparenti che narrano l’anima preziosa di questo angolo stiriano.</p>
<p>La strada che naviga sulle onde verdi intorno al castello di Riegersburg raggiunge <strong>Vulcano</strong> dove persone illuminate sono state capaci di trasformare i maiali e la porcilaia in un luogo nobile.</p>
<p>“<em>La fattoria e la vita dei maiali fanno parte della storia dell’uomo e noi abbiamo costruito il nostro progetto partendo proprio dal rispetto degli animali</em>”, racconta Bettina, andando verso la porcilaia e portando con se tre bottiglie di birra.</p>
<p>“<em>I maiali, come tutti gli esseri senzienti, hanno diritto ad una vita di benessere</em>”. Infatti le stalle e i cortili dell’azienda garantiscono ai maiali spazi per correre, docce rinfrescanti, spazzole per grattarsi, pulizia.</p>
<p>E poi quando vedo che le tre birre erano per loro, felici e golosi, capisco tutto meglio. Una vita sana e rispettosa significa anche un prosciutto prodotto con un senso etico e di qualità superiore.</p>
<p>La sala della stagionatura è una dimensione quasi irreale.</p>
<p>I prosciutti sono sculture sospese in un ambiente dove l’essiccazione dell’aria simula le quattro stagioni. E meraviglioso è il viaggio multimediale davanti ad un avvolgente schermo a 180 gradi che racconta il susseguirsi delle stagioni nella genesi del prosciutto di Vulcano. L’idea vulcanica nasce nel 2000 con 400 maiali.</p>
<figure id="attachment_19028" aria-describedby="caption-attachment-19028" style="width: 800px" class="wp-caption alignleft"><img class="size-full wp-image-19028" src="http://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00207-Austria-Stiria.jpg" alt="" width="800" height="533" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00207-Austria-Stiria.jpg 800w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00207-Austria-Stiria-300x200.jpg 300w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00207-Austria-Stiria-768x512.jpg 768w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00207-Austria-Stiria-696x464.jpg 696w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00207-Austria-Stiria-630x420.jpg 630w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption id="caption-attachment-19028" class="wp-caption-text">Riegesburg, Stiria, Austria</figcaption></figure>
<p>Oggi le aziende consorziate sono 5 e allevano 6000 maiali per una produzione annuale di 12.000 prosciutti di altissima qualità. Bettina racconta che questa è l’unica azienda austriaca che non affumica i prosciutti ma semplicemente li invecchia.</p>
<p>“<em>L’allevamento dei suini è nella nostra cultura ma lavorazione e affinamento dei prosciutti l’abbiamo imparata in Italia dove la cultura del prodotto finito è più profonda e complessa che in Austria</em>”.</p>
<p>Sono stati bravissimi perché ora Bettina e Franz Habel, hanno creato un luogo di allevamento, produzione e comunicazione dove l’alta qualità stiriana incontra lo stile italiano e una comunicazione di grande eleganza.</p>
<p>Il viaggio dei sensi prosegue su questa strada di sogno verso la <strong>formaggeria di  Bernhard Gruber</strong>, l’artista del formaggio, maestro di affinamento e lavorazione a caldo del formaggio prodotto con latte crudo.</p>
<p>Ma non finisce qui. Alla Vulkanland Sektmanufactur vini speciali della zona maturano, fermentano due volte raggiungendo lo status finale di Winzersekt prima del <em>dosage</em> finale per queste bollicine preziose.</p>
<p>Il <strong>Mulino di Berghofer</strong> invece è una tappa obbligata per scoprire l’oro verde della Stiria, il pregiato <strong><em>Kürbiskernöl</em>, olio di semi di zucca</strong> dal sapore intenso e profumato di noce, pietra miliare della gastronomia locale.</p>
<p>Tutto questo in pochi chilometri, intorno al magico castello di Riegersburg, luogo eletto per raccontare le eccellenze sensoriali stiriane.</p>
<h2>ITINERARIO</h2>
<p>Il giro inizia dalla <strong>Seehaus</strong>, ristorante e café situato sul lago dove c’è anche il noleggio bici e si prosegue seguendo le indicazioni per Hatzendorf.</p>
<p>Dopo 200 metri si piega a sinistra seguendo l’indicazione per Cria Valley Alpacas. La strada prosegue nel fondovalle tra campi coltivati e aziende agricole.</p>
<p>Dopo circa 1,5 km dalla partenza si incontra la possibile e consigliata deviazione verso la <strong>fattoria Cria Valley Alpacas</strong> di Philip Ranson e i suoi alpaca. La strada procede in un boschetto e si restringe quasi come una ciclabile (traffico scarsissimo); dopo 800 metri si può effettuare la deviazione verso l’azienda <strong>Gölles</strong>, specializzata nella trasformazione delle mele.</p>
<p>E poco dopo si incontra una rivendita di prodotti agricoli self service (frutta, olio di zucca).</p>
<p>Dopo circa 3 km, al bivio, si seguono le indicazioni per il percorso n° 7 (Obstgartentour) tenendo la destra e iniziando a pedalare in salita per 1 km raggiungendo il crinale nei pressi di una piccola cappella si gira a sinistra seguendo sempre FB7 raggiungendo la parte più alta dell’itinerario dove si apre una spettacolare veduta sul castello di Riegersburg. La strada prosegue ancora in cresta snodandosi tra vigneti e aziende agricole offrendo bellissimi panorami.</p>
<p>Percorsi 6 km inizia la discesa e dopo un’edicola votiva, all’incrocio a T, si gira a destra passando tra meleti, piante di sambuco e piccoli villaggi rurali dove è possibile fermarsi per acquistare direttamente dai produttori uova, mele e succhi di frutta. Ancora 2 km  e poi si lascia la strada principale piegando a destra seguendo le indicazioni per Breitenfeld attraversando una magnifica faggeta in discesa.</p>
<p>Poco dopo si arriva nel piccolo borgo di <strong>Breitenfeld</strong> dove si può fare una sosta per fare rifornimento di acqua o fare uno spuntino (supermercato, ristorante, bar, bancomat). La strada passa davanti alla chiesa e si seguono sempre le indicazioni FB7.</p>
<p>Percorso circa 1 km dopo il paese si gira a destra nei pressi di una vecchia fattoria bianca dove inizia un tratto in salita che conduce verso la parte sommitale della collina snodandosi attraverso un paesaggio di gran pregio ambientale.</p>
<p>Tornati sulla strada di crinale, sulla sinistra appare nuovamente il castello di Riegersburg. Percorsi 11,3 km dalla partenza si incontra un buschenshank, possibile punto ristoro agricolo, e si continua a pedalare su un profilo molto ondulato.</p>
<p>Poco dopo si arriva nei pressi di un incrocio a T sulla B66 in corrispondenza di una “vinotek” dove si piega a sinistra.</p>
<p>Questa strada è più frequentata e si consiglia di prestare più attenzione. Anche qui c’è la possibilità di acquistare prodotti tipici on the road o fermarsi per una birra arrivando a <strong>Lembach</strong> e si lambisce <strong>Routkers</strong> (distilleria di whiskey, gin e rum), poi si gira nuovamente a destra sulla FB 7 lasciando la B66 (12.9 km) in un punto molto panoramico su Riegersburg.</p>
<p>Si oltrepassa un altro <strong>buschenschank “Winzerei Eibel”</strong>, consigliato per una degustazione di vino, e si arriva nei pressi del <strong>Genusshotel</strong> e il suo ottimo ristorante. Inizia qui il tratto più spettacolare dell’itinerario immerso in un bellissimo paesaggio seguendo sempre le indicazioni per FB7.</p>
<p>Ancora possibili soste per acquistare l’olio di semi di zucca direttamente dai produttori; molto buoni i prodotti della <strong>fattoria di Nestelberger</strong>  situata sul crinale a bordo strada. Poco dopo si torna sulla B66, in corrispondenza del <strong>Gasthof Auer</strong> (22 km) dove si gira a sinistra passando nei pressi di <strong>Culinary</strong> (vendita di prodotti tipici, vino spumante e champagne con degustazioni), la <strong>cioccolateria Zotter</strong> e la <strong>Formaggeria zu Riegersburg</strong>.</p>
<p>Qui si lascia la discesa che punta dritta verso riegersburg, prendendo sulla destra la strada che si mantiene in quota (Buchberweg I). Si passa davanti a un buschenschank e subito dopo si va a sinistra iniziando l’evidente discesa a tornanti.</p>
<p>Al termine della discesa (25,5 km) si piega a sinistra imboccando la strada che in breve raggiunge il lago con la <strong>Seehaus</strong> chiudendo così l’anello.</p>
            </div>

    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.itinerarieluoghi.it/tag/austria/">Austria</a></li><li><a href="https://www.itinerarieluoghi.it/tag/auto/">Auto</a></li><li><a href="https://www.itinerarieluoghi.it/tag/camper/">Camper</a></li><li><a href="https://www.itinerarieluoghi.it/tag/stiria/">Stiria</a></li><li><a href="https://www.itinerarieluoghi.it/tag/tour/">tour</a></li><li><a href="https://www.itinerarieluoghi.it/tag/tour-in-bici/">tour in bici</a></li></ul>        </div>

                    <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.itinerarieluoghi.it%2Faustria-stiria-strade-del-gusto%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Austria%2C+Stiria.+Strade+del+gusto&url=https%3A%2F%2Fwww.itinerarieluoghi.it%2Faustria-stiria-strade-del-gusto%2F&via=Itinerari+e+Luoghi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.itinerarieluoghi.it/austria-stiria-strade-del-gusto/&amp;media=https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00618a-stiria.jpg&description=Stiria. Equilibri, curve, sapori di una terra sensuale dal cuore verde che invita al viaggio lento e offre delicate emozioni.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Austria, Stiria. Strade del gusto %0A%0A https://www.itinerarieluoghi.it/austria-stiria-strade-del-gusto/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.itinerarieluoghi.it/austria-stiria-strade-del-gusto/&title=Austria, Stiria. Strade del gusto">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Austria, Stiria. Strade del gusto&body=https://www.itinerarieluoghi.it/austria-stiria-strade-del-gusto/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.itinerarieluoghi.it/austria-stiria-strade-del-gusto/&text=Austria, Stiria. Strade del gusto">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.itinerarieluoghi.it/a-zurigo-batte-il-mio-cuore/">A Zurigo batte il mio cuore</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a href="https://www.itinerarieluoghi.it/author/enrico-caracciolo/"><img alt='' src='https://secure.gravatar.com/avatar/4e8826fd186da40527c44c857ce3a9a4?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4e8826fd186da40527c44c857ce3a9a4?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.itinerarieluoghi.it/author/enrico-caracciolo/">Enrico Caracciolo</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Enrico Caracciolo"></span><meta itemprop="datePublished" content="2021-09-13T08:00:28+00:00"><meta itemprop="dateModified" content="2021-09-09T13:28:04+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.itinerarieluoghi.it/austria-stiria-strade-del-gusto/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.itinerarieluoghi.it/wp-content/uploads/2018/09/logo_itinerarieluoghi_90px.jpg"></span><meta itemprop="name" content="Itinerari e Luoghi"></span><meta itemprop="headline " content="Austria, Stiria. Strade del gusto"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00618a-stiria.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="800"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_17_613f4297172a1_rand td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_17_613f4297172a1" ><script>var block_td_uid_17_613f4297172a1 = new tdBlock();
block_td_uid_17_613f4297172a1.id = "td_uid_17_613f4297172a1";
block_td_uid_17_613f4297172a1.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_17_613f4297172a1_rand","td_column_number":3,"live_filter_cur_post_id":19010,"live_filter_cur_post_author":"19","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_613f4297172a1_rand","tdc_css_class_style":"td_uid_17_613f4297172a1_rand_style"}';
block_td_uid_17_613f4297172a1.td_column_number = "3";
block_td_uid_17_613f4297172a1.block_type = "td_block_related_posts";
block_td_uid_17_613f4297172a1.post_count = "3";
block_td_uid_17_613f4297172a1.found_posts = "116";
block_td_uid_17_613f4297172a1.header_color = "";
block_td_uid_17_613f4297172a1.ajax_pagination_infinite_stop = "";
block_td_uid_17_613f4297172a1.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_17_613f4297172a1);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_18_613f42971964b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_17_613f4297172a1" href="#">ARTICOLI CORRELATI</a><a id="td_uid_19_613f429719651" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_17_613f4297172a1" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_17_613f4297172a1 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/emilia-modena-pedalata-balsamica-itinerario-in-bici/" rel="bookmark" class="td-image-wrap" title="Emilia – Modena: pedalata balsamica. Itinerario in bici"><img width="218" height="150" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/08/0392a-modena-218x150.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/08/0392a-modena-218x150.jpg 218w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/08/0392a-modena-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Emilia – Modena: pedalata balsamica. Itinerario in bici"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/emilia-modena-pedalata-balsamica-itinerario-in-bici/" rel="bookmark" title="Emilia – Modena: pedalata balsamica. Itinerario in bici">Emilia – Modena: pedalata balsamica. Itinerario in bici</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/umbria-valle-umbra-le-mani-lingegno-il-cuore-itinerario-in-bici/" rel="bookmark" class="td-image-wrap" title="Umbria &#8211; Valle Umbra: le mani, l&#8217;ingegno, il cuore. Itinerario in bici"><img width="218" height="150" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/08/00783a-valleumbra-218x150.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/08/00783a-valleumbra-218x150.jpg 218w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/08/00783a-valleumbra-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Umbria &#8211; Valle Umbra: le mani, l&#8217;ingegno, il cuore. Itinerario in bici"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/umbria-valle-umbra-le-mani-lingegno-il-cuore-itinerario-in-bici/" rel="bookmark" title="Umbria &#8211; Valle Umbra: le mani, l&#8217;ingegno, il cuore. Itinerario in bici">Umbria &#8211; Valle Umbra: le mani, l&#8217;ingegno, il cuore. Itinerario in bici</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/molise-castel-del-giudice-rinascita-molisana-itinerario-in-bici/" rel="bookmark" class="td-image-wrap" title="Molise &#8211; Castel del Giudice. Rinascita molisana. Itinerario in bici"><img width="218" height="150" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/08/01887a-molise-218x150.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/08/01887a-molise-218x150.jpg 218w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/08/01887a-molise-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Molise &#8211; Castel del Giudice. Rinascita molisana. Itinerario in bici"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/molise-castel-del-giudice-rinascita-molisana-itinerario-in-bici/" rel="bookmark" title="Molise &#8211; Castel del Giudice. Rinascita molisana. Itinerario in bici">Molise &#8211; Castel del Giudice. Rinascita molisana. Itinerario in bici</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_613f4297172a1" data-td_block_id="td_uid_17_613f4297172a1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_613f4297172a1" data-td_block_id="td_uid_17_613f4297172a1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_9 widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="243" data-revive-id="3713cdce34c54486bcaf2c3a3112c478"></ins></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_20_613f42971b9de_rand td-pb-border-top td_block_template_9"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Social</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">10,043</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/itinerarieluoghi"  target="_blank" >Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">6,248</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://instagram.com/itinerarieluoghi#"  target="_blank" >Segui</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text td_block_template_9 widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="247" data-revive-id="3713cdce34c54486bcaf2c3a3112c478"></ins></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_21_613f42971bd5f_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_613f42971bd5f" ><script>var block_td_uid_21_613f42971bd5f = new tdBlock();
block_td_uid_21_613f42971bd5f.id = "td_uid_21_613f42971bd5f";
block_td_uid_21_613f42971bd5f.atts = '{"custom_title":"Consigli di viaggio","custom_url":"\/argomenti\/consigli-di-viaggio\/","block_template_id":"td_block_template_9","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"2197","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_21_613f42971bd5f_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_21_613f42971bd5f_rand","tdc_css_class_style":"td_uid_21_613f42971bd5f_rand_style"}';
block_td_uid_21_613f42971bd5f.td_column_number = "1";
block_td_uid_21_613f42971bd5f.block_type = "td_block_7";
block_td_uid_21_613f42971bd5f.post_count = "5";
block_td_uid_21_613f42971bd5f.found_posts = "117";
block_td_uid_21_613f42971bd5f.header_color = "";
block_td_uid_21_613f42971bd5f.ajax_pagination_infinite_stop = "";
block_td_uid_21_613f42971bd5f.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_21_613f42971bd5f);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="/argomenti/consigli-di-viaggio/" class="td-pulldown-size">Consigli di viaggio</a></h4></div><div id=td_uid_21_613f42971bd5f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/austria-stiria-strade-del-gusto/" rel="bookmark" class="td-image-wrap" title="Austria, Stiria. Strade del gusto"><img width="100" height="70" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00618a-stiria-100x70.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00618a-stiria-100x70.jpg 100w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/00618a-stiria-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Austria, Stiria. Strade del gusto"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/austria-stiria-strade-del-gusto/" rel="bookmark" title="Austria, Stiria. Strade del gusto">Austria, Stiria. Strade del gusto</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-13T08:00:28+00:00" >13 Settembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/emilia-modena-pedalata-balsamica-itinerario-in-bici/" rel="bookmark" class="td-image-wrap" title="Emilia – Modena: pedalata balsamica. Itinerario in bici"><img width="100" height="70" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/08/0392a-modena-100x70.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/08/0392a-modena-100x70.jpg 100w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/08/0392a-modena-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Emilia – Modena: pedalata balsamica. Itinerario in bici"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/emilia-modena-pedalata-balsamica-itinerario-in-bici/" rel="bookmark" title="Emilia – Modena: pedalata balsamica. Itinerario in bici">Emilia – Modena: pedalata balsamica. Itinerario in bici</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-06T08:00:38+00:00" >6 Settembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/umbria-valle-umbra-le-mani-lingegno-il-cuore-itinerario-in-bici/" rel="bookmark" class="td-image-wrap" title="Umbria &#8211; Valle Umbra: le mani, l&#8217;ingegno, il cuore. Itinerario in bici"><img width="100" height="70" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/08/00783a-valleumbra-100x70.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/08/00783a-valleumbra-100x70.jpg 100w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/08/00783a-valleumbra-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Umbria &#8211; Valle Umbra: le mani, l&#8217;ingegno, il cuore. Itinerario in bici"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/umbria-valle-umbra-le-mani-lingegno-il-cuore-itinerario-in-bici/" rel="bookmark" title="Umbria &#8211; Valle Umbra: le mani, l&#8217;ingegno, il cuore. Itinerario in bici">Umbria &#8211; Valle Umbra: le mani, l&#8217;ingegno, il cuore. Itinerario in...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-30T08:00:55+00:00" >30 Agosto 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/molise-castel-del-giudice-rinascita-molisana-itinerario-in-bici/" rel="bookmark" class="td-image-wrap" title="Molise &#8211; Castel del Giudice. Rinascita molisana. Itinerario in bici"><img width="100" height="70" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/08/01887a-molise-100x70.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/08/01887a-molise-100x70.jpg 100w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/08/01887a-molise-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Molise &#8211; Castel del Giudice. Rinascita molisana. Itinerario in bici"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/molise-castel-del-giudice-rinascita-molisana-itinerario-in-bici/" rel="bookmark" title="Molise &#8211; Castel del Giudice. Rinascita molisana. Itinerario in bici">Molise &#8211; Castel del Giudice. Rinascita molisana. Itinerario in bici</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-23T08:03:14+00:00" >23 Agosto 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/austria-carinzia-paesaggi-di-benessere-in-auto-moto-o-bici/" rel="bookmark" class="td-image-wrap" title="Austria – Carinzia: paesaggi di benessere, in auto, moto o bici"><img width="100" height="70" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/08/00395a-carinzia-100x70.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/08/00395a-carinzia-100x70.jpg 100w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/08/00395a-carinzia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Austria – Carinzia: paesaggi di benessere, in auto, moto o bici"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/austria-carinzia-paesaggi-di-benessere-in-auto-moto-o-bici/" rel="bookmark" title="Austria – Carinzia: paesaggi di benessere, in auto, moto o bici">Austria – Carinzia: paesaggi di benessere, in auto, moto o bici</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-16T08:00:14+00:00" >16 Agosto 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_22_613f42971f332_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_22_613f42971f332" ><script>var block_td_uid_22_613f42971f332 = new tdBlock();
block_td_uid_22_613f42971f332.id = "td_uid_22_613f42971f332";
block_td_uid_22_613f42971f332.atts = '{"custom_title":"News","custom_url":"\/argomenti\/news\/","block_template_id":"td_block_template_9","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"546","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_22_613f42971f332_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_22_613f42971f332_rand","tdc_css_class_style":"td_uid_22_613f42971f332_rand_style"}';
block_td_uid_22_613f42971f332.td_column_number = "1";
block_td_uid_22_613f42971f332.block_type = "td_block_7";
block_td_uid_22_613f42971f332.post_count = "3";
block_td_uid_22_613f42971f332.found_posts = "527";
block_td_uid_22_613f42971f332.header_color = "";
block_td_uid_22_613f42971f332.ajax_pagination_infinite_stop = "";
block_td_uid_22_613f42971f332.max_num_pages = "176";
tdBlocksArray.push(block_td_uid_22_613f42971f332);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="/argomenti/news/" class="td-pulldown-size">News</a></h4></div><div id=td_uid_22_613f42971f332 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/viaggio-a-venezia-guida-ai-luoghi/" rel="bookmark" class="td-image-wrap" title="Viaggio a Venezia, guida ai luoghi"><img width="100" height="70" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/08/carnival-venice-1363301-100x70.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/08/carnival-venice-1363301-100x70.jpg 100w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/08/carnival-venice-1363301-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Viaggio a Venezia, guida ai luoghi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/viaggio-a-venezia-guida-ai-luoghi/" rel="bookmark" title="Viaggio a Venezia, guida ai luoghi">Viaggio a Venezia, guida ai luoghi</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-19T13:37:18+00:00" >19 Agosto 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/la-rappresentazione-della-nostra-mente/" rel="bookmark" class="td-image-wrap" title="La rappresentazione della nostra mente"><img width="100" height="70" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/07/apertura-dream-machine-100x70.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/07/apertura-dream-machine-100x70.jpg 100w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/07/apertura-dream-machine-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La rappresentazione della nostra mente"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/la-rappresentazione-della-nostra-mente/" rel="bookmark" title="La rappresentazione della nostra mente">La rappresentazione della nostra mente</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-15T14:41:03+00:00" >15 Luglio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/ripartiamo-tutti-insieme-con-il-treno-dei-sapori/" rel="bookmark" class="td-image-wrap" title="Ripartiamo tutti insieme con … il Treno dei Sapori"><img width="100" height="70" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/07/Trenodeifiori-4-100x70.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/07/Trenodeifiori-4-100x70.jpg 100w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/07/Trenodeifiori-4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ripartiamo tutti insieme con … il Treno dei Sapori"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/ripartiamo-tutti-insieme-con-il-treno-dei-sapori/" rel="bookmark" title="Ripartiamo tutti insieme con … il Treno dei Sapori">Ripartiamo tutti insieme con … il Treno dei Sapori</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-08T13:38:40+00:00" >8 Luglio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_23_613f42972b2be_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_23_613f42972b2be" ><script>var block_td_uid_23_613f42972b2be = new tdBlock();
block_td_uid_23_613f42972b2be.id = "td_uid_23_613f42972b2be";
block_td_uid_23_613f42972b2be.atts = '{"custom_title":"Rubriche","custom_url":"\/argomenti\/rubriche\/","block_template_id":"td_block_template_9","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"529","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_23_613f42972b2be_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_23_613f42972b2be_rand","tdc_css_class_style":"td_uid_23_613f42972b2be_rand_style"}';
block_td_uid_23_613f42972b2be.td_column_number = "1";
block_td_uid_23_613f42972b2be.block_type = "td_block_7";
block_td_uid_23_613f42972b2be.post_count = "3";
block_td_uid_23_613f42972b2be.found_posts = "179";
block_td_uid_23_613f42972b2be.header_color = "";
block_td_uid_23_613f42972b2be.ajax_pagination_infinite_stop = "";
block_td_uid_23_613f42972b2be.max_num_pages = "60";
tdBlocksArray.push(block_td_uid_23_613f42972b2be);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="/argomenti/rubriche/" class="td-pulldown-size">Rubriche</a></h4></div><div id=td_uid_23_613f42972b2be class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/a-zurigo-batte-il-mio-cuore/" rel="bookmark" class="td-image-wrap" title="A Zurigo batte il mio cuore"><img width="100" height="70" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/200Parole-Web-1-100x70.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/200Parole-Web-1-100x70.jpg 100w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/200Parole-Web-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="200Parole-Web" title="A Zurigo batte il mio cuore"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/a-zurigo-batte-il-mio-cuore/" rel="bookmark" title="A Zurigo batte il mio cuore">A Zurigo batte il mio cuore</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-10T08:00:21+00:00" >10 Settembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/colazione-a-torino-alla-maniera-della-signora/" rel="bookmark" class="td-image-wrap" title="Colazione a Torino, alla maniera della “Signora”."><img width="100" height="70" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/200Parole-Web-100x70.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/200Parole-Web-100x70.jpg 100w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/200Parole-Web-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Colazione a Torino, alla maniera della “Signora”."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/colazione-a-torino-alla-maniera-della-signora/" rel="bookmark" title="Colazione a Torino, alla maniera della “Signora”.">Colazione a Torino, alla maniera della “Signora”.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-03T08:00:32+00:00" >3 Settembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/bruno-zanzottera-io-fotografo/" rel="bookmark" class="td-image-wrap" title="Bruno Zanzottera. Io fotografo."><img width="100" height="70" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/Portfolio-Itinerari-023-copia-100x70.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/Portfolio-Itinerari-023-copia-100x70.jpg 100w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/09/Portfolio-Itinerari-023-copia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bruno Zanzottera. Io fotografo."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/bruno-zanzottera-io-fotografo/" rel="bookmark" title="Bruno Zanzottera. Io fotografo.">Bruno Zanzottera. Io fotografo.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-01T08:00:05+00:00" >1 Settembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_9 widget widget_media_image"><a href="https://parkcare.it/" target="_blank" rel="noopener noreferrer"><img width="300" height="122" src="https://www.itinerarieluoghi.it/wp-content/uploads/2021/05/logo_parkcare-300x122.png" class="image wp-image-18147  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2021/05/logo_parkcare-300x122.png 300w, https://www.itinerarieluoghi.it/wp-content/uploads/2021/05/logo_parkcare.png 426w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td_uid_24_613f42972f4b8_rand td_block_template_9"><ins data-revive-zoneid="239" data-revive-id="3713cdce34c54486bcaf2c3a3112c478"></ins></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.itinerarieluoghi.it/"><img src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/09/logo_itinerarieluoghi_90px.jpg" alt="Itinerari e Luoghi" title="Itinerari e Luoghi"/></a></div><div class="footer-text-wrap">Editoriale C&C<br />
Via Molise, 3<br />
20085 Locate di Triulzi (MI) - Italy<br />
Cap. Soc. 366.666,66 € i.v.<br />
P.IVA/C.F. 04154780961<br />
REA: MI - 1729486<br />
Tel. +39 02 90 48 111<br />
Fax +39 02 90 48 11 20<br />
 <div class="footer-email-wrap">Contattaci: <a href="mailto:info@editorialecec.com">info@editorialecec.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/itinerarieluoghi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/itinerarieluoghi/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span></div></div><aside class="widget_text td_block_template_9 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_25_613f42972f7e5_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_25_613f42972f7e5" ><script>var block_td_uid_25_613f42972f7e5 = new tdBlock();
block_td_uid_25_613f42972f7e5.id = "td_uid_25_613f42972f7e5";
block_td_uid_25_613f42972f7e5.atts = '{"custom_title":"Agenda","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"527","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_25_613f42972f7e5_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_25_613f42972f7e5_rand","tdc_css_class_style":"td_uid_25_613f42972f7e5_rand_style"}';
block_td_uid_25_613f42972f7e5.td_column_number = "1";
block_td_uid_25_613f42972f7e5.block_type = "td_block_7";
block_td_uid_25_613f42972f7e5.post_count = "4";
block_td_uid_25_613f42972f7e5.found_posts = "341";
block_td_uid_25_613f42972f7e5.header_color = "#";
block_td_uid_25_613f42972f7e5.ajax_pagination_infinite_stop = "";
block_td_uid_25_613f42972f7e5.max_num_pages = "86";
tdBlocksArray.push(block_td_uid_25_613f42972f7e5);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Agenda</span></h4></div><div id=td_uid_25_613f42972f7e5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/roma-la-domus-aurea-ospita-raffaello-dal-24-marzo-al-10-gennaio-2021/" rel="bookmark" class="td-image-wrap" title="Roma &#8211; La Domus Aurea ospita Raffaello dal 24 marzo al 10 gennaio 2021"><img width="100" height="70" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2020/02/Il-Laocoonte-nella-Domus-Aurea-copia-100x70.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2020/02/Il-Laocoonte-nella-Domus-Aurea-copia-100x70.jpg 100w, https://www.itinerarieluoghi.it/wp-content/uploads/2020/02/Il-Laocoonte-nella-Domus-Aurea-copia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Domus Aurea e Raffaello" title="Roma &#8211; La Domus Aurea ospita Raffaello dal 24 marzo al 10 gennaio 2021"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/roma-la-domus-aurea-ospita-raffaello-dal-24-marzo-al-10-gennaio-2021/" rel="bookmark" title="Roma &#8211; La Domus Aurea ospita Raffaello dal 24 marzo al 10 gennaio 2021">Roma &#8211; La Domus Aurea ospita Raffaello dal 24 marzo al...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-06T16:43:18+00:00" >6 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/bergamo-bikeup-invade-la-citta-orobica-dal-27-al-29-marzo-2020/" rel="bookmark" class="td-image-wrap" title="Bergamo &#8211; BikeUP invade la città orobica dal 27 al 29 marzo 2020"><img width="100" height="70" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2020/01/T3A5800-100x70.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2020/01/T3A5800-100x70.jpg 100w, https://www.itinerarieluoghi.it/wp-content/uploads/2020/01/T3A5800-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Bergamo BikeUP" title="Bergamo &#8211; BikeUP invade la città orobica dal 27 al 29 marzo 2020"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/bergamo-bikeup-invade-la-citta-orobica-dal-27-al-29-marzo-2020/" rel="bookmark" title="Bergamo &#8211; BikeUP invade la città orobica dal 27 al 29 marzo 2020">Bergamo &#8211; BikeUP invade la città orobica dal 27 al 29...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-05T08:49:41+00:00" >5 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/bolgheri-li-etrusca-ciclostorica-4-e-5-aprile/" rel="bookmark" class="td-image-wrap" title="Bolgheri (LI) &#8211; Etrusca Ciclostorica, 4 e 5 aprile"><img width="100" height="70" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2020/03/00680-EtruscaCiclostorica2018-100x70.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2020/03/00680-EtruscaCiclostorica2018-100x70.jpg 100w, https://www.itinerarieluoghi.it/wp-content/uploads/2020/03/00680-EtruscaCiclostorica2018-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bolgheri (LI) &#8211; Etrusca Ciclostorica, 4 e 5 aprile"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/bolgheri-li-etrusca-ciclostorica-4-e-5-aprile/" rel="bookmark" title="Bolgheri (LI) &#8211; Etrusca Ciclostorica, 4 e 5 aprile">Bolgheri (LI) &#8211; Etrusca Ciclostorica, 4 e 5 aprile</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-03T14:15:00+00:00" >3 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itinerarieluoghi.it/giornata-nazionale-delle-ferrovie-dimenticate-1-marzo-2020/" rel="bookmark" class="td-image-wrap" title="Giornata Nazionale delle Ferrovie Dimenticate, 1 marzo 2020"><img width="100" height="70" class="entry-thumb" src="https://www.itinerarieluoghi.it/wp-content/uploads/2020/02/unnamed-4-100x70.jpg" srcset="https://www.itinerarieluoghi.it/wp-content/uploads/2020/02/unnamed-4-100x70.jpg 100w, https://www.itinerarieluoghi.it/wp-content/uploads/2020/02/unnamed-4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Giornata Nazionale delle Ferrovie Dimenticate, 1 marzo 2020"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itinerarieluoghi.it/giornata-nazionale-delle-ferrovie-dimenticate-1-marzo-2020/" rel="bookmark" title="Giornata Nazionale delle Ferrovie Dimenticate, 1 marzo 2020">Giornata Nazionale delle Ferrovie Dimenticate, 1 marzo 2020</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-22T14:00:31+00:00" >22 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_9 widget widget_custom_html"><h4 class="td-block-title"><span>Iscriviti alla Newsletter</span></h4><div class="textwidget custom-html-widget"><form action="http://i5d3b.mailupclient.com/frontend/subscribe.aspx">
<div>
<input type="email" name="email" id="email" placeholder="Inserisci la tua email" required="required">
<p></p>
</div>
<div>
<div >
<label><input type="checkbox" name="privacy" required="required">  Accetto la </label> <a target="_blank" href="https://www.itinerarieluoghi.it/privacy-policy/" rel="noopener noreferrer"> Privacy Policy</a>
</div>
<div>
<br>
<button type="submit" name="submit" value="true" class="tds-button1 tdm-btn tdm-btn-md">
Iscriviti
</button>
</div>
</div>
<input type="hidden" name="list" value="8">
<input type="hidden" id="apgroup" name="apgroup" value="143"></form></div></aside>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2021 Itinerari e Luoghi | Editoriale C&C S.r.l | <a href="/cookie-policy/">Cookie</a> | <a href="/privacy-policy">Privacy</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0 (rara)
        Deploy mode: deploy
        
        uid: 613f429736edf
    -->

        <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pcud_datepick_str = {"monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"firstDay":"1","isRTL":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content-user-data/js/private-content-ud.js?ver=2.44'></script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content-mail-actions/js/private-content-ma.js?ver=1.75'></script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content-files-manager/js/uploader/jquery.fileupload.min.js?ver=1.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pcfm_front_vars = {"del_file_msg":"Do you really want to delete this file?","failed_upl_error":"Upload failed","maxsize_error":"File size exceeds the limit","filetype_error":"File type isn't among allowed ones","min_img_size_error":"Le dimensioni massime dell'immagine sono","max_img_size_error":"Le dimensioni minime dell'immagine sono"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content-files-manager/js/frontend.min.js?ver=1.18'></script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0'></script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-includes/js/comment-reply.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content/js/frontend.min.js?ver=7.23'></script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content/js/multiple-select/multiple.select.min.js?ver=7.23'></script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-content/plugins/pvtcontent_bundle/plugins/private-content/js/magnific_popup/magnific-popup.pckg.js?ver=7.23'></script>
<script type='text/javascript' src='https://www.itinerarieluoghi.it/wp-includes/js/wp-embed.min.js?ver=5.4.7'></script>
<!-- Generated by Revive Adserver v4.0.1 -->
<script src="//a.editorialecec.it/www/delivery/asyncjs.php"></script>
<!-- JS generated by theme -->

<script>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</script>


	<style type="text/css">
	.pc_lightbox.mfp-bg {
		background: #111111; 	
	}
	.pc_lightbox.mfp-bg.mfp-ready {
		opacity: 0.8;	
	}
	.pc_lightbox .mfp-content {
		padding-right: 15%;
		padding-left: 15%;	
	}
	.pc_lightbox_contents:not(.pc_only_form_lb) {
		padding: 25px;	
		border-radius: 3px;
		border: 0px solid #dddddd;
		background-color: #ffffff;
		color: #555555;
	}
	.pc_lightbox_contents .mfp-close {
		background-color: #ffffff;
		color: #555555;	
		border-radius: 3px;
	}
	</style><div id="pc_lb_codes" style="display: none;"></div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_613f429737b02">.td-main-page-wrap {
    padding-top: 10px;
}</textarea>
						<div id="td_live_css_uid_1_613f429737b02" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_613f429737b02');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_613f429737b02");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>