<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Trenord, è boom di viaggiatori - Itinerari e Luoghi</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.itinerarieluoghi.it/xmlrpc.php" />
    <meta property="og:image" content="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/shutterstock_184373624.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.itinerarieluoghi.it/trenord-e-boom-di-viaggiatori/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trenord, è boom di viaggiatori - Itinerari e Luoghi" />
<meta property="og:description" content="Il giorno più gettonato sui treni di Trenord? Il venerdì, con oltre 803mila passeggeri a bordo. Un numero record che conferma la Lombardia al primo posto fra le regioni italiane per passeggeri trasportati, con il 26% dei viaggiatori di tutta Italia. Trenord ne ha trasportati 209 milioni nel 2018 con una presenza media pari a &hellip;" />
<meta property="og:url" content="http://www.itinerarieluoghi.it/trenord-e-boom-di-viaggiatori/" />
<meta property="og:site_name" content="Itinerari e Luoghi" />
<meta property="article:tag" content="Treno" />
<meta property="article:tag" content="Trenord" />
<meta property="article:tag" content="viaggio" />
<meta property="article:section" content="Senza categoria" />
<meta property="article:published_time" content="2019-08-08T11:10:51+02:00" />
<meta property="og:image" content="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/shutterstock_184373624-1024x681.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="681" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il giorno più gettonato sui treni di Trenord? Il venerdì, con oltre 803mila passeggeri a bordo. Un numero record che conferma la Lombardia al primo posto fra le regioni italiane per passeggeri trasportati, con il 26% dei viaggiatori di tutta Italia. Trenord ne ha trasportati 209 milioni nel 2018 con una presenza media pari a [&hellip;]" />
<meta name="twitter:title" content="Trenord, è boom di viaggiatori - Itinerari e Luoghi" />
<meta name="twitter:image" content="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/shutterstock_184373624.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Itinerari e Luoghi &raquo; Feed" href="http://www.itinerarieluoghi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Itinerari e Luoghi &raquo; Feed dei commenti" href="http://www.itinerarieluoghi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Itinerari e Luoghi &raquo; Trenord, è boom di viaggiatori Feed dei commenti" href="http://www.itinerarieluoghi.it/trenord-e-boom-di-viaggiatori/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.itinerarieluoghi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.itinerarieluoghi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='flowplayer-css-css'  href='http://www.itinerarieluoghi.it/wp-content/plugins/easy-video-player/lib/skin/skin.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='Newspaper-parent-style-css'  href='http://www.itinerarieluoghi.it/wp-content/themes/Newspaper/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.itinerarieluoghi.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e0e6aa8a362b69c57194a575214978db' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.itinerarieluoghi.it/wp-content/themes/Newspaper-child/style.css?ver=9.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-content/plugins/easy-video-player/lib/flowplayer.min.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='http://www.itinerarieluoghi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.itinerarieluoghi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.itinerarieluoghi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='http://www.itinerarieluoghi.it/?p=12330' />
<link rel="alternate" type="application/json+oembed" href="http://www.itinerarieluoghi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.itinerarieluoghi.it%2Ftrenord-e-boom-di-viaggiatori%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.itinerarieluoghi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.itinerarieluoghi.it%2Ftrenord-e-boom-di-viaggiatori%2F&#038;format=xml" />
<!-- This content is generated with the Easy Video Player plugin v1.1.7 - http://noorsplugin.com/wordpress-video-plugin/ --><script>flowplayer.conf.embed = false;flowplayer.conf.keyboard = false;</script><!-- Easy Video Player plugin -->			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.itinerarieluoghi.it\/wp-admin\/","wpRestNonce":"fdc81a0085","wpRestUrl":"http:\/\/www.itinerarieluoghi.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56245-20"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-56245-20');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.itinerarieluoghi.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.itinerarieluoghi.it/argomenti/senza-categoria/",
                                "name": "Senza categoria"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.itinerarieluoghi.it/trenord-e-boom-di-viaggiatori/",
                                "name": "Trenord, è boom di viaggiatori"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-12330 single-format-standard trenord-e-boom-di-viaggiatori global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/itinerarieluoghi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/itinerarieluoghi/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-6927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-6927"><a href="/">Home</a></li>
<li id="menu-item-7745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7745"><a href="http://www.itinerarieluoghi.it/argomenti/news/">News</a></li>
<li id="menu-item-7110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7110"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/il-mio-amico-binocolo/">Il mio amico binocolo</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/in-viaggio-con-i-bambini/">In viaggio con i Bambini</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-celesti/">Itinerari celesti</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-del-gusto/">Itinerari del Gusto</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-della-cultura/">Itinerari della Cultura</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-della-natura/">Itinerari della Natura</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-in-camper/">Itinerari in camper</a></li>
	<li class="menu-item-0"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/fotografia/">La fotografia</a></li>
</ul>
</li>
<li id="menu-item-7108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7108"><a href="http://www.itinerarieluoghi.it/argomenti/agenda/">Agenda</a></li>
<li id="menu-item-6956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6956"><a href="http://www.itinerarieluoghi.it/argomenti/indice-articoli/">Indice articoli</a></li>
<li id="menu-item-7773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7773"><a href="http://www.itinerarieluoghi.it/info/">Info<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-7755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7755"><a href="http://www.itinerarieluoghi.it/abbonamenti/">Abbonamenti</a></li>
	<li id="menu-item-7767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7767"><a href="http://www.itinerarieluoghi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-7766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7766"><a href="http://www.itinerarieluoghi.it/cookie-policy/">Cookie Policy</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.itinerarieluoghi.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="http://www.itinerarieluoghi.it/">
				<img src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/09/logo_itinerarieluoghi_90px.jpg" alt="Itinerari e Luoghi" title="Itinerari e Luoghi"/>
				<span class="td-visual-hidden">Itinerari e Luoghi</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.itinerarieluoghi.it/">
            <img src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/09/logo_itinerarieluoghi_90px.jpg" alt="Itinerari e Luoghi" title="Itinerari e Luoghi"/>
        </a>
        </div>
    <div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-6927"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7745"><a href="http://www.itinerarieluoghi.it/argomenti/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7110"><a href="http://www.itinerarieluoghi.it/argomenti/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5d4bed0768be5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5d4bed0768be5" ><script>var block_td_uid_1_5d4bed0768be5 = new tdBlock();
block_td_uid_1_5d4bed0768be5.id = "td_uid_1_5d4bed0768be5";
block_td_uid_1_5d4bed0768be5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"529","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5d4bed0768be5_rand","tdc_css_class":"td_uid_1_5d4bed0768be5_rand","tdc_css_class_style":"td_uid_1_5d4bed0768be5_rand_style"}';
block_td_uid_1_5d4bed0768be5.td_column_number = "3";
block_td_uid_1_5d4bed0768be5.block_type = "td_block_mega_menu";
block_td_uid_1_5d4bed0768be5.post_count = "4";
block_td_uid_1_5d4bed0768be5.found_posts = "83";
block_td_uid_1_5d4bed0768be5.header_color = "";
block_td_uid_1_5d4bed0768be5.ajax_pagination_infinite_stop = "";
block_td_uid_1_5d4bed0768be5.max_num_pages = "21";
tdBlocksArray.push(block_td_uid_1_5d4bed0768be5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5d4bed0768be5" id="td_uid_2_5d4bed076a7a4" data-td_block_id="td_uid_1_5d4bed0768be5" data-td_filter_value="" href="http://www.itinerarieluoghi.it/argomenti/rubriche/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5d4bed0768be5"  id="td_uid_3_5d4bed076a881" data-td_block_id="td_uid_1_5d4bed0768be5" data-td_filter_value="714" href="http://www.itinerarieluoghi.it/argomenti/rubriche/il-mio-amico-binocolo/">Il mio amico binocolo</a><a class="mega-menu-sub-cat-td_uid_1_5d4bed0768be5"  id="td_uid_4_5d4bed076a99b" data-td_block_id="td_uid_1_5d4bed0768be5" data-td_filter_value="534" href="http://www.itinerarieluoghi.it/argomenti/rubriche/in-viaggio-con-i-bambini/">In viaggio con i Bambini</a><a class="mega-menu-sub-cat-td_uid_1_5d4bed0768be5"  id="td_uid_5_5d4bed076aab1" data-td_block_id="td_uid_1_5d4bed0768be5" data-td_filter_value="715" href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-celesti/">Itinerari celesti</a><a class="mega-menu-sub-cat-td_uid_1_5d4bed0768be5"  id="td_uid_6_5d4bed076abc3" data-td_block_id="td_uid_1_5d4bed0768be5" data-td_filter_value="532" href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-del-gusto/">Itinerari del Gusto</a><a class="mega-menu-sub-cat-td_uid_1_5d4bed0768be5"  id="td_uid_7_5d4bed076acd4" data-td_block_id="td_uid_1_5d4bed0768be5" data-td_filter_value="533" href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-della-cultura/">Itinerari della Cultura</a><a class="mega-menu-sub-cat-td_uid_1_5d4bed0768be5"  id="td_uid_8_5d4bed076ade4" data-td_block_id="td_uid_1_5d4bed0768be5" data-td_filter_value="535" href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-della-natura/">Itinerari della Natura</a><a class="mega-menu-sub-cat-td_uid_1_5d4bed0768be5"  id="td_uid_9_5d4bed076aef4" data-td_block_id="td_uid_1_5d4bed0768be5" data-td_filter_value="1242" href="http://www.itinerarieluoghi.it/argomenti/rubriche/itinerari-in-camper/">Itinerari in camper</a><a class="mega-menu-sub-cat-td_uid_1_5d4bed0768be5"  id="td_uid_10_5d4bed076b00d" data-td_block_id="td_uid_1_5d4bed0768be5" data-td_filter_value="1243" href="http://www.itinerarieluoghi.it/argomenti/rubriche/fotografia/">La fotografia</a></div></div><div id=td_uid_1_5d4bed0768be5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/val-di-fassa-musica-ad-alta-quota/" rel="bookmark" class="td-image-wrap" title="Val di Fassa, musica ad alta quota"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/archivio-Panorama-Music-con-Florian-Brambock-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/archivio-Panorama-Music-con-Florian-Brambock-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/archivio-Panorama-Music-con-Florian-Brambock-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Val di Fassa, musica ad alta quota"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/val-di-fassa-musica-ad-alta-quota/" rel="bookmark" title="Val di Fassa, musica ad alta quota">Val di Fassa, musica ad alta quota</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/giorgio-de-chirico-il-pictor-optimus/" rel="bookmark" class="td-image-wrap" title="Giorgio de Chirico, il Pictor Optimus"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/de-Chirico_La-sala-di-Apollo-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/de-Chirico_La-sala-di-Apollo-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/de-Chirico_La-sala-di-Apollo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Giorgio de Chirico, il Pictor Optimus"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/giorgio-de-chirico-il-pictor-optimus/" rel="bookmark" title="Giorgio de Chirico, il Pictor Optimus">Giorgio de Chirico, il Pictor Optimus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/le-costellazioni-da-osservare/" rel="bookmark" class="td-image-wrap" title="Le costellazioni da osservare"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/1-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/1-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le costellazioni da osservare"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/le-costellazioni-da-osservare/" rel="bookmark" title="Le costellazioni da osservare">Le costellazioni da osservare</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/olanda-terra-dacqua/" rel="bookmark" class="td-image-wrap" title="Olanda, terra d&#8217;acqua"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/Biesbosch_bici_3-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/Biesbosch_bici_3-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/Biesbosch_bici_3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Olanda, terra d&#8217;acqua"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/olanda-terra-dacqua/" rel="bookmark" title="Olanda, terra d&#8217;acqua">Olanda, terra d&#8217;acqua</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d4bed0768be5" data-td_block_id="td_uid_1_5d4bed0768be5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5d4bed0768be5" data-td_block_id="td_uid_1_5d4bed0768be5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7108"><a href="http://www.itinerarieluoghi.it/argomenti/agenda/">Agenda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6956"><a href="http://www.itinerarieluoghi.it/argomenti/indice-articoli/">Indice articoli</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-7773"><a href="http://www.itinerarieluoghi.it/info/">Info</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7755"><a href="http://www.itinerarieluoghi.it/abbonamenti/">Abbonamenti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7767"><a href="http://www.itinerarieluoghi.it/privacy-policy/">Privacy Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7766"><a href="http://www.itinerarieluoghi.it/cookie-policy/">Cookie Policy</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.itinerarieluoghi.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_11_5d4bed076e0c1_rand td_block_template_1"><div style="text-align:center"><ins data-revive-zoneid="238" data-revive-id="3713cdce34c54486bcaf2c3a3112c478"></ins></div></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.itinerarieluoghi.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Senza categoria" class="entry-crumb" href="http://www.itinerarieluoghi.it/argomenti/senza-categoria/">Senza categoria</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Trenord, è boom di viaggiatori</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-12330" class="post-12330 post type-post status-publish format-standard has-post-thumbnail hentry category-senza-categoria tag-treno tag-trenord tag-viaggio" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.itinerarieluoghi.it/argomenti/senza-categoria/">Senza categoria</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Trenord, è boom di viaggiatori</h1>

                                    <p class="td-post-sub-title">Il treno è sempre più il mezzo di trasporto alternativo all’auto. I risultati presentati da Trenord non fanno altro che confermare una tendenza in crescita 
</p>
                
                <div class="td-module-meta-info">
                                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="http://www.itinerarieluoghi.it/author/gianluca-salcioli/">Gianluca Salcioli</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-08T11:10:51+00:00" >8 Agosto 2019</time></span>                                                                        </div>

            </header>

        </div>
                <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.itinerarieluoghi.it%2Ftrenord-e-boom-di-viaggiatori%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Trenord%2C+%C3%A8+boom+di+viaggiatori&url=http%3A%2F%2Fwww.itinerarieluoghi.it%2Ftrenord-e-boom-di-viaggiatori%2F&via=Itinerari+e+Luoghi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.itinerarieluoghi.it/trenord-e-boom-di-viaggiatori/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.itinerarieluoghi.it/trenord-e-boom-di-viaggiatori/&amp;media=http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/shutterstock_184373624.jpg&description=Trenord%2C+%C3%A8+boom+di+viaggiatori">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Trenord, è boom di viaggiatori %0A%0A http://www.itinerarieluoghi.it/trenord-e-boom-di-viaggiatori/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Trenord, è boom di viaggiatori&body=http://www.itinerarieluoghi.it/trenord-e-boom-di-viaggiatori/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        
        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/shutterstock_184373624.jpg" data-caption=""><img width="696" height="463" class="entry-thumb td-modal-image" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/shutterstock_184373624-696x463.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/shutterstock_184373624-696x463.jpg 696w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/shutterstock_184373624-300x200.jpg 300w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/shutterstock_184373624-768x511.jpg 768w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/shutterstock_184373624-1024x681.jpg 1024w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/shutterstock_184373624-1068x711.jpg 1068w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/shutterstock_184373624-631x420.jpg 631w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="shutterstock_184373624"/></a></div>                        <p class="p1"><span class="s1">Il giorno più gettonato sui treni di Trenord? Il venerdì, con oltre 803mila passeggeri a bordo. Un numero record che conferma la Lombardia al primo posto fra le regioni italiane per passeggeri trasportati, con il 26% dei viaggiatori di tutta Italia. Trenord ne ha trasportati 209 milioni nel 2018 con una presenza media pari a oltre 802mila nei giorni feriali, in crescita del 7% rispetto all’anno precedente. Un ritmo di crescita invariato anche nei festivi, quando si raggiungono i 300mila passeggeri. È quanto emerge nel Bilancio di Sostenibilità 2018 di Trenord, redatto secondo le linee guida del GRI &#8211; Global Reporting Initiative, che certifica una volta di più la costante crescita dei passeggeri del trasporto ferroviario lombardo: nel 2018 ogni giorno hanno utilizzato quotidianamente il treno 150mila viaggiatori in più rispetto al 2011, anno di nascita di Trenord.</span></p>
<p class="p2"><span class="s1"> </span><span class="s1">Numeri significativi che rendono sempre più importante il valore reso da Trenord allo sviluppo sostenibile del territorio: nel 2018 in Lombardia il treno ha consentito di risparmiare l’emissione di 1,5 milioni di tonnellate di CO</span><span class="s2"><sub>2</sub></span><span class="s1">., che corrisponde a oltre 13milioni di euro di costi sociali evitati. Oltre 139milioni di viaggi in auto sulle strade sono stati risparmiati grazie al servizio capillare di Trenord, che raggiunge più di 420 stazioni in Lombardia. Questi i principali temi che emergono dal Bilancio di Sostenibilità 2018 di Trenord, accompagnato da una nota a firma della presidente, Federica Santini, e dell’amministratore delegato, Marco Piuri: <i>“Il binomio treno-sostenibilità è l’essenza della nostra mission </i>– affermano.<i> È un orizzonte che tutta l’azienda condivide e trasmette al proprio interno e verso le comunità locali, raggiunte dalle oltre 2.500 corse effettuate ogni giorno – su treno e su bus – su circa 2mila chilometri di rete. Questa capillarità, in un’area vasta e complessa come la Lombardia, fa del treno la migliore risposta al bisogno di mobilità. Il treno non è solo economico, ecologico e veloce. Il treno è il più economico, il più ecologico, il più veloce”.</i></span></p>
<p class="p2"><span class="s1"><i> </i></span><span class="s1"><b>Una Regione che si muove sempre più su rotaia</b></span></p>
<p class="p1"><span class="s1">Il record assoluto, con oltre 803mila passeggeri giornalieri, si registra il venerdì, quando agli spostamenti massivi per studio e lavoro si aggiungono gite fuori porta del fine settimana o il rientro a casa di studenti e professionisti “fuori sede”. Il sabato i passaggi sui treni lombardi sfiorano i 379mila e la domenica i 300mila. La costante è che passeggeri crescono costantemente: rispetto al 2014 sono cresciuti del 14,3% nei feriali, del 22,2% la domenica e nelle festività. Il treno è l’unico mezzo di trasporto usato dal 41% dei clienti Trenord. Prima o dopo il viaggio su rotaia, il 31% si sposta anche in auto; il 26% in metropolitana; il 16% con un altro mezzo del trasporto pubblico locale; il 2% la bicicletta. </span></p>
<p class="p2"><span class="s1"><b> </b></span><span class="s1"><b>Passeggeri sempre connessi: ogni giorno 50mila accessi all’App Trenord</b></span></p>
<p class="p1"><span class="s1">Intermodale e sempre on line: il passeggero di Trenord è sempre più propenso a usare la tecnologia per gestire il proprio viaggio. Nel 2018 l’App Trenord è stata installata su 422mila nuovi dispositivi, in aggiunta agli oltre 1,2milioni di download precedenti. Disponibile gratuitamente su Apple Store e Google Play, l’applicazione ha registrato 196mila utenti unici ogni mese e oltre 50mila utenti connessi al giorno. A questi contatti si aggiungono quelli sul sito <a href="http://trenord.it"><span class="s3">trenord.it</span></a> – disponibile per desktop e in versione mobile – che nel 2018 ha registrato 7,9 milioni di utenti unici e 58 milioni di pagine visualizzate.</span></p>
<p class="p2"><span class="s1"> </span><span class="s1"><b>Ogni giorno 380mila viaggi in auto in meno sulle strade</b></span></p>
<p class="p1"><span class="s1">Meno traffico, meno emissioni nocive: nel 2018 grazie al treno ogni giorno si sono registrati 380mila viaggi in auto in meno sulle strade lombarde, evitando l’emissione di 4.200 tonnellate di CO</span><span class="s2"><sub>2</sub></span><span class="s1">. Per evidenziare il valore sostenibile del treno, Trenord ha dato vita al progetto Green Train, la “fogliolina verde” che nel negozio digitale mostra al cliente quanto vale il suo viaggio in termini di emissioni rispetto all’auto. Per esempio, Green Train permette di scoprire che scegliendo il treno anziché l’auto per un viaggio da Milano Cadorna a Como Nord Lago si evita l’emissione di 2,3kg di CO</span><span class="s2"><sub>2</sub></span><span class="s1">.</span></p>
<p class="p1"><span class="s1"><b>Con il nuovo orario meno soppressioni e più puntualità</b></span></p>
<p class="p1"><span class="s1">L’”orario invernale” introdotto il 9 dicembre 2018 ha invertito una tendenza di progressivo deterioramento delle performance del servizio che si è registrata durante l’anno, a causa di limiti strutturali del sistema ferroviario lombardo: un’infrastruttura al limite della capacità nei nodi principali e la vetustà della flotta. Le circoscritte rimodulazioni del servizio introdotte dal nuovo orario – in particolare, la sostituzione con bus di 139 corse con meno di 50 passeggeri – hanno ottenuto l’obiettivo di ridare affidabilità al sistema riducendo le soppressioni giornaliere – da 120 a 40, di cui solo lo 0,4% per problemi inerenti il materiale rotabile – e di riportare la puntualità oltre la soglia dell’80%. </span></p>
<p class="p2"><span class="s1"> </span><span class="s1"><b>321 assunzioni, 13 scuole per capitreno e macchinisti</b></span></p>
<p class="p1"><span class="s1">Nel corso dell’anno l’azienda ha compiuto 321 assunzioni: le figure professionali più ricercate sono state quelle di capotreno, macchinista, manutentore e addetto alla biglietteria. Il 50% dei neo assunti ha meno di 30 anni.  Nel 2018 Trenord ha continuato ad avviare e gestire campagne di reclutamento. L’impegno nel processo di selezione ha permesso di avviare durante l’anno 13 scuole professionalizzanti (6 per capitreno e 7 per macchinisti) che hanno coinvolto oltre 270 allievi. </span></p>
<p class="p2"><span class="s1"> </span></p>
                </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.itinerarieluoghi.it/tag/treno/">Treno</a></li><li><a href="http://www.itinerarieluoghi.it/tag/trenord/">Trenord</a></li><li><a href="http://www.itinerarieluoghi.it/tag/viaggio/">viaggio</a></li></ul>            </div>
                    <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.itinerarieluoghi.it%2Ftrenord-e-boom-di-viaggiatori%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Trenord%2C+%C3%A8+boom+di+viaggiatori&url=http%3A%2F%2Fwww.itinerarieluoghi.it%2Ftrenord-e-boom-di-viaggiatori%2F&via=Itinerari+e+Luoghi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.itinerarieluoghi.it/trenord-e-boom-di-viaggiatori/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.itinerarieluoghi.it/trenord-e-boom-di-viaggiatori/&amp;media=http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/shutterstock_184373624.jpg&description=Trenord%2C+%C3%A8+boom+di+viaggiatori">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Trenord, è boom di viaggiatori %0A%0A http://www.itinerarieluoghi.it/trenord-e-boom-di-viaggiatori/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Trenord, è boom di viaggiatori&body=http://www.itinerarieluoghi.it/trenord-e-boom-di-viaggiatori/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                    <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.itinerarieluoghi.it/giorgio-de-chirico-il-pictor-optimus/">Giorgio de Chirico, il Pictor Optimus</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="http://www.itinerarieluoghi.it/val-di-fassa-musica-ad-alta-quota/">Val di Fassa, musica ad alta quota</a></div></div></div>            	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gianluca Salcioli"></span><meta itemprop="datePublished" content="2019-08-08T11:10:51+00:00"><meta itemprop="dateModified" content="2019-08-08T11:10:51+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.itinerarieluoghi.it/trenord-e-boom-di-viaggiatori/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.itinerarieluoghi.it/wp-content/uploads/2018/09/logo_itinerarieluoghi_90px.jpg"></span><meta itemprop="name" content="Itinerari e Luoghi"></span><meta itemprop="headline " content="Trenord, è boom di viaggiatori"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/shutterstock_184373624.jpg"><meta itemprop="width" content="4256"><meta itemprop="height" content="2832"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_13_5d4bed0772581_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5d4bed0772581" ><script>var block_td_uid_13_5d4bed0772581 = new tdBlock();
block_td_uid_13_5d4bed0772581.id = "td_uid_13_5d4bed0772581";
block_td_uid_13_5d4bed0772581.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_13_5d4bed0772581_rand","td_column_number":3,"live_filter_cur_post_id":12330,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5d4bed0772581_rand","tdc_css_class_style":"td_uid_13_5d4bed0772581_rand_style"}';
block_td_uid_13_5d4bed0772581.td_column_number = "3";
block_td_uid_13_5d4bed0772581.block_type = "td_block_related_posts";
block_td_uid_13_5d4bed0772581.post_count = "3";
block_td_uid_13_5d4bed0772581.found_posts = "7";
block_td_uid_13_5d4bed0772581.header_color = "";
block_td_uid_13_5d4bed0772581.ajax_pagination_infinite_stop = "";
block_td_uid_13_5d4bed0772581.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_13_5d4bed0772581);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_14_5d4bed0778eab" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5d4bed0772581" href="#">ARTICOLI CORRELATI</a><a id="td_uid_15_5d4bed0778ef6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5d4bed0772581" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_13_5d4bed0772581 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/passo-san-pellegrino-bl-al-via-il-val-di-fassa-panorama-music-28-luglio-2019/" rel="bookmark" class="td-image-wrap" title="Passo San Pellegrino (BL) &#8211; Al via il Val di Fassa Panorama Music, 28 luglio 2019"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/panorama-music-011111-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/panorama-music-011111-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/panorama-music-011111-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Passo San Pellegrino (BL) &#8211; Al via il Val di Fassa Panorama Music, 28 luglio 2019"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/passo-san-pellegrino-bl-al-via-il-val-di-fassa-panorama-music-28-luglio-2019/" rel="bookmark" title="Passo San Pellegrino (BL) &#8211; Al via il Val di Fassa Panorama Music, 28 luglio 2019">Passo San Pellegrino (BL) &#8211; Al via il Val di Fassa Panorama Music, 28 luglio 2019</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/st-moritz-svizzera-appuntamenti-sulla-neve-dall8-dicembre-al-24-febbraio-2019/" rel="bookmark" class="td-image-wrap" title="St. Moritz (Svizzera) &#8211; Appuntamenti sulla neve dall&#8217;8 dicembre al 24 febbraio 2019"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/10/1484838728-st-moritz-neve-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2018/10/1484838728-st-moritz-neve-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2018/10/1484838728-st-moritz-neve-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="st-moritz" title="St. Moritz (Svizzera) &#8211; Appuntamenti sulla neve dall&#8217;8 dicembre al 24 febbraio 2019"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/st-moritz-svizzera-appuntamenti-sulla-neve-dall8-dicembre-al-24-febbraio-2019/" rel="bookmark" title="St. Moritz (Svizzera) &#8211; Appuntamenti sulla neve dall&#8217;8 dicembre al 24 febbraio 2019">St. Moritz (Svizzera) &#8211; Appuntamenti sulla neve dall&#8217;8 dicembre al 24 febbraio 2019</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/emirates-arriva-a-quota-1-000-film-sul-sistema-di-intrattenimento-a-bordo/" rel="bookmark" class="td-image-wrap" title="Emirates arriva a quota 1.000 film sul sistema di intrattenimento a bordo"><img width="218" height="150" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/10/24585_Hi-res_TIFF-218x150.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2018/10/24585_Hi-res_TIFF-218x150.jpg 218w, http://www.itinerarieluoghi.it/wp-content/uploads/2018/10/24585_Hi-res_TIFF-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Film a bordo voli Emirates" title="Emirates arriva a quota 1.000 film sul sistema di intrattenimento a bordo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/emirates-arriva-a-quota-1-000-film-sul-sistema-di-intrattenimento-a-bordo/" rel="bookmark" title="Emirates arriva a quota 1.000 film sul sistema di intrattenimento a bordo">Emirates arriva a quota 1.000 film sul sistema di intrattenimento a bordo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5d4bed0772581" data-td_block_id="td_uid_13_5d4bed0772581"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5d4bed0772581" data-td_block_id="td_uid_13_5d4bed0772581"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="243" data-revive-id="3713cdce34c54486bcaf2c3a3112c478"></ins></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_16_5d4bed077e1ae_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Social</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">6,297</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/itinerarieluoghi"  target="_blank" >Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">5,506</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://instagram.com/itinerarieluoghi#"  target="_blank" >Segui</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="247" data-revive-id="3713cdce34c54486bcaf2c3a3112c478"></ins></div></aside><div class="td_block_wrap td_block_24 td_block_widget td_uid_17_5d4bed077f1e1_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5d4bed077f1e1" ><script>var block_td_uid_17_5d4bed077f1e1 = new tdBlock();
block_td_uid_17_5d4bed077f1e1.id = "td_uid_17_5d4bed077f1e1";
block_td_uid_17_5d4bed077f1e1.atts = '{"custom_title":"In Edicola","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","mx16_tl":"","mx16_el":"","m19_tl":"","m19_el":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"536","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_5d4bed077f1e1_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx16f_title_font_header":"","mx16f_title_font_title":"Article title","mx16f_title_font_settings":"","mx16f_title_font_family":"","mx16f_title_font_size":"","mx16f_title_font_line_height":"","mx16f_title_font_style":"","mx16f_title_font_weight":"","mx16f_title_font_transform":"","mx16f_title_font_spacing":"","mx16f_title_":"","mx16f_cat_font_title":"Article category tag","mx16f_cat_font_settings":"","mx16f_cat_font_family":"","mx16f_cat_font_size":"","mx16f_cat_font_line_height":"","mx16f_cat_font_style":"","mx16f_cat_font_weight":"","mx16f_cat_font_transform":"","mx16f_cat_font_spacing":"","mx16f_cat_":"","mx16f_meta_font_title":"Article meta info","mx16f_meta_font_settings":"","mx16f_meta_font_family":"","mx16f_meta_font_size":"","mx16f_meta_font_line_height":"","mx16f_meta_font_style":"","mx16f_meta_font_weight":"","mx16f_meta_font_transform":"","mx16f_meta_font_spacing":"","mx16f_meta_":"","mx16f_ex_font_title":"Article excerpt","mx16f_ex_font_settings":"","mx16f_ex_font_family":"","mx16f_ex_font_size":"","mx16f_ex_font_line_height":"","mx16f_ex_font_style":"","mx16f_ex_font_weight":"","mx16f_ex_font_transform":"","mx16f_ex_font_spacing":"","mx16f_ex_":"","mx16f_btn_font_title":"Article read more button","mx16f_btn_font_settings":"","mx16f_btn_font_family":"","mx16f_btn_font_size":"","mx16f_btn_font_line_height":"","mx16f_btn_font_style":"","mx16f_btn_font_weight":"","mx16f_btn_font_transform":"","mx16f_btn_font_spacing":"","mx16f_btn_":"","m19f_title_font_header":"","m19f_title_font_title":"Article title","m19f_title_font_settings":"","m19f_title_font_family":"","m19f_title_font_size":"","m19f_title_font_line_height":"","m19f_title_font_style":"","m19f_title_font_weight":"","m19f_title_font_transform":"","m19f_title_font_spacing":"","m19f_title_":"","m19f_cat_font_title":"Article category tag","m19f_cat_font_settings":"","m19f_cat_font_family":"","m19f_cat_font_size":"","m19f_cat_font_line_height":"","m19f_cat_font_style":"","m19f_cat_font_weight":"","m19f_cat_font_transform":"","m19f_cat_font_spacing":"","m19f_cat_":"","m19f_meta_font_title":"Article meta info","m19f_meta_font_settings":"","m19f_meta_font_family":"","m19f_meta_font_size":"","m19f_meta_font_line_height":"","m19f_meta_font_style":"","m19f_meta_font_weight":"","m19f_meta_font_transform":"","m19f_meta_font_spacing":"","m19f_meta_":"","m19f_ex_font_title":"Article excerpt","m19f_ex_font_settings":"","m19f_ex_font_family":"","m19f_ex_font_size":"","m19f_ex_font_line_height":"","m19f_ex_font_style":"","m19f_ex_font_weight":"","m19f_ex_font_transform":"","m19f_ex_font_spacing":"","m19f_ex_":"","m19f_btn_font_title":"Article read more button","m19f_btn_font_settings":"","m19f_btn_font_family":"","m19f_btn_font_size":"","m19f_btn_font_line_height":"","m19f_btn_font_style":"","m19f_btn_font_weight":"","m19f_btn_font_transform":"","m19f_btn_font_spacing":"","m19f_btn_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5d4bed077f1e1_rand","tdc_css_class_style":"td_uid_17_5d4bed077f1e1_rand_style"}';
block_td_uid_17_5d4bed077f1e1.td_column_number = "1";
block_td_uid_17_5d4bed077f1e1.block_type = "td_block_24";
block_td_uid_17_5d4bed077f1e1.post_count = "1";
block_td_uid_17_5d4bed077f1e1.found_posts = "10";
block_td_uid_17_5d4bed077f1e1.header_color = "#";
block_td_uid_17_5d4bed077f1e1.ajax_pagination_infinite_stop = "";
block_td_uid_17_5d4bed077f1e1.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_17_5d4bed077f1e1);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">In Edicola</span></h4></div><div id=td_uid_17_5d4bed077f1e1 class="td_block_inner td-column-1 td-opacity-author">
        <div class="td_module_mx16 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/n-273-agosto-settembre-2019/" rel="bookmark" title="N.273 Agosto / Settembre 2019">N.273 Agosto / Settembre 2019</a></h3>                <div class="td-info-container">
                    <div class="td-module-image">
                        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/n-273-agosto-settembre-2019/" rel="bookmark" class="td-image-wrap" title="N.273 Agosto / Settembre 2019"><img width="300" height="364" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/copertina-settembre-300x364.jpg" alt="" title="N.273 Agosto / Settembre 2019"/></a></div>                                            </div>

                    <div class="td-item-details">
                        <div class="td-module-meta-info">
                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-06T12:51:26+00:00" >6 Agosto 2019</time></span>                                                    </div>

                        <div class="td-excerpt">
                            Carissimi lettori, dopo la pubblicazione dei tre inserti dedicati alla bicicletta (usciti a maggio, giugno e luglio),...                        </div>

                        <div class="td-read-more">
                            <a href="http://www.itinerarieluoghi.it/n-273-agosto-settembre-2019/">Continua a leggere</a>
                        </div>
                    </div>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_18_5d4bed0786c8a_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_18_5d4bed0786c8a" ><script>var block_td_uid_18_5d4bed0786c8a = new tdBlock();
block_td_uid_18_5d4bed0786c8a.id = "td_uid_18_5d4bed0786c8a";
block_td_uid_18_5d4bed0786c8a.atts = '{"custom_title":"Ultime News","custom_url":"\/argomenti\/news\/","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"546","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_18_5d4bed0786c8a_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_18_5d4bed0786c8a_rand","tdc_css_class_style":"td_uid_18_5d4bed0786c8a_rand_style"}';
block_td_uid_18_5d4bed0786c8a.td_column_number = "1";
block_td_uid_18_5d4bed0786c8a.block_type = "td_block_7";
block_td_uid_18_5d4bed0786c8a.post_count = "3";
block_td_uid_18_5d4bed0786c8a.found_posts = "375";
block_td_uid_18_5d4bed0786c8a.header_color = "#";
block_td_uid_18_5d4bed0786c8a.ajax_pagination_infinite_stop = "";
block_td_uid_18_5d4bed0786c8a.max_num_pages = "125";
tdBlocksArray.push(block_td_uid_18_5d4bed0786c8a);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="/argomenti/news/" class="td-pulldown-size">Ultime News</a></h4></div><div id=td_uid_18_5d4bed0786c8a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/gita-fuori-porta-a-bosco-arcadia-nel-cuore-dellotrepo-pavese/" rel="bookmark" class="td-image-wrap" title="Gita fuori porta a Bosco Arcadia, nel cuore dell&#8217;Otrepò pavese"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/thumbnail_Foto0060-e1486916201994-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/thumbnail_Foto0060-e1486916201994-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/thumbnail_Foto0060-e1486916201994-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Gita fuori porta a Bosco Arcadia, nel cuore dell&#8217;Otrepò pavese"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/gita-fuori-porta-a-bosco-arcadia-nel-cuore-dellotrepo-pavese/" rel="bookmark" title="Gita fuori porta a Bosco Arcadia, nel cuore dell&#8217;Otrepò pavese">Gita fuori porta a Bosco Arcadia, nel cuore dell&#8217;Otrepò pavese</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-07T15:00:47+00:00" >7 Agosto 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/navi-gialle-il-jazz-e-in-alto-mare/" rel="bookmark" class="td-image-wrap" title="Navi gialle: il jazz è in alto mare"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/Mega-Express-Two-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/Mega-Express-Two-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/Mega-Express-Two-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Corsica Ferries" title="Navi gialle: il jazz è in alto mare"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/navi-gialle-il-jazz-e-in-alto-mare/" rel="bookmark" title="Navi gialle: il jazz è in alto mare">Navi gialle: il jazz è in alto mare</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-05T08:14:08+00:00" >5 Agosto 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/castello-di-gorizia-le-nuove-video-guide-firmate-ett/" rel="bookmark" class="td-image-wrap" title="Castello di Gorizia: le nuove video guide firmate ETT"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/thumbnail_ETT-5-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/thumbnail_ETT-5-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/thumbnail_ETT-5-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Castello di Gorizia: le nuove video guide firmate ETT"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/castello-di-gorizia-le-nuove-video-guide-firmate-ett/" rel="bookmark" title="Castello di Gorizia: le nuove video guide firmate ETT">Castello di Gorizia: le nuove video guide firmate ETT</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-04T14:30:00+00:00" >4 Agosto 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_19_5d4bed078d52f_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_19_5d4bed078d52f" ><script>var block_td_uid_19_5d4bed078d52f = new tdBlock();
block_td_uid_19_5d4bed078d52f.id = "td_uid_19_5d4bed078d52f";
block_td_uid_19_5d4bed078d52f.atts = '{"custom_title":"Ultime Rubriche","custom_url":"\/argomenti\/rubriche\/","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"529","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_19_5d4bed078d52f_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_19_5d4bed078d52f_rand","tdc_css_class_style":"td_uid_19_5d4bed078d52f_rand_style"}';
block_td_uid_19_5d4bed078d52f.td_column_number = "1";
block_td_uid_19_5d4bed078d52f.block_type = "td_block_7";
block_td_uid_19_5d4bed078d52f.post_count = "3";
block_td_uid_19_5d4bed078d52f.found_posts = "83";
block_td_uid_19_5d4bed078d52f.header_color = "#";
block_td_uid_19_5d4bed078d52f.ajax_pagination_infinite_stop = "";
block_td_uid_19_5d4bed078d52f.max_num_pages = "28";
tdBlocksArray.push(block_td_uid_19_5d4bed078d52f);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="/argomenti/rubriche/" class="td-pulldown-size">Ultime Rubriche</a></h4></div><div id=td_uid_19_5d4bed078d52f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/val-di-fassa-musica-ad-alta-quota/" rel="bookmark" class="td-image-wrap" title="Val di Fassa, musica ad alta quota"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/archivio-Panorama-Music-con-Florian-Brambock-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/archivio-Panorama-Music-con-Florian-Brambock-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/archivio-Panorama-Music-con-Florian-Brambock-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Val di Fassa, musica ad alta quota"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/val-di-fassa-musica-ad-alta-quota/" rel="bookmark" title="Val di Fassa, musica ad alta quota">Val di Fassa, musica ad alta quota</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-08T11:16:17+00:00" >8 Agosto 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/giorgio-de-chirico-il-pictor-optimus/" rel="bookmark" class="td-image-wrap" title="Giorgio de Chirico, il Pictor Optimus"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/de-Chirico_La-sala-di-Apollo-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/de-Chirico_La-sala-di-Apollo-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/de-Chirico_La-sala-di-Apollo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Giorgio de Chirico, il Pictor Optimus"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/giorgio-de-chirico-il-pictor-optimus/" rel="bookmark" title="Giorgio de Chirico, il Pictor Optimus">Giorgio de Chirico, il Pictor Optimus</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-08T11:04:37+00:00" >8 Agosto 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/le-costellazioni-da-osservare/" rel="bookmark" class="td-image-wrap" title="Le costellazioni da osservare"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/1-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/1-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Le costellazioni da osservare"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/le-costellazioni-da-osservare/" rel="bookmark" title="Le costellazioni da osservare">Le costellazioni da osservare</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-08T10:52:09+00:00" >8 Agosto 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td_uid_20_5d4bed07922f9_rand td_block_template_1"><ins data-revive-zoneid="239" data-revive-id="3713cdce34c54486bcaf2c3a3112c478"></ins></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.itinerarieluoghi.it/"><img src="http://www.itinerarieluoghi.it/wp-content/uploads/2018/09/logo_itinerarieluoghi_90px.jpg" alt="Itinerari e Luoghi" title="Itinerari e Luoghi"/></a></div><div class="footer-text-wrap">Editoriale C&C<br />
Via Molise, 3<br />
20085 Locate di Triulzi (MI) - Italy<br />
Cap. Soc. 220.000 € i.v.<br />
P.IVA/C.F. 04154780961<br />
REA: MI - 1729486<br />
Tel. +39 02 90 48 111<br />
Fax +39 02 90 48 11 20<br />
 <div class="footer-email-wrap">Contattaci: <a href="mailto:info@editorialecec.com">info@editorialecec.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/itinerarieluoghi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/itinerarieluoghi/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_21_5d4bed07930a0_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_5d4bed07930a0" ><script>var block_td_uid_21_5d4bed07930a0 = new tdBlock();
block_td_uid_21_5d4bed07930a0.id = "td_uid_21_5d4bed07930a0";
block_td_uid_21_5d4bed07930a0.atts = '{"custom_title":"Agenda","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"527","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_21_5d4bed07930a0_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_21_5d4bed07930a0_rand","tdc_css_class_style":"td_uid_21_5d4bed07930a0_rand_style"}';
block_td_uid_21_5d4bed07930a0.td_column_number = "1";
block_td_uid_21_5d4bed07930a0.block_type = "td_block_7";
block_td_uid_21_5d4bed07930a0.post_count = "4";
block_td_uid_21_5d4bed07930a0.found_posts = "253";
block_td_uid_21_5d4bed07930a0.header_color = "#";
block_td_uid_21_5d4bed07930a0.ajax_pagination_infinite_stop = "";
block_td_uid_21_5d4bed07930a0.max_num_pages = "64";
tdBlocksArray.push(block_td_uid_21_5d4bed07930a0);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Agenda</span></h4></div><div id=td_uid_21_5d4bed07930a0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/zurigo-theater-spektakel-dal-15-agosto-al-1-settembre/" rel="bookmark" class="td-image-wrap" title="Zurigo &#8211; Theater Spektakel, dal 15 agosto al 1 settembre"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/zurigo-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/zurigo-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/zurigo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Zurigo &#8211; Theater Spektakel, dal 15 agosto al 1 settembre"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/zurigo-theater-spektakel-dal-15-agosto-al-1-settembre/" rel="bookmark" title="Zurigo &#8211; Theater Spektakel, dal 15 agosto al 1 settembre">Zurigo &#8211; Theater Spektakel, dal 15 agosto al 1 settembre</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-06T14:15:49+00:00" >6 Agosto 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/valle-ditria-bat-viva-festival-dal-1-al-4-agosto-2019/" rel="bookmark" class="td-image-wrap" title="Valle d&#8217;Itria (BAT) &#8211; VIVA! Festival dal 1 al 4 agosto 2019"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/007-Audi-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/007-Audi-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/007-Audi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="VIVA! Festival" title="Valle d&#8217;Itria (BAT) &#8211; VIVA! Festival dal 1 al 4 agosto 2019"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/valle-ditria-bat-viva-festival-dal-1-al-4-agosto-2019/" rel="bookmark" title="Valle d&#8217;Itria (BAT) &#8211; VIVA! Festival dal 1 al 4 agosto 2019">Valle d&#8217;Itria (BAT) &#8211; VIVA! Festival dal 1 al 4 agosto...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-31T14:04:31+00:00" >31 Luglio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/rocca-di-mezzo-aq-notturno-in-fiore-2-agosto/" rel="bookmark" class="td-image-wrap" title="Rocca di Mezzo (AQ) &#8211; Notturno in Fiore, 2 agosto"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/thumbnail_Sfilata-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/thumbnail_Sfilata-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/thumbnail_Sfilata-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Rocca di Mezzo (AQ) &#8211; Notturno in Fiore, 2 agosto"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/rocca-di-mezzo-aq-notturno-in-fiore-2-agosto/" rel="bookmark" title="Rocca di Mezzo (AQ) &#8211; Notturno in Fiore, 2 agosto">Rocca di Mezzo (AQ) &#8211; Notturno in Fiore, 2 agosto</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-31T11:00:43+00:00" >31 Luglio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/lugano-si-chiude-il-longlake-festival-con-la-festa-nazionale-1-agosto/" rel="bookmark" class="td-image-wrap" title="Lugano &#8211; Si chiude il LongLake Festival con la Festa Nazionale, 1 agosto"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/lugano-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/lugano-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/07/lugano-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Lugano &#8211; Si chiude il LongLake Festival con la Festa Nazionale, 1 agosto"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/lugano-si-chiude-il-longlake-festival-con-la-festa-nazionale-1-agosto/" rel="bookmark" title="Lugano &#8211; Si chiude il LongLake Festival con la Festa Nazionale, 1 agosto">Lugano &#8211; Si chiude il LongLake Festival con la Festa Nazionale,...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-29T15:28:35+00:00" >29 Luglio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_22_5d4bed0799c07_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_22_5d4bed0799c07" ><script>var block_td_uid_22_5d4bed0799c07 = new tdBlock();
block_td_uid_22_5d4bed0799c07.id = "td_uid_22_5d4bed0799c07";
block_td_uid_22_5d4bed0799c07.atts = '{"custom_title":"Rubriche","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"529","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_22_5d4bed0799c07_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_22_5d4bed0799c07_rand","tdc_css_class_style":"td_uid_22_5d4bed0799c07_rand_style"}';
block_td_uid_22_5d4bed0799c07.td_column_number = "1";
block_td_uid_22_5d4bed0799c07.block_type = "td_block_7";
block_td_uid_22_5d4bed0799c07.post_count = "4";
block_td_uid_22_5d4bed0799c07.found_posts = "83";
block_td_uid_22_5d4bed0799c07.header_color = "#";
block_td_uid_22_5d4bed0799c07.ajax_pagination_infinite_stop = "";
block_td_uid_22_5d4bed0799c07.max_num_pages = "21";
tdBlocksArray.push(block_td_uid_22_5d4bed0799c07);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Rubriche</span></h4></div><div id=td_uid_22_5d4bed0799c07 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/val-di-fassa-musica-ad-alta-quota/" rel="bookmark" class="td-image-wrap" title="Val di Fassa, musica ad alta quota"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/archivio-Panorama-Music-con-Florian-Brambock-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/archivio-Panorama-Music-con-Florian-Brambock-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/archivio-Panorama-Music-con-Florian-Brambock-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Val di Fassa, musica ad alta quota"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/val-di-fassa-musica-ad-alta-quota/" rel="bookmark" title="Val di Fassa, musica ad alta quota">Val di Fassa, musica ad alta quota</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-08T11:16:17+00:00" >8 Agosto 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/giorgio-de-chirico-il-pictor-optimus/" rel="bookmark" class="td-image-wrap" title="Giorgio de Chirico, il Pictor Optimus"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/de-Chirico_La-sala-di-Apollo-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/de-Chirico_La-sala-di-Apollo-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/de-Chirico_La-sala-di-Apollo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Giorgio de Chirico, il Pictor Optimus"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/giorgio-de-chirico-il-pictor-optimus/" rel="bookmark" title="Giorgio de Chirico, il Pictor Optimus">Giorgio de Chirico, il Pictor Optimus</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-08T11:04:37+00:00" >8 Agosto 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/le-costellazioni-da-osservare/" rel="bookmark" class="td-image-wrap" title="Le costellazioni da osservare"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/1-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/1-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Le costellazioni da osservare"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/le-costellazioni-da-osservare/" rel="bookmark" title="Le costellazioni da osservare">Le costellazioni da osservare</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-08T10:52:09+00:00" >8 Agosto 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.itinerarieluoghi.it/olanda-terra-dacqua/" rel="bookmark" class="td-image-wrap" title="Olanda, terra d&#8217;acqua"><img width="100" height="70" class="entry-thumb" src="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/Biesbosch_bici_3-100x70.jpg" srcset="http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/Biesbosch_bici_3-100x70.jpg 100w, http://www.itinerarieluoghi.it/wp-content/uploads/2019/08/Biesbosch_bici_3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Olanda, terra d&#8217;acqua"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.itinerarieluoghi.it/olanda-terra-dacqua/" rel="bookmark" title="Olanda, terra d&#8217;acqua">Olanda, terra d&#8217;acqua</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-06T14:13:58+00:00" >6 Agosto 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2019 Itinerari e Luoghi | Editoriale C&C S.r.l | <a href="/cookie-policy/">Cookie</a> | <a href="/privacy-policy">Privacy</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0 (rara)
        Deploy mode: deploy
        
        uid: 5d4bed079ea17
    -->

    <script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0'></script>
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.itinerarieluoghi.it/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<!-- Generated by Revive Adserver v4.0.1 -->
<script src="//a.editorialecec.it/www/delivery/asyncjs.php"></script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.itinerarieluoghi.it/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.itinerarieluoghi.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d4bed079ecd5"></textarea>
						<div id="td_live_css_uid_1_5d4bed079ecd5" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d4bed079ecd5');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d4bed079ecd5");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>